Italo-Welt

r0cksau

Punto-Legende

  • »r0cksau« ist männlich

Beiträge: 3 887

Aktivitätspunkte: 19 805

Dabei seit: 24.09.2007

Wohnort: Rosenheim

  • Nachricht senden

21

Montag, 16. März 2009, 13:30

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ja ne.. komisch.... Haette man die Bilderregel beachtet waere es nie zu so einem Chaos gekommen ;)

Du verlangst von uns wir sollen alle Bilder ziehen, verkleinern und wieder hochladen!? Du denkst echt, wir haben nichts besseres zu tun oder? Jeder ist fuer deinen Beitrag selbst verantwortlich und hat die Regel zu respektieren! Und wenn etwas Regelwidrig ist, ist man selber Schuld!

---
r0cksau

Mein Auto: is verkauft.... jetz n Panda 1,4 16V


GrandeQL

Punto-Profi

  • »GrandeQL« ist männlich

Beiträge: 758

Aktivitätspunkte: 3 860

Dabei seit: 09.03.2008

Wohnort: nähe Bodensee

Danksagungen: 2

  • Nachricht senden

22

Montag, 16. März 2009, 13:48

Genau r0cksau, ich denke du hast den Kern des Problems bereits analysiert und auch schon einen Lösungsvorschlag unterbreitet um Fehlverhalten von Usern zu glätten.
Ich möchte dazu jedoch anmerken, dass ich nichts "verlange", da dies wohl meine Position erheblich überbewertet.
Korrekter wäre wohl zu sagen, dass es ein Wunsch von mir ist.

Was die Moderatoren dieses Forums arbeiten müssen, vermag ich nicht zu beurteilen und ich kann ebenfalls nicht einschätzen welcher Moderator "etwas besseres" zu tun hätte.

Wenn jedoch aufgrund der Forumsmitgliederanzahl und der damit zusammenhängenden "Falschbeitragsquote" zeitlich nur noch ein Löschen der Bilder in Betracht gezogen werden kann, empfehle ich die Aufstockung des Moderatorenteams durch geeignete freiwillige Kräfte. :lol:

Aber soweit ich durch Betrachtung diverser Beiträge von Moderatoren Rückschlüsse ziehe, kommt ein "Heilung eines solchen Mangels durch Eigeninitiative", wohl aus Zeitgründen (?) nicht in Frage.

Mein Grande Punto: [5T] 1.4 T-Jet New Orleans Blau --> http://www.grande-punto.de/thread.php?threadid=8487


r0cksau

Punto-Legende

  • »r0cksau« ist männlich

Beiträge: 3 887

Aktivitätspunkte: 19 805

Dabei seit: 24.09.2007

Wohnort: Rosenheim

  • Nachricht senden

23

Montag, 16. März 2009, 13:55

Ich habe keinen Loesungvorschlag unterbreitet! Wie gesagt, jeder der einen Beitrag erstellt ist selbst dafuer verantwortlich und muss auch damit rechnen, das eingegriffen wird wenn er nicht den Regeln entspricht

Ausserdem sind wir hier nich bei "Wuensch dir was" sondern in einem Forum, in dem es gewisse Regeln zu beachten gibt und auch danach zu handeln ist! Diese Regel wurden vom Forenbetreiber erstellt und besteht darauf, dass sie auch eingehalten werden. Immerhin wurden diese Regeln nicht umsonst erstellt!

---
r0cksau

Mein Auto: is verkauft.... jetz n Panda 1,4 16V


GrandeQL

Punto-Profi

  • »GrandeQL« ist männlich

Beiträge: 758

Aktivitätspunkte: 3 860

Dabei seit: 09.03.2008

Wohnort: nähe Bodensee

Danksagungen: 2

  • Nachricht senden

24

Montag, 16. März 2009, 14:16

Den Lösungsvorschlag deinerseits findes du in folgendem gekürzten Zitat:

Zitat

Original von r0cksau
[...]alle Bilder ziehen, verkleinern und wieder hochladen[...]


Et voilà, that's the solution.

Mein Grande Punto: [5T] 1.4 T-Jet New Orleans Blau --> http://www.grande-punto.de/thread.php?threadid=8487


r0cksau

Punto-Legende

  • »r0cksau« ist männlich

Beiträge: 3 887

Aktivitätspunkte: 19 805

Dabei seit: 24.09.2007

Wohnort: Rosenheim

  • Nachricht senden

25

Montag, 16. März 2009, 15:31

Das ist kein Loesungsvorschlag sondern ein Hinweis darauf was wir ganz bestimmt nicht machen werden! Dafuer ist jeder User selbst verantwortlich.. und wer sich nicht an Regeln haelt, hat wohl Pech gehabt... Rumheulen is immer ganz einfach!

Mein Auto: is verkauft.... jetz n Panda 1,4 16V


chingy963

Punto-Fahrer

  • »chingy963« ist männlich

Beiträge: 108

Aktivitätspunkte: 685

Dabei seit: 18.09.2008

Wohnort: Grevenbroich

  • Nachricht senden

26

Dienstag, 17. März 2009, 11:24

Hehe, danke für das Lob.
Ja, auch danke nochmals an Rocksau:)
Denke auch nciht das du mich angreifen wolltest, KAM halt nur etwas blöd rüber;)
Viel Spaß beim nachbauen.
Dennis
Alfa Romeo Mito tb

Wohnort: 41363 Jüchen

Werner

Punto-Profi

Beiträge: 403

Aktivitätspunkte: 2 070

Dabei seit: 17.10.2006

  • Nachricht senden

27

Dienstag, 17. März 2009, 12:33

Nach Absprache mit Dennis ist der ungekürzte Original-Beitrag mit Bildern als PDF unter Datenbank/Elektrik hochgeladen (aber hoch nicht freigeschaltet).

Als Ergänzung: es wurde das Akustisches Einparksystem Conrad Artikel Nr. 855149 verbaut. Das ist die günstigste Variante für knapp 30 Euro, es gibt teurere mit unterschiedlichen zusätzlichen Displays.

Mein Grande Punto: Emotion 1.4 16V 3-Türer


bASTi82

Punto-Fan

  • »bASTi82« ist männlich

Beiträge: 43

Aktivitätspunkte: 250

Dabei seit: 23.02.2008

Wohnort: Hutthurm

  • Nachricht senden

28

Donnerstag, 26. März 2009, 15:46

Lackieren der Sensoren möglich?

eine Frage, die mir vielleicht jemand beantworten kann:

Funktionieren die Sensoren auch noch einwandfrei, wenn man sie lackiert oder mit folie überzogen hat?

Schwarze Knubbels auf weißem Auto sieht ned so wirklich toll aus ;-)

puntostyling

Punto-Gott

  • »puntostyling« ist männlich

Beiträge: 6 522

Aktivitätspunkte: 32 985

Dabei seit: 17.03.2006

  • Nachricht senden

29

Donnerstag, 26. März 2009, 15:47

solange du kenie 10 schichten drüber machst, sollten die normal noch funktionieren - ist jedenfalls meine erfahrung damit!
Grüße,
puntostyling

chingy963

Punto-Fahrer

  • »chingy963« ist männlich

Beiträge: 108

Aktivitätspunkte: 685

Dabei seit: 18.09.2008

Wohnort: Grevenbroich

  • Nachricht senden

30

Montag, 30. März 2009, 13:42

Jo, einer von meiner Arbeit hat die auch Lackieren lassen.
Eine Schicht Lack und eine Schicht klarlack glaube ich waren das.
Möglich wären wohl laut Conrad bis zu 8 Schichten, also bis dahin is die
Funktion gewährleistet.
mfg
Dennis
Alfa Romeo Mito tb

Wohnort: 41363 Jüchen


Tony

Mitglied

  • »Tony« ist männlich

Beiträge: 27

Aktivitätspunkte: 145

Dabei seit: 08.01.2009

  • Nachricht senden

31

Montag, 20. April 2009, 09:10

Hab auch PDC System nachgerüstet.Allerdings mit Lackierten Sensoren und ich hab versucht mich so gut wie möglich ans Original zu halten.Bilder sind meiner SIG zu sehen 8-)

Deine Sensoren find ich nicht so gut plaziert,etwas zu hoch als das Original.

Mein Grande Punto: 1.2


chingy963

Punto-Fahrer

  • »chingy963« ist männlich

Beiträge: 108

Aktivitätspunkte: 685

Dabei seit: 18.09.2008

Wohnort: Grevenbroich

  • Nachricht senden

32

Montag, 20. April 2009, 13:14

hatte extra die so nach oben gemacht da ich finde das die dort besser aussehen. wollte ausserdem den gleichen abstand überall gleich behalten.
Deine ausführung is auch nciht sooo schlecht;)
dennis
Alfa Romeo Mito tb

Wohnort: 41363 Jüchen

Tony

Mitglied

  • »Tony« ist männlich

Beiträge: 27

Aktivitätspunkte: 145

Dabei seit: 08.01.2009

  • Nachricht senden

33

Montag, 20. April 2009, 14:12

Was heißt hier nicht soooo schlecht :lol:


Hab mich halt ans Original gehalten :lol:

Mein Grande Punto: 1.2


chingy963

Punto-Fahrer

  • »chingy963« ist männlich

Beiträge: 108

Aktivitätspunkte: 685

Dabei seit: 18.09.2008

Wohnort: Grevenbroich

  • Nachricht senden

34

Montag, 20. April 2009, 16:00

was heist denn original? Meinst meine Anleitung oder wieO.o?:D
Alfa Romeo Mito tb

Wohnort: 41363 Jüchen

Tony

Mitglied

  • »Tony« ist männlich

Beiträge: 27

Aktivitätspunkte: 145

Dabei seit: 08.01.2009

  • Nachricht senden

35

Montag, 20. April 2009, 16:18

:lol:

Nein,an die Original Optik und an den Original Platz 8-)

Hab meine schon länger drin :PDT_popc1:

Mein Grande Punto: 1.2


bASTi82

Punto-Fan

  • »bASTi82« ist männlich

Beiträge: 43

Aktivitätspunkte: 250

Dabei seit: 23.02.2008

Wohnort: Hutthurm

  • Nachricht senden

36

Mittwoch, 22. April 2009, 19:35

NEIN, jetzt war ich wieder übereifrig und habe die aufwändigere Einparkhilfe von CONRAD gekauft, die bei der autozeitung MAL Testsieger war, mit einem kleinen Display und so ...

Und jetzt haben die Sensoren nicht nur eine gelackte Oberfläche (rote Pfeile), sondern auch einen "Gummiring" (schwarzer Pfeil) dazwischen und nach hinten versetzt.

Meint ihr, ich kann den ganzen Sensor überlackieren (lassen), oder blättert das hundertprozentig ab an der Gummifläche?
»bASTi82« hat folgendes Bild angehängt:
  • rückfahrsensor.jpg

chingy963

Punto-Fahrer

  • »chingy963« ist männlich

Beiträge: 108

Aktivitätspunkte: 685

Dabei seit: 18.09.2008

Wohnort: Grevenbroich

  • Nachricht senden

37

Samstag, 2. Mai 2009, 17:04

sry das weis ich echt nicht.
Kann man auf gummi überhaupt vernünftig lackieren? Ich weis es leider nicht.
Alfa Romeo Mito tb

Wohnort: 41363 Jüchen

Jenne

Punto-Profi

  • »Jenne« ist männlich

Beiträge: 413

Aktivitätspunkte: 2 245

Dabei seit: 06.02.2009

Wohnort: Köln

  • Nachricht senden

38

Mittwoch, 6. Mai 2009, 12:14

So, habe mir dann heute auch MAL die Conrad Dinger installiert, echt genial und megaeinfach. Bei Rock&Roll Blue fallen die übrigens fast gar nicht auf, obwohl ich sie nicht lackiert habe.

Habe mich aber auch an den Original Einbauplätzen orientiert ( so in etwa ).

Hinweis : Plus für den Rückfahrscheinwerfer war bei mir nicht das schwarz-weiße Kabel ( das habe ich da gar nicht im Strang drin ), sondern das grün-graue !


Jrztz bin ich noch am überlegen, vorne eventuell auch zwei zu installieren ( mit separatem Schalter ), da die Übersicht nach vorne eigentlich gar nicht vorhanden ist...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Jenne« (6. Mai 2009, 12:17)

Mein Auto: Qubo 1,4 8V dynamic in funky orange


bASTi82

Punto-Fan

  • »bASTi82« ist männlich

Beiträge: 43

Aktivitätspunkte: 250

Dabei seit: 23.02.2008

Wohnort: Hutthurm

  • Nachricht senden

39

Mittwoch, 6. Mai 2009, 19:09

mein kleines update zu der sach...

also, wie berichtet, habe ich ja die mehr oder weniger nicht lackierbaren sensoren mit dem gummiring...

also hab ich mich einfach MAL gespielt, und die dinger foliert (siehe pics)

dumm nur, dass die folie nicht ganz genau das gleiche weiß ist, und man den unterschied doch leicht kennt am auto. Und dass durch die ums eck geklebte folie der sensor den letzten halben millimeter nicht rein rutscht in die Stoßstange und somit eine mini kleiner spalt bleibt zwischen stoßstange und sensor

--> ergo: geht gar nicht !

hab mir jetzt auch die lackierbaren gekauft, haben (wie ich mich vor einbau der ersten variante schon informiert habe) die gleiche bohrung, so dass der austausch easy klappen müsste :-)

ach ja, hat jemand zufällig interesse an den anderen sensoren inkl. display. Technisch ist das teil jedenfalls top in ordnung!
»bASTi82« hat folgende Bilder angehängt:
  • 28042009040.jpg
  • 28042009042.jpg
  • 28042009053.jpg
  • 28042009061.jpg
  • 28042009060.jpg

rheingeist

Punto-Schrauber

Beiträge: 265

Aktivitätspunkte: 1 505

Dabei seit: 16.02.2009

  • Nachricht senden

40

Donnerstag, 7. Mai 2009, 09:22

Hallo zusammen

Die Rückfahrsensoren sind ja eine feine sache. Gibt es die für vorne auch.
Ich find nach vorne hat man einen schlechtern Blick als nach hinten , beim einparkren.Müsste doch eigendlich auch geben.
reini

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!