Italo-Welt

Eisbaer_1081

Punto-Fan

  • »Eisbaer_1081« ist männlich

Beiträge: 66

Aktivitätspunkte: 340

Dabei seit: 04.11.2010

Wohnort: Bielefeld

  • Nachricht senden

41

Samstag, 8. Januar 2011, 09:03

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi also wenn noch ne Rote Mütze aus dem Auspuff guckt war´s vielleicht der Weihnachtsmann der sich vertagen hat und feststeckte. :lol:

Hast MAL die Kerzen kontrolliert ? Also die Zündkerzen! auch wenn´s zu Weihnachten passen würde!

Kann auch Schwebestoffe im Benzin gewesen sein wenn der Filter schon zu alt ist kommt manchmal was durch oder er verstopft total so das dein Liebling verdurstet!
Das Problem hatte ich damals bei meinem alten hab nur das Nötigste gemacht und da war die Bescherung Filter zu im Nirgendwo! vor allem wenn man oft mit Kanister tankt wie ich!

MfG Eisbaer_1081

Mein Grande Punto: GP 199 1,4l 8v 77Ps +10% (tt-chiptuning) LPG (KME)


springflake

Punto-Profi

  • »springflake« ist männlich

Beiträge: 655

Aktivitätspunkte: 3 355

Dabei seit: 14.02.2009

Wohnort: Burgthann / Nürnberg

Danksagungen: 2

  • Nachricht senden

42

Donnerstag, 3. Februar 2011, 23:26

So, seit heute tritt das Problem auch wieder bei mir auf.
Gerade mit dem Bosi-ESD hört sich das an als wär ich ein blutiger Fahranfänger, nervt einfach nur.

Fahre nächste Woche in die Werke, hat jemand nochmal nen abschließenden Tipp woran es nun womöglich liegt?
Hab zwar den kompletten Thread gelesen aber woran es nun wirklich liegt weiß ich noch immer nicht :oops:

Mein Grande Punto: Dynamic 1.4 Serie 2 / 5-Türer / Klarglas LED-Rückleuchten / Dayline LED-Scheinwerfer / K&N Sportluftfilter / Abgedunktelte Scheiben von Foliatec / Onboard 230V Netz / 5-Farben Fußraumbeleuchtung unter allen Sitzen / Reserverad-Sub / Alubutyl Dämmung


scub

Punto-Professor

  • »scub« ist männlich

Beiträge: 2 578

Aktivitätspunkte: 13 155

Dabei seit: 10.07.2006

Wohnort: Karlsruhe

  • Nachricht senden

43

Freitag, 4. Februar 2011, 08:48

Ich kenne das mit den Drehzahlschwankungen bei Fiat gar nicht anders... sowohl mein 1,2 16V 188er hatte das Problem aber auch mein 1,3 M-Jet zickt rum. Ausgegangen ist er bisher allerdings nicht. Ist also kein typisches Problem für die 77 PS Variante.
... Wenn wir eine eigene Kneipe hätten könnten wir für immer zusammen bleiben!!! :-)

Mein Grande Punto: Punto Grande M-Jet 90PS - Chem. grey - CD/MP3 - Interscope - Blue&Me mit iPhone Adapter - Climatronic - Sitzheizung - Mittelarmlehne - Regensensor - ESP - Lederlenkrad - Tempomat - getönte Scheiben - 17"/205 - Partikelfilter - Wlan Hotspot /3x230V Sc


Oli_K4M

Mitglied

  • »Oli_K4M« ist männlich

Beiträge: 11

Aktivitätspunkte: 70

Dabei seit: 08.10.2009

  • Nachricht senden

44

Freitag, 4. Februar 2011, 12:37

Kann das damit zu tun haben?

http://www.motor-talk.de/bilder/punto-st…i203643136.html

Gut hier geht´s wohl um 1,4er aber mein 2009er 500er mit dem 1,2 8V (der ja bis auf den Hubraum baugleich mit dem 1,4 8V ist) hat auch so ein Leerlaufsäge Problem , wenn das Kühlwasser warm und die Ansauglufttemperatur kalt ist...

Eisbaer_1081

Punto-Fan

  • »Eisbaer_1081« ist männlich

Beiträge: 66

Aktivitätspunkte: 340

Dabei seit: 04.11.2010

Wohnort: Bielefeld

  • Nachricht senden

45

Freitag, 4. Februar 2011, 23:30

Als ich würde sagen bei einem Wackelkontakt liege es nicht an Kälte Wärme oder so!

Bei was bei mir geholfen hat habe ich ja schon Geschrieben!

Wehr ein bisschen handwerklich ist dem kann ich nur Empfehlen den Luftfilter MAL kurz runter zuschrauben (Wichtig Zündung Aus!!!) und MAL nen Blick auf die Vergaser klappe zu Werfen!
Wenn Verdreckt dann Batterie abklemmen und reinigen! den Schlauch der am Luftfilter hängt abmachen und reinigen!

Und Alles wieder zusammensetzen.

Bei mir hat es wunder bewirkt!!!

Ist meist das Problem mit der Abgasrückführung von der Nockenwelle! ÖL Wasser!

Mein Grande Punto: GP 199 1,4l 8v 77Ps +10% (tt-chiptuning) LPG (KME)


DerTobi

Mitgliedschaft beendet

46

Samstag, 5. Februar 2011, 12:15

Vergaserklappe?

Eher die Drosselklappe 8-)

Eisbaer_1081

Punto-Fan

  • »Eisbaer_1081« ist männlich

Beiträge: 66

Aktivitätspunkte: 340

Dabei seit: 04.11.2010

Wohnort: Bielefeld

  • Nachricht senden

47

Samstag, 5. Februar 2011, 12:32

Scheiß Autokorrektur!!!! :PDT_lam: Ja hast recht unterm Luftfilter sitzt ja nix anderes!!!

Mein Grande Punto: GP 199 1,4l 8v 77Ps +10% (tt-chiptuning) LPG (KME)


springflake

Punto-Profi

  • »springflake« ist männlich

Beiträge: 655

Aktivitätspunkte: 3 355

Dabei seit: 14.02.2009

Wohnort: Burgthann / Nürnberg

Danksagungen: 2

  • Nachricht senden

48

Sonntag, 6. Februar 2011, 17:15

Gibt's dazu auch Bilder wie die Drosselklappe aussieht bzw. wo sie sitzt?
Hatten den Kasten glaube ich schonmal offen, als ich den K&N Tauschfilter eingesetzt habe.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »springflake« (6. Februar 2011, 17:15)

Mein Grande Punto: Dynamic 1.4 Serie 2 / 5-Türer / Klarglas LED-Rückleuchten / Dayline LED-Scheinwerfer / K&N Sportluftfilter / Abgedunktelte Scheiben von Foliatec / Onboard 230V Netz / 5-Farben Fußraumbeleuchtung unter allen Sitzen / Reserverad-Sub / Alubutyl Dämmung


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

49

Sonntag, 6. Februar 2011, 17:23

Unter dem Luftfilterkasten ... ganze Teil abnehmen und darunter ist die Drosselklappe schon zu finden.
Signaturen habe ich in den Einstellungen ausgeschaltet!

springflake

Punto-Profi

  • »springflake« ist männlich

Beiträge: 655

Aktivitätspunkte: 3 355

Dabei seit: 14.02.2009

Wohnort: Burgthann / Nürnberg

Danksagungen: 2

  • Nachricht senden

50

Sonntag, 6. Februar 2011, 17:26

Werd's die Tage MAL ausprobieren und posten ob's geklappt hat. Danke!

Mein Grande Punto: Dynamic 1.4 Serie 2 / 5-Türer / Klarglas LED-Rückleuchten / Dayline LED-Scheinwerfer / K&N Sportluftfilter / Abgedunktelte Scheiben von Foliatec / Onboard 230V Netz / 5-Farben Fußraumbeleuchtung unter allen Sitzen / Reserverad-Sub / Alubutyl Dämmung



springflake

Punto-Profi

  • »springflake« ist männlich

Beiträge: 655

Aktivitätspunkte: 3 355

Dabei seit: 14.02.2009

Wohnort: Burgthann / Nürnberg

Danksagungen: 2

  • Nachricht senden

51

Montag, 7. Februar 2011, 17:25

Hab Batterie abgeklemmt und alles resetted und die Drosselklappe sauber gemacht.
Bin dann MAL 20km gefahren. Gebessert hat sich rein garnix ... zum kotzen.
Und das bei nem 2 Jahre alten Auto.

Mein Grande Punto: Dynamic 1.4 Serie 2 / 5-Türer / Klarglas LED-Rückleuchten / Dayline LED-Scheinwerfer / K&N Sportluftfilter / Abgedunktelte Scheiben von Foliatec / Onboard 230V Netz / 5-Farben Fußraumbeleuchtung unter allen Sitzen / Reserverad-Sub / Alubutyl Dämmung


Eisbaer_1081

Punto-Fan

  • »Eisbaer_1081« ist männlich

Beiträge: 66

Aktivitätspunkte: 340

Dabei seit: 04.11.2010

Wohnort: Bielefeld

  • Nachricht senden

52

Montag, 7. Februar 2011, 17:44

Hmm

Dann sitzen wohl noch die Sensoren zu!!!

welche er da gereinigt hatte kann ich nicht mehr sagen da würde ich MAL zu fiat und nachfragen!

Mich würde auch MAL interessieren was so was kostet!

Bei mir läuft seit der Komplettreinigung alles bestens!

Mein Grande Punto: GP 199 1,4l 8v 77Ps +10% (tt-chiptuning) LPG (KME)


supermatze

Mitglied

  • »supermatze« ist männlich

Beiträge: 39

Aktivitätspunkte: 240

Dabei seit: 24.01.2011

  • Nachricht senden

53

Montag, 7. Februar 2011, 18:24

ABend Leute,
den "nervösen Fuß" im ersten Gang bei Schrittgeschwindigkeit habe ich auch :cry: :cry: :cry: :lol:!! Habe den 1.4 16V mit 95 PS!! Was ist am besten dagegen zu tun??

lg :003:

Mein Grande Punto: Grande Punto Sport 1.4 16V 95PS Sport


axilla

Punto-Fahrer

  • »axilla« ist männlich

Beiträge: 98

Aktivitätspunkte: 505

Dabei seit: 25.05.2010

Wohnort: Cottbus

  • Nachricht senden

54

Montag, 7. Februar 2011, 20:43

Hi,

MAP Sensor tauschen oder Softwareupdate ca. 60€ machen lassen...

hilft garantiert!

Gruß :-D

Mein Grande Punto: Fiat Grande Punto 1.4 8V 8/2006 V-MAXX 35/35 X8 Felgen 7x17 et35...


supermatze

Mitglied

  • »supermatze« ist männlich

Beiträge: 39

Aktivitätspunkte: 240

Dabei seit: 24.01.2011

  • Nachricht senden

55

Dienstag, 8. Februar 2011, 17:03

Softwareupdate!! Mein Punto ist Baujahr 08 glaub!! Ist da noch net die neuste Version drauf??
lg

Mein Grande Punto: Grande Punto Sport 1.4 16V 95PS Sport


springflake

Punto-Profi

  • »springflake« ist männlich

Beiträge: 655

Aktivitätspunkte: 3 355

Dabei seit: 14.02.2009

Wohnort: Burgthann / Nürnberg

Danksagungen: 2

  • Nachricht senden

56

Dienstag, 8. Februar 2011, 19:18

Heute war das Problem weg, liegt wohl an den wärmeren Temperaturen.
Das kann's doch nicht sein, ich soll bei meiner Werke vorfahren und dann funzt wieder alles 1a. Oh man.

Und Softwareupdate ... naja. Dann is auch wieder mein Chiptuning weg ...

Mein Grande Punto: Dynamic 1.4 Serie 2 / 5-Türer / Klarglas LED-Rückleuchten / Dayline LED-Scheinwerfer / K&N Sportluftfilter / Abgedunktelte Scheiben von Foliatec / Onboard 230V Netz / 5-Farben Fußraumbeleuchtung unter allen Sitzen / Reserverad-Sub / Alubutyl Dämmung


axilla

Punto-Fahrer

  • »axilla« ist männlich

Beiträge: 98

Aktivitätspunkte: 505

Dabei seit: 25.05.2010

Wohnort: Cottbus

  • Nachricht senden

57

Dienstag, 8. Februar 2011, 20:47

Ja leider ist es so... in 80% aller Fälle läuft es auf diese beiden Dinge heraus

Das Steuergerät hat leider ne Macke oder Alzheimer... hat sich auch in der neusten Serie nicht geändert!

Gruß

Mein Grande Punto: Fiat Grande Punto 1.4 8V 8/2006 V-MAXX 35/35 X8 Felgen 7x17 et35...


supermatze

Mitglied

  • »supermatze« ist männlich

Beiträge: 39

Aktivitätspunkte: 240

Dabei seit: 24.01.2011

  • Nachricht senden

58

Mittwoch, 9. Februar 2011, 21:08

mhhhm ok! Danke für die Antwort, aber stört euch das??? Sooo schlimm finde ich das nicht! Zieht das Problem iwie noch andere Probleme mitsich?

lg

Mein Grande Punto: Grande Punto Sport 1.4 16V 95PS Sport


axilla

Punto-Fahrer

  • »axilla« ist männlich

Beiträge: 98

Aktivitätspunkte: 505

Dabei seit: 25.05.2010

Wohnort: Cottbus

  • Nachricht senden

59

Donnerstag, 10. Februar 2011, 15:07

Hi,

Es nervt tierisch!

Es kann unter umständen Spätfolgen haben, wenn ein Kennfeld weg ist was die einspritzung regelt o.ä denn kannste bisschen was kaputt machen an deinem Motor...das gleiche wie mit dem MAP Sensor. Dieser gibt auch werte weiter die für die Einspritzung benötigt werden...

Da kann von verrußen des Abgasrückführung bis hin zu nen kaputten Motor oder KAT führen...

Lieber reparieren lassen :!:

Gruß

Mein Grande Punto: Fiat Grande Punto 1.4 8V 8/2006 V-MAXX 35/35 X8 Felgen 7x17 et35...


Muck

Mitglied

  • »Muck« ist männlich

Beiträge: 18

Aktivitätspunkte: 115

Dabei seit: 11.02.2007

Wohnort: NRW- Wegberg

  • Nachricht senden

60

Sonntag, 13. Februar 2011, 14:03

Also ich fahre nen 1,4 16v 95ps habe seit kurzem das der ab und zu wenn ich runter in 2.3. schalte ausgeht sprich bei leerlaufdrehzahl und das erst seit paar tagen und kalt ist es ja net mehr mhhh weiß net was es sein kann geht keine motorleuchte an nix und laufen tut er danach auch wieder wie immer.
Wir rasen nicht wir fliegen tief!!!!!!!!!!!

Mein Grande Punto: 1,4 16V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!