Italiatec

Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

21

Sonntag, 28. Juni 2015, 08:50

Wird nicht angezeigt, wenn Sie angemeldet sind!

Danke für die Anregung, das wäre ein Idee, wobei das mit dem Foto wie ihr sagt auch gefährlich ist bei 160 km/h, aber ein Ansatz, ich werde demnächst die selbe Strecke wieder fahren, nächste Woche wird es heiß, also da denk ich mir, wenn es da ein Problem gibt wird der Wagen ähnlich reagieren, klar werde ich dann Druck machen, weil irgendwann muss ich dann die Fehlersuche bzw. vielleicht das Motorsteuergerät selber bezahlen und das möchte ich sicher verhindern. LG und schönes WE, Kevin

Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

22

Dienstag, 14. Juli 2015, 21:39

Motorwarnleuchte

Leider heute wieder aufgetreten, gleiche Voraussetzung, gleiche Strecke 30 km Autobahn, teilweise Auto gefordert, wo möglich, aber nicht durchgehend, weil immer wieder 100er Zonen waren, Warnleuchte erneut angegangen, Außentemp. 27 Grad - keine Ahnung, was ich jetzt von Fiat fordern soll, später am Abend hab ich es auf einer anderen Strecke nochmals simuliert, wo ich das Auto mehr forderte noch, weil längere Zonen mit Vollgas, aber da ist nichts angegangen, Temp. 23 Grad dann, Klima und Licht eingeschalten beide Male, kann es einfach nur ein Defekt in der Elektronik sein, dass die spinnt, weil wenn ich "normal" fahre ist das noch nie passiert - Motorsteuergerät defekt? Oder einfach zu warm? Temperatursensor, keine Ahnung - nervt doch irgendwie bei einem neuen Auto, LG und Danke Kevin

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 583

Aktivitätspunkte: 33 505

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

23

Mittwoch, 15. Juli 2015, 09:29

Wenn die MKL angeht muß doch irgendwas im Fehlerspeicher stehen. Geht der GP denn auch un den Notlauf?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Kevin05 (09.08.2015)

Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

24

Mittwoch, 15. Juli 2015, 10:12

Kontrolleuchte

Hallo Hydro,

hab heute mit einer anderen Fiatwerkstätte gesprochen, die kennen den Fehler so nicht angeblich. Sie meinen, es könnte irgendein Sensor ein falsches Signal geben und dass dann die Warnleuchte angeht, aber dass dann eben auch im Fehlerspeicher nichts zu sehen ist. Also er meinte, dass der "Fehler" sozusagen mit dem Motor gar nichts zu tun hätte, weil das Warndreieck ja auch angeht. Vom Fahrverhalten her ist kein Leistungsverlust oder sonst irgendeine Auffälligkeit zu bemerken. Wie gesagt, hohe Außentemperatur und Vollgas gar nicht über einen langen Zeitraum waren bis dato die Verursacher, bei normaler Fahrt oder Stadt bis dato nie aufgetreten.

Mich wundert es ja wirklich, dass dieses Problem nur ich habe oder es selten auftritt, beim Automobilclub haben sie ja die Kurbelwelle irgendwie neu adjustiert, weil das so im Fehlerhandbuch steht, also irgendwie 3 x starten und auf eine gewisse Drehzahl im Leerlauf halten, aber hat wie gesagt nicht wirklich Abhilfe geschafft. Ich mein, ich hab zwar die Werksgarantie, aber die wollen irgendwie nicht wirklich sich damit auseinandersetzen, weil sie eben meinen quasi ein Fehlalarm und so lange der Fehlerspeicher nichts auswirft, habe ich ja auch nicht wirklich einen Beweis, LG Kevin

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 583

Aktivitätspunkte: 33 505

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

25

Mittwoch, 15. Juli 2015, 10:18

Hast du das letzte mal von der Kontrollleuchte ein Bild gemacht? Wenn nicht, dann mache das mal, oder wenn du weißt welche es war, im Stand, Zündung an, dann leuchten die auch alle und bitte die Warnleuchte auf dem Bild markieren.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Kevin05 (09.08.2015)

Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

26

Mittwoch, 15. Juli 2015, 14:59

Hallo Hydro,

es ist definitv die Motorwarnleuchte bzw. parallel das Dreieck mit dem Rufzeichen - die Motorwarnleuchte verschwindet nach dem ich vom Gas gehe und wieder normal fahre bzw. langsamer, das andere verschwindet erst nach "Restart des Autos", LG Kevin

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 583

Aktivitätspunkte: 33 505

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

27

Mittwoch, 15. Juli 2015, 15:55

Was besagt denn das Dreieck? Das ist doch das Zeichen für defektes Licht!? Für mich würde das bedeuten, das es nix mit dem Motor selbst zu tun hat, sondern ein elektronisches Problem ist.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Kevin05 (09.08.2015)

Dragonstiger GP 08

Mitgliedschaft beendet

28

Mittwoch, 15. Juli 2015, 17:27

Das Dreieck deutet einen Fehler / eine Warnung an! Hier sollte man eben auch den Display mal im Augen haben, wenn das Dreieck mit Ausrufezeichen in der Mitte an geht! Denn dann erscheint auch ne Meldung im Display! Bei mir zum Beispiel: Standlicht prüfen oder Kennzeichenbeleuchtung prüfen, als es mal anging! Schau mal bitte auf'n Display, wenn es wieder erscheint!

Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

29

Mittwoch, 15. Juli 2015, 21:10

Sorry, aber bei mir geht parallel die Motorwarnleuchte und das Zeichen mit dem Dreieck und Rufzeichen an, was kann ich da mehr sagen, es ist nicht nur ein sondern zwei Symbole - nur die Motorwarnleuchte geht dann wieder weg, das Rufzeichen bleibt, also ich kann das Display schon richtig lesen, LG Kevin

Dragonstiger GP 08

Mitgliedschaft beendet

30

Mittwoch, 15. Juli 2015, 21:26

War jetzt kein Vorwurf oder dergleichen! Es wäre nur eben mal interessant zu wissen, was dann im Display (wo Temperatur, Uhrzeit, etc. stehen) geschrieben wird!


Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

31

Donnerstag, 16. Juli 2015, 17:50

Hallo,

wie ich schrieb, die beiden Zeichen gehen an, die Motorkontrolllampe geht wieder aus, das andere Dreieck mit Rufzeichen bleibt, mehr steht am Display nicht, das Auto reagiert gar nicht, sprich kein Leistungsverlust noch sonst was. Ich bin überrascht, dass man weder bei Fiat das Problem kennt (was mich ja wenig wundert) noch in den Foren es Berichte darüber gibt, also kann ich im Moment nicht viel tun so mein Resümee für den Augenblick, danke für jede Antwort und Euer Bemühen, LG Kevin

Dragonstiger GP 08

Mitgliedschaft beendet

32

Donnerstag, 16. Juli 2015, 17:56

Finde ich aber echt komisch. Da eigentlich immer was im Display angezeigt wird, wenn dieses Warnzeichen angeht! Sehr verwunderlich! Du hast doch den Display unten mit Datum, Uhrzeit, Temperatur und so?

Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

33

Freitag, 17. Juli 2015, 18:42

Verzeih mir, aber ich kann dir wirklich nicht ganz folgen, ich habe jetzt ungefähr 10 x geschrieben, dass die Motorwarnleuchte und die andere Leuchte mit dem Rufzeichen anging, ich verstehe wirklich nicht, was hier unklar ist und ja ich habe eine Uhr usw. - verzeih mir, aber irgendwie fühle ich mich grad etwas veräppelt, also wertschätzend ist das nicht, ich bin ja kein kleiner Junge, auch wenn ich nicht oft hier im Forum bin habe ich wie jeder andere glaub ich auch Anspruch auf Respekt und das kommt mir etwas seltsam vor, weil was soll den am Display kommen ein Text mit genauer Diagnose? Ich komme da wirklich nicht mit. Ich behandle einen Bettler gleich wie einen Bankdirektor, das erwarte ich mir auch von anderen Menschen, und wenn ich nicht so ein Autofreak bin bitte ich euch um Toleranz, weil mein Leben besteht nicht nur aus meinem Auto, wobei ich mich freuen würde, wenn es funktioniert, da ich auch nicht so oft mir ein Auto kaufen kann und ich sag dir eins, die wirklich wichtigen Dinge im Leben sind andere, vielen Dank, ich hoffe ich war jetzt nicht respektlos, aber wie gesagt, ich habe den Beitrag nicht verstanden, kevin

Dragonstiger GP 08

Mitgliedschaft beendet

34

Freitag, 17. Juli 2015, 19:07

Ich will dich weder veräppeln oder dir respektlos gegenüber treten. Sorry, wenn es so rüber kommt.
Auf deine Frage, was dort für'n Text auftauchen soll : ne Warnung oder Hinweis. Teste mal, Stecker vom Scheinwerfer Beifahrerseite lösen, Auto einschalten, links blinken. Dann bekommst du "Blinker links kontrollieren". Wenn du Standlicht einschaltest, kommt "Standlicht prüfen". Solch eine Meldung meine ich. Deswegen meinte ich, dass eigentlich, wenn dieses Dreieck angeht, was geschrieben wird. Sollte dies bei dir nicht der Fall sein, so weiß ich dann bei deinem Fehler leider nicht mehr weiter!
Und, natürlich gibt's mehr, als nur das Auto im Leben! Ich lebe nicht für mein Auto, sondern für meine Familie!

Gruß

Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

35

Freitag, 17. Juli 2015, 20:33

Danke dir, ich weiß was du meinst, nein so eine Meldung kam leider nicht bis dato, eben nur die Motorwarnleuchte aber keine nähere Beschreibung, aber jetzt weiß ich wie gesagt was du meinst, das Display schreibt ja tatsächlich linke Fahrertüre offen usw. manchmal. Aber bei mir gehen nur die zwei Lampen an und die Motorlampe verschwindet dann, na ja, ich werde wohl damit leben müssen so wie ich das derweil sehe, ich wollte auch nicht respektlos sein, danke für deine Aufklärung, wie gesagt, ich habe abseits meines neuen Autos eine schwere Zeit daher bin ich auch etwas sensibler, früher hätte ich mich gefreut über ein neues Auto, heute versteh ich, dass es nur wichtig ist, dass es funktioniert, weil z.B. Menschen, die man liebt, die kann man nicht austauschen, schon gar nicht, wenn sie tot sind, das meinte ich mit anderen wichtigen Themen im Leben, wir leben in einer Gesellschaft, wo alle denken es sei alles gut und jeder lebt unendlich, falsch gedacht, sorry, über meinen lebensphilosphischen Ausflug, der hat in einem Autoforum normal nichts zu tun, alles Gute auch dir, Kevin

Dragonstiger GP 08

Mitgliedschaft beendet

36

Freitag, 17. Juli 2015, 22:31

Das tut mir leid, wenn du jemand verloren hast!

Wurde denn schon etwas getauscht? Wenn ja, was?
Ich hätte da noch die Lambdasonden im Verdacht. Könnte jedoch auch dann auf einen defekten kat schließen. Kannst du vllt jemand mal die Werte der Sonden auslesen lassen?

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 583

Aktivitätspunkte: 33 505

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

37

Freitag, 17. Juli 2015, 23:08

Da 2 Warnleuchten zeitgleich angehen und kein Fehlercode hinterlegt ist, vermute ich keinen technischen defekt der mit den Warnleuchten etwas zu tun hat, der Fehler könnte sein das die Leuchten angehen und sonst alles iO ist.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Kevin05 (09.08.2015)

Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

38

Samstag, 18. Juli 2015, 15:25

Danke für dein Mitgefühl Dragon, nein getauscht wurde noch nichts, deine Tipp mit den Werten der Lambdasonde werde ich mal machen.

Ja, und sonst schwer zu sagen, ob es nur ein Fehlalarm ist, wie gesagt, den Check oben werde ich mal machen, danke euch beiden, werde weiter berichten, LG und alles Gute Kevin

Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

39

Freitag, 7. August 2015, 07:37

Gestern wieder Autobahn nach ca. 20 km bei ca. 140 km/h nicht konstant immer wieder auch langsamer, Klima auf Stufe 2 wieder Aufblinken der Motorwarnleuchte und des Warndreiecks - diesmal bin ich entgegen vorherigen Versuche am Gas geblieben - Wagen hat keinerlei Gas mehr angenommen, Motorwarnleuchte hat glaub ich geblinkt, bin dann auf den Pannenstreifen - Auto abgestellt wieder neu gestartet und dann wieder normal weitergefahren - fahre heute zu Fiat Fehlerspeicher auslesen und Druck machen, weil das kann ja nicht sein, dass das Auto bei mehr als 28 Grad so eine "Belastung" nicht aushält - gestern war Außentemperatur übrigens 33 Grad.

Mein Mechaniker tippt auf Lambdasonde - bei Fiat wollen sie nur ein Update des Motorsteuergeräts machen - langsam bekomme ich ein ungutes Gefühl, weil elektronikfehler ist das keiner. Ich weiß nicht, ich hab kein Glück mit dunkelblauen Fahrzeugen - vorgestern Parkschaden mit Fahrerflucht, vorher bei einem Golf der hat geruckelt musste das Auto nach mehreren Rep. Versuchen zurückgeben und dann hatte ich noch einen Polo da hatte ich 5 Schäden in einem Jahr, klar alles Zufall, aber trotzdem.

Gut, so ein Update meines Problems vielleicht hat ja jemand mal das selbe und es ist hilfreich, LG Kevin

KMAG

Mitgliedschaft beendet

40

Freitag, 7. August 2015, 10:13

Was spricht gegen das Update des Steuergerätes?
Evtl. behebt dieses ja dein Problem?

Gesendet von meinem Samsung Galaxy Note 3 via Tapatalk.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!