Italo-Welt

Juggernaut

Punto-Profi

Beiträge: 553

Aktivitätspunkte: 2 830

Dabei seit: 23.10.2011

Danksagungen: 34

  • Nachricht senden

21

Mittwoch, 11. April 2012, 15:39

Wird nicht angezeigt, wenn Sie angemeldet sind!

Argh, hätte mir wohl doch lieber einen Kaffee machen sollen. :roll:
Natürlich würden dann die Kolben die Ventile und nicht die Zündkerze treffen - und ich geh lieber MAL wieder zurück in mein Sauerstoffzelt. :D

@Expresser
Hast du dir die Zündkerzen auch MAL selber ansehen können? Foto?

sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

22

Mittwoch, 11. April 2012, 16:18

Zitat

Original von Lacki
Auch durch ein Verrutschen des Zahnriemens kann es eigentlich nicht zu einem solchen Kontakt kommen, da der Zahnriemen nur die Bewegung zwischen Kolben und Ventilen steuert.

Ich frage mich immernoch wie die Werkstatt zu diesem Schluss gekommen ist.

Das müsste ja bedeuten das der Kolben sich über seinen eigentlich oberern Totpunkt hinaus bewegt hat.


Endlich wird es ausgesprochen :lol:
Ich hab das Thema heute morgen mitm Handy gelesen und mein Gehirn quält sich seither mit der Vorstellung, dass der Kolben über den OT schießt oder die Kerze nach unten geht mit den Ventilen zusammen :PDT_ura1:

Entweder es hat sich ein Stück von der Zündkerze gelöst und ist in den Brennraum gefallen, was sicherlich Spuren verursachen kann als wäre der Kolben in die Kerze geknallt [SIZE=7]oder die Kurbelwelle muss dermaßen verbogen sein oder das Pleuel sowas von ausgelutscht, was beides sehr unwahrscheinlich ist[/SIZE]

Edit: auf jeden Fall scheint mir die Werkstatt inkompetent :!:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sp0ng3b0ck« (11. April 2012, 16:19)

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


Lacki

Punto-Professor

  • »Lacki« ist männlich

Beiträge: 1 991

Aktivitätspunkte: 10 200

Dabei seit: 24.03.2008

Wohnort: Hagen

Danksagungen: 20

  • Nachricht senden

23

Mittwoch, 11. April 2012, 18:02

Diesem EDIT kann ich nur zustimmen.
Diese Aussage und dann noch dazu ne Werkstatt ohne Endoskopiegerät klingt für mich sehr stark nach Hinterhofbude. Wenn der Kolben die Kerze berührt dann sicherlich nicht ohne an einem der Ventile seine Spuren zu hinterlassen.

sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

24

Mittwoch, 11. April 2012, 18:07

RE: Motorschaden (durch die heißgeliebte kennfeldoptimierung?)

Zitat

Original von Expresser01
um die Fiat Vertragswerkstatt direkt anzufahren.

ist aber eig. keine klassische Hinterhofwerkstatt :-?

Dass der Kolben mit den Ventilen zusammenstößt kann ja passieren, wenn der Zahnriemen überspringt o.ä., allerdings passiert das eig. auch nicht einfach so.
Aber wie soll er denn an die Kerze kommen..? (ohne das Pleuel zu verlassen)

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


Expresser01

Punto-Schrauber

  • »Expresser01« ist männlich

Beiträge: 253

Aktivitätspunkte: 1 315

Dabei seit: 17.08.2008

Danksagungen: 1

  • Nachricht senden

25

Mittwoch, 11. April 2012, 21:30

Hier MAL ein Bild von der Kerze des 2. Zylinders
»Expresser01« hat folgendes Bild angehängt:
  • 453.jpg

Mein Grande Punto: Ex Punto: T-Jet Sport, G-Tech RS evo, GT560-rs, LLK, AGT, 18"EsseEsse, Short Shifter, Bilstein B14, Singelframe, FK-Grill, EVO-Rückleuchten, LED-Kennz. Bel., Daylines mit US-Standlicht, Tempomat, JBL GTO1502D + DSX-1500D, Cupra-R Lippe, Teil-Folierung SW/Carbon


sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

26

Mittwoch, 11. April 2012, 21:31

:shock:

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


Passat107

Punto-Fan

  • »Passat107« ist männlich

Beiträge: 57

Aktivitätspunkte: 285

Dabei seit: 04.04.2012

Wohnort: Göhlen

  • Nachricht senden

27

Mittwoch, 11. April 2012, 21:32

Ich würde ja MAL eher sagen die ist viel zu heiß geworden und hat zich verzogen, villeicht MAL andere zündkerzen ausprobieren welche die für mehr leistung geeignet sind
Fiat-Aus Freude am reparieren^^

Mein Auto: Passat 35i/Golf 2/ 2x Trabant


sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

28

Mittwoch, 11. April 2012, 21:35

Zitat

Google:
eine ausgetauschte Zündkerze mit einem falschen Wärmewert, dann wird das immer wieder passieren. Maßnahme: Es sind alle Zündkerzen durch neue zu erstetzen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sp0ng3b0ck« (11. April 2012, 21:36)

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


Expresser01

Punto-Schrauber

  • »Expresser01« ist männlich

Beiträge: 253

Aktivitätspunkte: 1 315

Dabei seit: 17.08.2008

Danksagungen: 1

  • Nachricht senden

29

Mittwoch, 11. April 2012, 21:37

Verzogen / Sicher ! leider durch gewalt :-(

Es sind die korrekten Zündkerzen vergaut gewesen
»Expresser01« hat folgendes Bild angehängt:
  • 454.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Expresser01« (11. April 2012, 21:38)

Mein Grande Punto: Ex Punto: T-Jet Sport, G-Tech RS evo, GT560-rs, LLK, AGT, 18"EsseEsse, Short Shifter, Bilstein B14, Singelframe, FK-Grill, EVO-Rückleuchten, LED-Kennz. Bel., Daylines mit US-Standlicht, Tempomat, JBL GTO1502D + DSX-1500D, Cupra-R Lippe, Teil-Folierung SW/Carbon


sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

30

Mittwoch, 11. April 2012, 21:44

Zitat

Bootsforum
Die Zündkerzen habe ich ausgebaut: Alle OK bis auf eine war der Zündkontakt verbogen als ob etwas dagegen geschlagen hat. Andere Zündkerze eingebaut. Motor erneut gestartet. Wieder Klopfen. Die Zündkerze war wieder leicht verbogen.

Zitat

Wenn du nichts im Zylinder gefunden hast dann wird wohl der Kolbenbolzen oder das Pleullager ne Macke haben so daß es dir den Kolben gegen die Zündkerze haut. Wenn du allerdings nen Endoskop hast, dann solltest du damit die Macken auf dem Kolbenboden sehen wo er die Zündkerze berührt.


Lösüng dort:

Zitat

Motor musste ausgebaut und zerlegt werden und siehe da, der Fehler war eine Unterlegscheibe, die sich in den Zylinder geschlichen hatte - wie auch immer ??


Hattest du in letzter Zeit etwas an den Zündkerzen gemacht?
War das Auto beim Kundendienst vor kurzem?
Hat der Turbolader ein Fehler in den Fehlerspeicher geschrieben?

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung



Expresser01

Punto-Schrauber

  • »Expresser01« ist männlich

Beiträge: 253

Aktivitätspunkte: 1 315

Dabei seit: 17.08.2008

Danksagungen: 1

  • Nachricht senden

31

Mittwoch, 11. April 2012, 21:49

Nein sind seit ca. 10tkm verbaut. Aber an den Zündkerzen hat es nicht gelegen.

Mein Grande Punto: Ex Punto: T-Jet Sport, G-Tech RS evo, GT560-rs, LLK, AGT, 18"EsseEsse, Short Shifter, Bilstein B14, Singelframe, FK-Grill, EVO-Rückleuchten, LED-Kennz. Bel., Daylines mit US-Standlicht, Tempomat, JBL GTO1502D + DSX-1500D, Cupra-R Lippe, Teil-Folierung SW/Carbon


italotom

Punto-Schrauber

  • »italotom« ist männlich

Beiträge: 354

Aktivitätspunkte: 1 895

Dabei seit: 13.02.2011

Wohnort: Herford

Danksagungen: 2

  • Nachricht senden

32

Mittwoch, 11. April 2012, 21:49

hm sowas hab ich noch nie gesehen :shock:

Mein Grande Punto: Abarthlader Stufe III @175Ps durch TT Chiptuning (schön wärs)


Expresser01

Punto-Schrauber

  • »Expresser01« ist männlich

Beiträge: 253

Aktivitätspunkte: 1 315

Dabei seit: 17.08.2008

Danksagungen: 1

  • Nachricht senden

33

Mittwoch, 11. April 2012, 21:50

Ich auch nicht, ist das erstemal. Hätte nicht gedacht das das gleich so weh tut... :-)

Mein Grande Punto: Ex Punto: T-Jet Sport, G-Tech RS evo, GT560-rs, LLK, AGT, 18"EsseEsse, Short Shifter, Bilstein B14, Singelframe, FK-Grill, EVO-Rückleuchten, LED-Kennz. Bel., Daylines mit US-Standlicht, Tempomat, JBL GTO1502D + DSX-1500D, Cupra-R Lippe, Teil-Folierung SW/Carbon


Nuitari

Punto-Meister

  • »Nuitari« ist männlich

Beiträge: 1 780

Aktivitätspunkte: 9 670

Dabei seit: 27.02.2009

Wohnort: Ratingen, Deutschland

Danksagungen: 9

  • Nachricht senden

34

Mittwoch, 11. April 2012, 22:14

zu heiß geworden... gib doch zu, dass du über mehrere Kilometer Vollgas gefahren bist ;-)

EXoDuS

Mitgliedschaft beendet

35

Mittwoch, 11. April 2012, 22:32

Re: Ich glaub nie im Leben, das der Kolben, wenn die Pleuel heile sind die Zündkerze geschrottet haben, da eine einbuchtung dies in jeden aktuellen Motor verhindert. davor werden erst alle Ventile krumm gekloppt und dann kann der Kolben nur abreissen und durchschlagen. Häng MAL so zum Spaß ein kleines Vid mit ran:
http://www.asklubo.com/de/auto-motor/wie…t-ein-automotor

Also wenn die Zündkerze so ausschaut würd ich MAL sagen zu Heiß geworden,
2, Einspritzventil spritzt nicht mehr sauber ein,
3. Super Plus getankt folge zu hohe Verbrennung oder was man keinem Wünscht ein Ventil beschädigt, dadurch Stauhitze.

Lacki

Punto-Professor

  • »Lacki« ist männlich

Beiträge: 1 991

Aktivitätspunkte: 10 200

Dabei seit: 24.03.2008

Wohnort: Hagen

Danksagungen: 20

  • Nachricht senden

36

Donnerstag, 12. April 2012, 07:31

Ohne nen Endoskop kann man jetzt nur noch raten. Das eine "Vertragswerkstatt" sowas nicht hat ist für mich immernoch unbegreiflich.

Demi

Mitgliedschaft beendet

37

Donnerstag, 12. April 2012, 08:03

Wenn der Kolben draufgeschlagen hätte, wäre die platter und durch den Schlag das Keramik zerbrochen.

Das sieht mehr nach zuviel Hitze aus. Die schwarze Farbe von falschem Gemisch.

Er ist zu mager gelaufen, was bei Last hohe Hitze entwickelt, da zuwenig Benzin zugeführt wurde, um zu kühlen.

Ist der T-jet ein Direkteinspritzer? Falls ja, könnts die HD-Benzinpumpe sein, wobei man dies durch Ruckeln und Leistungsverlust merken sollte.

Meine persönliche Meinung:

1. Software wurde unsauber programiert / Grenzwerte zu hoch angesetzt.
2. Du hättest die MKL nicht ignorieren sollen, sondern den Pannendienst rufen sollen.


Ich wünsche dir viel Erfolg bei der Fehlersuche und hoffe das dein kleiner bald wieder rennt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Demi« (12. April 2012, 08:04)


Sven1983

Punto-Professor

Beiträge: 2 717

Aktivitätspunkte: 14 300

Danksagungen: 41

  • Nachricht senden

38

Donnerstag, 12. April 2012, 08:18

Zitat

Original von Demi
Meine persönliche Meinung:

1. Software wurde unsauber programiert / Grenzwerte zu hoch angesetzt.


Womit wir aber wieder bei der Überlegung des TO wären. :idea:

Mein Grande Punto: Sportgrill, Ambiente-Beleuchtung, BMW-LED-Kennzeichenbeleuchtung, JL & Audiosystem Sound, TT-Opt. (~ 145 PS), Kurzstabantenne, Lineaccessori Alu-Pedalerie, belederte Tachoblende, isoamp2 Verstärker, 2 x 20mm H&R Spurverbreiterung HA, Öltemperatur


Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

39

Donnerstag, 12. April 2012, 08:52

Dann sollte jetzt die Originale Software drauf, fahren und Prüfen wie es sich dann verhält, nach ein paar tausend KM dann das Upgrade wieder fahren und wenn es dann erst wieder kommt, ist es das Upgrade. Andernfalls stimmt was anderes nicht und das wird sich dann auch bemerkbar machen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Expresser01

Punto-Schrauber

  • »Expresser01« ist männlich

Beiträge: 253

Aktivitätspunkte: 1 315

Dabei seit: 17.08.2008

Danksagungen: 1

  • Nachricht senden

40

Donnerstag, 12. April 2012, 09:52

Zitat

Original von Demi
Das sieht mehr nach zuviel Hitze aus. Die schwarze Farbe von falschem Gemisch.

Er ist zu mager gelaufen, was bei Last hohe Hitze entwickelt, da zuwenig Benzin zugeführt wurde, um zu kühlen.

Meine persönliche Meinung:

1. Software wurde unsauber programiert / Grenzwerte zu hoch angesetzt.
2. Du hättest die MKL nicht ignorieren sollen, sondern den Pannendienst rufen sollen.
[\quote]

Das ist auch die Meinung der zweiten Werke, im übrigen eine T-Jet erfahrene Werkstatt. Später kommt ne kleine Auflistung der Teile die im Sack sind... :cry:

Ja da er klanglich und Leistungsmässig gelaufen ist ging ich davon aus der direkte Weg zur Werke wäre im dem Moment richtiger. Aber hinterher ist man ja bekanntlich schlauer....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Expresser01« (12. April 2012, 09:52)

Mein Grande Punto: Ex Punto: T-Jet Sport, G-Tech RS evo, GT560-rs, LLK, AGT, 18"EsseEsse, Short Shifter, Bilstein B14, Singelframe, FK-Grill, EVO-Rückleuchten, LED-Kennz. Bel., Daylines mit US-Standlicht, Tempomat, JBL GTO1502D + DSX-1500D, Cupra-R Lippe, Teil-Folierung SW/Carbon


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!