Italiatec

cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

21

Dienstag, 5. November 2013, 07:01

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich hatte schon mal 6 Wochen lang einen Fehler bezüglich des Airbags. Ich hatte den Fehler allerdings nicht auslösen und löschen lassen. Nach besagten 6 Wochen verschwand er wieder und kam auch nie wieder. War vermutlich ebenso ein Wackelkontakt. Das passiert bei Fiat eben öfter.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

22

Dienstag, 5. November 2013, 15:51

Das ist auch alles in allem nicht schlimm solange man nicht gerade beim TüV erscheinen muss. Fehler hat jedes Produkt von jedem Hersteller egal ob Auto oder Handy .....

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


Beiträge: 6

Aktivitätspunkte: 30

Dabei seit: 23.11.2013

  • Nachricht senden

23

Samstag, 23. November 2013, 15:46

So mein erster Beitrag und leider ist dieser zu diesem Unschönen Thema

Ich kopiere einfach mal den Beitrag aus einem anderen Forum:

Hallo liebe Punto Fans...



Würde euch gern unser Problem schildern.



Zunächst zum Fahrzeug



Fiat Punto MyLife 1.2 (Re Import)

Ez Juli 2011

25.000 km

Bis jetzt waren nur zwei Garantie Fälle dran.

Kofferraum lies sich nicht öffnen und der Lautsprecher der hinteren Tür rechts war defekt.



Garantie ist jetzt um und seit kurzem kommt während der Fahrt die

Fehlermeldung. Airbag defekt Handbuch lesen....

Beim auslesen in der Werkstatt war der Fehler nur gespeichert und der Fahrerairbag als Fehler hinterlegt.

Fehler wurde gelöscht allerdings dauerte es nicht lange und der Fehler kam wieder.



Jetzt wurde letzte Woche der "clock spring" ??? Also die Spindel
getauscht. Diese gibt es nur inkl der beiden Lenkstockschalter. 60 km
später bei gerader Fahrt ohne irgendwelche Fahrbahn Einflüsse (Schläge,
Bodenwellen) kam wieder der gleiche Fehler. Airbag defekt.



Bis jetzt wurde nicht mehr ausgelesen. Das werde ich nächste Woche machen.



Hat jemand eine Idee? Wenn ich danach goggle ist der Fiat Punto vor allem der Grande Punto für diesen Fehler auch bekannt.



Fakt ist auch das ich in das Auto kein großes Geld mehr rein hänge. Ich
finde es ein unding das so ein massiver Fehler nach so kurzer Zeit
auftaucht.



Ich hab auch keine Ahnung wo man jetzt weiter machen soll, ein Airbag
tauschen oder ein Steuergerät und am Ende wars das auch nicht. Ich hab
jetzt schon eine Clock spring hier rum liegen der i.O. ist....



Vielleicht hat jemand ein Tipp.


Komme aus der Nähe von Karlsruhe!


Wenn ich diesen Beitrag durchlese ist es ein absolutes Unding das der Fehler wieder verschwindet. Ein SRS Fehler kann nicht einfach verschwinden. Die Lampe darf erst ausgehen wenn der Fehler gelöscht wird.

sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

24

Samstag, 23. November 2013, 16:19

Bei mir ist zumindest die Lampe ausgegangen und der Fehler wurde im Display nicht mehr angezeigt. Im Stuergerät war er aber weiterhin hinterlegt vermute ich? Warum das so ist das frage ich mich immnoch. Das Problem lag scheinbar am Stecker unterm Sitz und ist die letzten 2tkm nicht wieder aufgetreten.

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

25

Samstag, 23. November 2013, 16:44

ein sporadischer fehler wird nicht angezeigt nur hinterlegt sodass man den fehler beim auslesen sehen kann.
ein permanenter fehler wird angezeigt und im steuergerät hinterlegt.

auch ein SRS airbag fehler.
wenn es ,wie es meist der fall ist, der stecker oder irgend eine andere leitungsunterbrechung mit wackelkontackt ist, dann ist dieser fehler nur sporadisch, und solange das system funktioniert wird das steuergerät keinen fehler anzeigen.

Mein Grande Punto: 1.4 8v in weiß,echt schön


-CLU-

Mitglied

Beiträge: 30

Aktivitätspunkte: 150

Dabei seit: 23.03.2012

Danksagungen: 1

  • Nachricht senden

26

Sonntag, 24. November 2013, 06:57

Das Problem lag scheinbar am Stecker unterm Sitz und ist die letzten 2tkm nicht wieder aufgetreten.


Du hattest den Stecker doch kontrolliert und er war i.O.
Was habt ihr denn jetzt gemacht? Kontakte gesäubert?

Lg

sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

27

Sonntag, 24. November 2013, 10:44

Beim ersten mal kontrollieren hatte ich nur überprüft ob man den Stecker noch weiter reindrücken kann, also ob er richtig sitzt. Wollte den Stecker nicht abziehen, bin da kein Fachmann in Sachen Airbag.

Das letzte Mal hat der Bino den Stecker abgezogen und die Kontakte Kontrolliert. Der Stecker sah i.O. aus Zusätzlich hat Bino noch versucht den Fehler durch rütteln etc zuprovozieren. Der Fehler ist seitdem nicht mehr aufgetacht.

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


Beiträge: 6

Aktivitätspunkte: 30

Dabei seit: 23.11.2013

  • Nachricht senden

28

Sonntag, 24. November 2013, 11:11

Das ist Fiat!!!
Mein Fehler ist auch sporadisch. Wenn er aktuell wäre, dann hätte die Werkstatt ihn ja nicht löschen können.
Leider bleibt bei mir die Lampe an.
Der Stecker unterm Sitz hat ja nichts mit dem Fahrerairbag Fehler zutun. Warum ist unter dem Fahrersitz überhaupt einer. Wegen dem Gurtschloss oder hat er eine Sitzerkennung, das wäre beim Fahrersitz wohl unnötig.

Anzünden wäre eine Option. Das Auto k**** mich nur an.

sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

29

Sonntag, 24. November 2013, 11:23

Der Punto hat neben den Frontairbags (Fahrer+ Beifahrer) bei manchen Versionen auch Seitenairbags (im Fahrersitz/Beifahrersitz) Diese sind unter den Sitzen angeschlossen.

Der Vollständigkeit halber es sind max 7 Airbags: 2xFront, 2x Seite, 2x Kopf und 1x Knieairbag.

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


Beiträge: 6

Aktivitätspunkte: 30

Dabei seit: 23.11.2013

  • Nachricht senden

30

Sonntag, 24. November 2013, 12:15

Alles klar das hab ich mir gedacht. Die haben wir nicht. Nur Front 2x
So wurd es auch nach dem Umbau parametriert.


-CLU-

Mitglied

Beiträge: 30

Aktivitätspunkte: 150

Dabei seit: 23.03.2012

Danksagungen: 1

  • Nachricht senden

31

Dienstag, 26. November 2013, 15:33

Anzünden wäre eine Option. Das Auto k**** mich nur an.


verkauf ihn, da hast Du bestimmt mehr davon! :P

W210

Mitglied

  • »W210« ist männlich

Beiträge: 40

Aktivitätspunkte: 240

Dabei seit: 11.04.2007

Verbrauch: Spritmonitor.de

  • Nachricht senden

32

Mittwoch, 4. Dezember 2013, 00:16

schon kontrolliert sitzen fest

wie ich das kenne komm ich in die Werkstatt und der Fehler ist Weg.

kann mir jemand evtl sagen wo die übrigen Stecker und Sensoren zufinden sind? dann würde ich mal nach und nach alles kontrollieren, ob sie fest sitzen.

Ja, das würde ich auch gerne wissen und wie erkennt man den Belegungssensor für das Gutsignal

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cingsgard« (4. Dezember 2013, 06:12)

Mein Grande Punto: Dynamic 1,4 8V 77 PS


Beiträge: 6

Aktivitätspunkte: 30

Dabei seit: 23.11.2013

  • Nachricht senden

33

Mittwoch, 4. Dezember 2013, 19:51

So ich möchte allen natürlich nochmal ein Update geben, es war nur der Stecker am Steuergerät!! Die Werkstatt hat Kontaktspray hingesprüht und seit dem ist es gut.

Somit war der Austausch des Lenkwinkelsensors umsonst, aber ein Telefonat mit Fiat hat genügt und es wurde 70% Kulanz gewährt. Also auch ein Re-Import bekommt Kulanz!!!

Jetzt hoffe ich das die Hudel nix mehr hat sonst X( *kill

cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

34

Mittwoch, 4. Dezember 2013, 22:27

Wie so oft:

Kleiner Fehler, große Wirkung! Tolle Sache, daß der Fehler mit solch einem einfachen Mittel beizukommen war.


Auch erfreulich:

Fiat gewährt mal Kulanz! Das haben wir auch nicht oft!
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Beiträge: 6

Aktivitätspunkte: 30

Dabei seit: 23.11.2013

  • Nachricht senden

35

Donnerstag, 5. Dezember 2013, 05:38

Tipp: 0800er Nummer von Fiat anrufen und das Probleme Schildern. Wichtig ist dass das Auto immer bei einem Fiat Händler zur Wartung war.

Beiträge: 6

Aktivitätspunkte: 30

Dabei seit: 23.11.2013

  • Nachricht senden

36

Samstag, 21. Dezember 2013, 12:25

So mal wieder ein Update... Fehler ist wieder aktiv. Jetzt wird das Steuergerät getauscht.

Frohe Weihnachten sag ich da nur...

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

37

Dienstag, 2. Dezember 2014, 12:21

Seit gestern abend bin auch ich ;( glücklicher Besitzer eines Airbag Fehlers, die Anzeige sagt: Airbag defekt, bitte Handbuch lesen. Gestern war der Fehler konstant, heute morgen war er kurz weg, beim beschleunigen kam er wieder. Zum Thema habe ich einiges gelesen, ich werde den Fehlerspeicher auslesen und die Stecker unter den Sitzen prüfen. Es ist die Rede vom Massekabel am Airbagsteuergerät, wo sitzt das genau? Was kann ich sonst noch prüfen, wenn mir diese Schritte nicht helfen?
Grüße Hydro
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


punto_8v

Punto-Fahrer

Beiträge: 161

Aktivitätspunkte: 845

Dabei seit: 22.11.2009

Danksagungen: 12

  • Nachricht senden

38

Mittwoch, 3. Dezember 2014, 00:09

Hauptmassekabel überprüfen ggf. erneuern.

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

39

Mittwoch, 3. Dezember 2014, 06:20

Das von der Blatt zum Motor/ Chassis? Ja das sollte man eh immer im Auge behalten.
Gestern ging die Anzeige immer wieder aus und an, heute morgen war keine Anzeige.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

40

Mittwoch, 3. Dezember 2014, 12:21

Hast du den Fehler ausgelesen oder war das nur eine Vermutung mit dem Massekabel?

Ich hatte den Fehler letzen Freitag als ich zur Essen Motor Show wollte,
Bei mir war es wie die male zuvor am Fahrersitz, Stecker ein paarmal abgezogen und aufgesteckt, Fehler gelöscht und seit dem ist wieder Ruhe

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!