Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

moritzw

Mitglied

Beiträge: 32

Aktivitätspunkte: 170

Dabei seit: 11.12.2013

Wohnort: Bad Kissingen

Verbrauch: Spritmonitor.de

Danksagungen: 2

  • Nachricht senden

21

Donnerstag, 16. Januar 2014, 16:36

Wird nicht angezeigt, wenn Sie angemeldet sind!

Alles klar, Super! :thumbup:

EVOAbarth

Punto-Fahrer

  • »EVOAbarth« ist männlich

Beiträge: 83

Aktivitätspunkte: 535

Dabei seit: 17.04.2012

Danksagungen: 2

  • Nachricht senden

22

Donnerstag, 16. Januar 2014, 23:37

Funktioniert das auch für EVOs, die blue&me haben und USB?

moritzw

Mitglied

Beiträge: 32

Aktivitätspunkte: 170

Dabei seit: 11.12.2013

Wohnort: Bad Kissingen

Verbrauch: Spritmonitor.de

Danksagungen: 2

  • Nachricht senden

23

Freitag, 17. Januar 2014, 07:32

Das weiß ich leider nicht genau. Schau doch einfach mal ob bei dir dieser Steckplatz hinten am Radio noch frei ist.

Gesendet von meinem HTC One X mit Tapatalk

Turbo-D

Mitglied

  • »Turbo-D« ist männlich

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 12.05.2013

Wohnort: Dortmund

  • Nachricht senden

24

Mittwoch, 2. April 2014, 16:12

Ich würde mich hier gern noch einmal einschalten. Stehe nun auch vor dem Problem, dass ich einen Aux-Anschluss nachrüsten möchte und Blue&Me der ersten Generation -also nur mit USB-Anschluss- habe.

Der AUX-Steckplatz hinten am Radio ist von B&M belegt. Frei sind noch die Plätze für das Telefon und den CD-Wechsler.
Beobachtet habe ich bei meinem Radio schon mal, dass AUX kurzzeitig angezegt wurde -vermutlich aufgrund eines Fehlers?

Wenn ich B&M vom Radio trenne, kann ich es per "Media"-Taste noch ganz normal auswählen, Musik vom Stick "läuft" auch weiterhin, also es wird auf dem Display angezeigt. Zu hören ist dann nichts.

Wurde das Problem in der Zwischenzeit vielleicht gelöst? Oder hat jemand irgendwelche Erfahrungen gesammelt?

Herzliche Grüße und vielen Dank für eure Antworten

Mein Punto Evo: Fiat Punto Evo 1.4 8V


JennyHuber

Mitglied

  • »JennyHuber« ist weiblich

Beiträge: 1

Aktivitätspunkte: 5

Dabei seit: 25.04.2014

  • Nachricht senden

25

Freitag, 25. April 2014, 00:50

Vielen Dank

Ich habe so viele fiat Service stellen besucht und niemand konnte mir mit meinem aux Anschluss helfen ich war so verzweifelt und nun für gerade mal 11 Euro habe ich endlich den Anschluss. Danke an euch bin jetzt so glücklich :love:

J.D.

Mitglied

  • »J.D.« ist männlich

Beiträge: 36

Aktivitätspunkte: 200

Dabei seit: 14.03.2010

Danksagungen: 1

  • Nachricht senden

26

Montag, 28. April 2014, 19:59

Dann mal auch von mir eine Rückmeldung. Das italienische Kabel funktioniert auch beim neuesten Punto Street (2014)! Nachdem ich erfolglos die gelbe Steckervariante von Amazon versucht hatte, bestellte ich das Kabel aus Italien. Nach gerade mal fünf Tagen Lieferzeit nun nach Anleitung angeschlossen und siehe da... AUX im Display und das Iphone liefert Mukke über die Autoanlage, Prima! Danke für den Tipp! :thumbsup:

Mein Punto Evo: 3 Türen Racing 1. 4 16V Multiair Start+Stopp Progressive Schwarz, 17" Leichtmetallfelgen mit Bereifung 205/45 (12 Speichen), Mittelarmlehne, Vorrüstung für port. Navigat. -System Blue+ Me TOMTOM, Dachspoiler in Wagenfarbe lackiert, Raucherpaket


Dan94

Punto-Fahrer

  • »Dan94« ist männlich

Beiträge: 175

Aktivitätspunkte: 945

Dabei seit: 06.09.2012

Danksagungen: 14

  • Nachricht senden

27

Freitag, 13. Juni 2014, 16:24

Ich habe so ein funktionierendes Kabel zu verkaufen für 20€ inklusive Versand, da ich ein anderes Auto gekauft habe..

Falls es einer haben möchte bitte PN

Mein Punto: Punto MyLife 2012 // 1.4 8V // 77 PS // US-Blinker // schwarze Blinker // LED Fußraumbeleuchtung // Miami Black - Red //


SteveO

Punto-Meister

  • »SteveO« ist männlich

Beiträge: 1 738

Aktivitätspunkte: 9 675

Dabei seit: 05.02.2009

Danksagungen: 31

  • Nachricht senden

28

Freitag, 20. Juni 2014, 00:04

Sieht es bei dir genauso aus wie hier: https://drive.google.com/file/d/0By-awhz…dit?usp=sharing ?

Kannst du bitte mal die Belegung des Steckers posten?

Biete: OZ Ultraleggera Komplettradsatz 7x17" 4x100 mit Continental SportContact 215/45/17

2014-06-02 15.20.11.jpg

von SteveO (Heute, 11:29 - Preisvorstellungen: 899 - 0 Kommentare) - Grande Punto

Zum Verkauf steht ein Satz OZ Ultraleggera Felgen (7Jx17, ET37, 4x100) mit Conti...

 

moritzw

Mitglied

Beiträge: 32

Aktivitätspunkte: 170

Dabei seit: 11.12.2013

Wohnort: Bad Kissingen

Verbrauch: Spritmonitor.de

Danksagungen: 2

  • Nachricht senden

29

Freitag, 20. Juni 2014, 13:34

Was genau meinst du mit Belegung?

SteveO

Punto-Meister

  • »SteveO« ist männlich

Beiträge: 1 738

Aktivitätspunkte: 9 675

Dabei seit: 05.02.2009

Danksagungen: 31

  • Nachricht senden

30

Samstag, 21. Juni 2014, 02:41

Welche Pins sind da wie angeordnet?

Biete: OZ Ultraleggera Komplettradsatz 7x17" 4x100 mit Continental SportContact 215/45/17

2014-06-02 15.20.11.jpg

von SteveO (Heute, 11:29 - Preisvorstellungen: 899 - 0 Kommentare) - Grande Punto

Zum Verkauf steht ein Satz OZ Ultraleggera Felgen (7Jx17, ET37, 4x100) mit Conti...

 


fuhle

Punto-Fan

  • »fuhle« ist männlich

Beiträge: 62

Aktivitätspunkte: 340

Dabei seit: 09.01.2014

Wohnort: Hohenstein-ernstthal

  • Nachricht senden

31

Samstag, 21. Juni 2014, 08:51

Also ich kenns von mir auch wenn ich mir so ein kabel selber gebaut hab aber die äußeren sind + ein links und eins rechts und in der mitte ist erde

Was ich gerne noch wissen würde warum da jeweils zwei pins für links rechts und erde sind

gruß
felix

Mein Grande Punto: 1.3 multijet 90ps 6gang BJ 2009


SteveO

Punto-Meister

  • »SteveO« ist männlich

Beiträge: 1 738

Aktivitätspunkte: 9 675

Dabei seit: 05.02.2009

Danksagungen: 31

  • Nachricht senden

32

Samstag, 21. Juni 2014, 16:11

Genau, die 3 Pins links auf dem Bild sind klar, aber die 2 roten rechts wüsste ich gerne.
Ist das eine Art Remotekabel, damit das Radio merkt "Ah, hier ist ein CD Wechsler angeschlossen, ich schalte die Option im Radiomenü frei"?
Denke deshalb funktionieren auch die "einfachen" AUX Kabel nicht, weil denen diese 2 weiteren Pins fehlen und das Radio nicht merkt dass hier nochwas angeschlossen ist.

Biete: OZ Ultraleggera Komplettradsatz 7x17" 4x100 mit Continental SportContact 215/45/17

2014-06-02 15.20.11.jpg

von SteveO (Heute, 11:29 - Preisvorstellungen: 899 - 0 Kommentare) - Grande Punto

Zum Verkauf steht ein Satz OZ Ultraleggera Felgen (7Jx17, ET37, 4x100) mit Conti...

 

fuhle

Punto-Fan

  • »fuhle« ist männlich

Beiträge: 62

Aktivitätspunkte: 340

Dabei seit: 09.01.2014

Wohnort: Hohenstein-ernstthal

  • Nachricht senden

33

Samstag, 21. Juni 2014, 17:45

Wäre cool wenn die annahme jemand bestätigen könnte

Allerdings das die einfachen nicht funktionieren kann ich nicht bestätigen da ich ein einfaches klinkenkabel zerschnitten und mit kabelschuhen versehen hab und es top funktioniert
Wobei ich auch von anfang an aux anwählen konnte

Nur halt weitdrücken per lenkradfernbedienung oder radio klappt nicht

Dafür hab ich da jetzt eine Bluetoothfreispreche dran mit mikro und bedienung genau links hinterm lenkrad

Gesendet von meinem GT-P5220 mit Tapatalk

Mein Grande Punto: 1.3 multijet 90ps 6gang BJ 2009


zingariello

Mitglied

  • »zingariello« ist männlich

Beiträge: 6

Aktivitätspunkte: 30

Dabei seit: 16.03.2014

Wohnort: Fürstenfeldbruck

  • Nachricht senden

34

Freitag, 1. August 2014, 12:32

Grüßt euch,

habe eine Frage, möglicherweise haben mehrere diese schon gestellt oder beantwortet aber da dieses Thema hier sehr hochfrequentiert diskutiert wurde würde ich gern einfach direkt nommal fragen, weil ich bis jetzt nichts sonst gefunden habe.
Habe gestern diesen AUX-IN Klinke Adapter http://www.amazon.de/gp/product/B00A4VWI…0?ie=UTF8&psc=1 an dem Radio meines Grande-Puntos (BJ 2014) hinten angebracht.
2x drücken auf "CD" passiert leider nix, also kein umschalten auf AUX. wo kann der Fehler liegen? Es steckt auf jeden Fall genau da..wos auch stecken sollte...

Danke euch

Grüße

Piero :rolleyes:

Mein Grande Punto: BJ 2014, schwarz metallic, Folie mit Italien Farben auf Motorhaube und Heckklappe, weitere Details folgen


Dodic

Punto-Fan

Beiträge: 58

Aktivitätspunkte: 320

Dabei seit: 13.01.2014

S Z
-
D * * * *

Danksagungen: 1

  • Nachricht senden

35

Montag, 4. August 2014, 09:01

Hast du einen USB Stick mit Musik eingesteckt? Ohne geht es nicht!
Mein Grande Punto ABARTH : BJ 2008 | Rot | 155PS | G-Tech Schaltwegverkürzung | Notgriffe mit Leder | LED-Fußraumbeleuchtung | LED-Deckenbeleuchtung | LED-Kennzeichenbeleuchtung | Ambientebeleuchtung | SingleFrameOptik

zingariello

Mitglied

  • »zingariello« ist männlich

Beiträge: 6

Aktivitätspunkte: 30

Dabei seit: 16.03.2014

Wohnort: Fürstenfeldbruck

  • Nachricht senden

36

Montag, 4. August 2014, 09:14

USB und AUX sind doch 2 Paar Schuhe...?
Bin ja scheinbar nicht der erste oder einzige der diese Problem hat, scheinbar funktioniert diese Umrüstung ja bei vielen anderen, auch ohne USB.
Aux soll ja eben keinen USB abspielen sondern eher MP3 Player, Handy, etc...

Mein Grande Punto: BJ 2014, schwarz metallic, Folie mit Italien Farben auf Motorhaube und Heckklappe, weitere Details folgen


ael668

Punto-Professor

  • »ael668« ist männlich

Beiträge: 2 086

Aktivitätspunkte: 10 880

Dabei seit: 14.11.2007

Wohnort: Bavaria-Augsburg

Danksagungen: 13

  • Nachricht senden

37

Montag, 4. August 2014, 10:08

Habe gelesen, das Blue&Me komplett abgesteckt werden muss, damit es funktioniert.
Ansonsten erkennt das Radio nur den Media Player.
Mein weißer & oranger & roter GP :-D

Mein Grande Punto: 1,4l T-Jet Sport mit Vollausstattung, Eibach 50/30, 8x18 Borbet LS, TT-Chiptuning


zingariello

Mitglied

  • »zingariello« ist männlich

Beiträge: 6

Aktivitätspunkte: 30

Dabei seit: 16.03.2014

Wohnort: Fürstenfeldbruck

  • Nachricht senden

38

Montag, 4. August 2014, 10:13

ich hab nicht das Radio mit Blue&Me. Habe das ganz normale mit CD, Tuner FM / AM,....
so wie hier manche schreiben geht das was ich versucht habe eigtl. schon, eben "einfach" hinten das Aux Kabel wie in meinem Link angezeigt oben anschließen...

Mein Grande Punto: BJ 2014, schwarz metallic, Folie mit Italien Farben auf Motorhaube und Heckklappe, weitere Details folgen


Froniot

Mitglied

Beiträge: 13

Aktivitätspunkte: 70

Dabei seit: 29.05.2013

Danksagungen: 4

  • Nachricht senden

39

Samstag, 16. August 2014, 21:01

Hallo Leute,

ich hab leider auch Probleme mit meinem Aux-Anschluss. Heute ist mein AUX-Kabel angekommen. Habe es sofort angesteckt, aber es funktioniert nicht.
Ich habe Fotos geschossen, vll erkennt man an die Fotos irgendein Fehler? Ich vermute dass mein Kabel eine falsche Belegung der Pins hat.


J.D.

Mitglied

  • »J.D.« ist männlich

Beiträge: 36

Aktivitätspunkte: 200

Dabei seit: 14.03.2010

Danksagungen: 1

  • Nachricht senden

40

Sonntag, 17. August 2014, 10:23

Hi,
Besorgt euch das italienische aus dem Thread hier. Das klappt wunderbar! :thumbsup:

Mein Punto Evo: 3 Türen Racing 1. 4 16V Multiair Start+Stopp Progressive Schwarz, 17" Leichtmetallfelgen mit Bereifung 205/45 (12 Speichen), Mittelarmlehne, Vorrüstung für port. Navigat. -System Blue+ Me TOMTOM, Dachspoiler in Wagenfarbe lackiert, Raucherpaket


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen