Italo-Welt

Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

1

Samstag, 27. Dezember 2008, 18:37

Wischerblätterproblem

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
nachdem mein letzter Threat nicht grad ein "Renner" war versuchs ichs nochmals. Im Zuge meiner eingefrorenen Scheibenwaschdüsen vorne gab es ein zweites Problem, was ich mir nicht erklären kann und zwar, wenn es sehr kalt ist (also ab ca. 7 Grad) und entsprechendem Fahrtwind auf Autobahn und Landstraße verwischen meine Wischerblätter so enorm, dass es kaum eine Hilfe ist, selbst wenn die Waschanlage funktioniert. Hat jemand ähnliche Probleme schon MAL gehabt? Weil sobald ich stehenbleib und der Wagen kurz steht wischen die Blätter 1a. Wie kann das sein? Bekommt die Scheibe vorne zuwenig Wärme ab?

Vor kurzem wurde nämlich vorne der Gebläsemotor getauscht und zusätzlich noch der Verbau (Plastikbestrebung bzw. wo die Schlitze sind wo die Warme Luft rauskommt).

Vielleicht fällt doch noch jemanden was ein, ein Versuchs wars wert, hoffe ich nerve nicht, aber es ist wichtig, weil so kann ich nicht fahren und weiß noch nicht, wann ich einen Termin bei Fiat bekomme, LG Zoey

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


Babymaserati

Punto-Professor

  • »Babymaserati« ist männlich

Beiträge: 2 394

Aktivitätspunkte: 12 730

Dabei seit: 21.08.2007

Danksagungen: 2

  • Nachricht senden

2

Samstag, 27. Dezember 2008, 19:51

Was meinst du mit verwischen? Meinst du so einen Schmierfilm auf der Scheibe, der 1 bis 2 Sekunden brauch bis er wieder weg ist? Ich versteh deine Frage nämlich irgendwie nicht. :lol:
Mir nach, ich folge!

Mein Grande Punto: 1.4 8V Dyn. Blau, 16" Brock RC12, BMC Luftfilter, 40/40 Novitec Federn, Novitec Grill Oben/Unten, Einstiegsleisten


Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

3

Samstag, 27. Dezember 2008, 20:09

Nein, wenns das wäre hätte ich kein Problem, verwischt so, dass man einfach kaum noch was sieht, wie ein Nebel oder kennst du das wenn du keine Flüssigkeit mehr im Behälter hast und du hinter einem Auto bei nasser Fahrbahn herfährst und dann wischt, dann verteilt er den ganzen Schmutz auf der Scheibe und kleine Teile bleiben vielleicht frei, genau so einen Effekt hab ich, obwohl Wasser rauskommt aus den Düsen in diesen Situationen und dieser Effekt passiert nur, wenn es recht kalt ist, speziell eben mit stärkerem Fahrtwind auf Autobahn, sobald ich nur kurz stehenbleibe wischt er wieder perfekt, deshalb bin ich auch recht verwirrt, ich kann mir nur vorstellen, dass vielleicht einige Düsen zu sind und nicht genug Wasser raufkommt und dann dieses Dreckverschmieren passiert und wenn sie wieder aufgetaut sind, dann wischt er wieder richtig, weil der Wischer selbst ist ja neu und funktioniert, mit der Einschränkung ist es eiskalt.

Hatte heute auch einen seltsamen Effekt, ich hatte nämlich das Gefühl, dass die Wischeranlage weiter Wasser rauslies obwohl ich schon nicht mehr gedrückt hatte, das war auch seltsam, weil da kamen nicht ein paar Tropfen durch den Fahrtwind sondern es ran da wirklich beachtlich entgegen.

Schade, dass da niemand eine Idee hat, weil ich habe viele Autos gehabt und früher war es noch kälter als heute, dieses Problem hatte ich noch nie, oder wird die Scheibe nicht warm genug, warum auch immer? An der Flüssigkeit liegts nämlich auch nicht, LG und Danke für Infos, Zoey

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


Babymaserati

Punto-Professor

  • »Babymaserati« ist männlich

Beiträge: 2 394

Aktivitätspunkte: 12 730

Dabei seit: 21.08.2007

Danksagungen: 2

  • Nachricht senden

4

Samstag, 27. Dezember 2008, 20:22

Achso das, ja das ist mir auch schon aufgefallen und weiste wodurch das entsteht....durch dieses Konzentrat. Ich kann es mir selber nicht erlären, aber als mir in der Werkstatt so ein Zeug von Sonax aufgefüllt wurde, hat der Wischer immer wieder das weg gewischte zurück "gezogen" und die Scheibe wieder eingesaut.

Das ist aber nur mit den Originalen Düsen so gewesen, mit meinen Austauschdüsen ist das nicht mehr so krass. Auch nicht dieses "nachlaufen" das sammelt sich nämlich alles unter deinen Wischern und der Fahrtwind drückt das dann hoch, da KAM bei mir dann immer ne richtige Welle. :roll:
Mir nach, ich folge!

Mein Grande Punto: 1.4 8V Dyn. Blau, 16" Brock RC12, BMC Luftfilter, 40/40 Novitec Federn, Novitec Grill Oben/Unten, Einstiegsleisten


Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

5

Samstag, 27. Dezember 2008, 20:41

Tja, ich bin ja schon gespannt, was sie mir in der Werkstatt da zu sagen haben werden, weil wie gesagt es sind ja zwei Probleme. Gab es den mit den Originaldüsen Probleme? Übrigens wenn das wiederauftritt werd ich MAL ein Photo reinstellen, ist wirklich nicht lustig, meiner Meinung nach war das Auto gestern unfahrbar, es war ein definitives Sicherheitsrisiko und wir hatten eigentlich glück, weil beim zurückfahren war wenig verkehr, das half, aber wenn ich eine Kontrolle gehabt hätte, hätten ich sicher gezahlt.

Ich hab auch keine Ahnung was das genau ist auf jeden Fall sind es keine Schlieren sondern es ist wie ein Nebel der sich auf die Windschutzscheibe legt oder so. Muss man wohl sehen, aber sollte es da keine Lösung geben, das wäre dann schon ein Problem für mich, weil grad im Winter brauch ich den Wagen, das kann kein Puntoproblem sein, kann ich mir nicht vorstellen, aber nachdem es hier einige Threats ja gibt bezüglich Cockpit, da wurde bei mir auch schon diese Plastikteil ganz bei der Windschutzscheibe getauscht, weil sie sich verformt hatten und letztes MAL hat es als der Wagen warm wurde total geknarrt dort, was dann wieder komplett wegging, verstand ich auch nicht, aber das muss mit den verschiedenen Temperaturen zu tun haben.

LG Zoey

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


Lord_2010

Mitglied

  • »Lord_2010« ist männlich

Beiträge: 10

Aktivitätspunkte: 55

Dabei seit: 24.12.2008

Wohnort: Baden-Württemberg

  • Nachricht senden

6

Samstag, 27. Dezember 2008, 20:58

Dieses Phänomen tritt bei meinem Panda bisher auch bei kühleren Temperaturen auf und ist von innen (Beschlag). Die Lüftung kommt solange nicht warm kommt, nicht nach. Ist definitiv extrem gefährlich man seiht echt kaum noch was. Ich erklär mir das so, du wischt und der dünne Film verdampft im kalten Wind. Dadurch kühlt deine Scheibe von ab und sie beschlägt von innen weil es da wärmer und feucht ist. Versuch MAL ob du es von innen abwischen kannst und ob es hilft (du fährst ja längere Strecken) voll auf warm zu stellen und nur auf Frontscheibe. Das hilft beim Panda dann, wenn er warm geworden ist recht gut.

Mein Grande Punto: GP Sport, 1.4 T-Jet, Schwarz Crossover Metallic


Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

7

Sonntag, 28. Dezember 2008, 08:23

Mein Problem ist ausschließlich außen, vielleicht liegt es ja doch dran, dass die Düsen nicht genug Wasser raufbefördern und daher dieses Vernebeln kommt, wenn es kälter ist, weil wenn es noch kälter ist dann fallen sie bei mir bekanntlich ganz aus, bin gespannt was mir Fiat sagen wird, werde heute bewusst nochmals auf die Autobahn fahren, allerdings heute nur -3. LG Zoey

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

8

Sonntag, 28. Dezember 2008, 10:47

Die Düsen spritzen bei schnellerer Fahrt nicht mehr hoch genug rauf, deshalb verschmiert es dann die ganze Scheibe, hat glaub ich mit der Temp. nichts zu tun, wobei wenn ich stehe sind sie ideal eingestellt, keine Ahnung, was man da machen kann, LG Zoey

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


ael668

Punto-Professor

  • »ael668« ist männlich

Beiträge: 2 086

Aktivitätspunkte: 10 880

Dabei seit: 14.11.2007

Wohnort: Bavaria-Augsburg

Danksagungen: 13

  • Nachricht senden

9

Sonntag, 28. Dezember 2008, 11:17

Einfach die Düsen umstellen, so spritzt das Wischwasser höher.

Geht sogar ganz einfach einfach zwei Stück Moosgummi unter die Düsenleiste stecken. So spritzt das Wasser höher. Allerdings im Stand spritzt das Wasser dann fast über das Auto.

Selbst ein paar Fiat-Wekstätten lösen so das Problem.
Mein weißer & oranger & roter GP :-D

Mein Grande Punto: 1,4l T-Jet Sport mit Vollausstattung, Eibach 50/30, 8x18 Borbet LS, TT-Chiptuning


puntofanatic

Punto-Professor

Beiträge: 2 860

Aktivitätspunkte: 14 575

Dabei seit: 03.09.2008

  • Nachricht senden

10

Sonntag, 28. Dezember 2008, 11:19

Ja da hat Herr ael668 recht!! Bei mir wurde es auch so gelöst und im Stand bespritzt du den Hintermann!!

Gruß
FIAT ist kein Auto sondern Religion!!!


To0obi

Mitgliedschaft beendet

11

Sonntag, 28. Dezember 2008, 11:27

Zitat

Original von puntofanatic
im Stand bespritzt du den Hintermann!!


Gegen Drängler nicht schlecht *g*

puntofanatic

Punto-Professor

Beiträge: 2 860

Aktivitätspunkte: 14 575

Dabei seit: 03.09.2008

  • Nachricht senden

12

Sonntag, 28. Dezember 2008, 11:55

Stimmt und Cabriofahrer werdens dir danken :-D :-D

Gruß
FIAT ist kein Auto sondern Religion!!!

Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

13

Sonntag, 28. Dezember 2008, 12:37

Danke für euer Feedback, wobei mir das vorher nicht so aufgefallen ist, wo es nicht so kalt war, bin am Anfang 1.200 km gefahren und musste dabei sicher auch MAL wischen, vielleicht sind ja auch die Düsen nicht alle offen. Vielleicht kann man ja auch einen Kompromiss finden mit der Einstellung, wobei ganz verstehen tu ich es nicht, weil das ist doch neu, dass ich mich entscheiden will, ob ich in der Stadt was sehen will oder auf der Autobahn, hatte ich bisher bei meinen bisherigen Autos nicht, aber okay, kann halt nicht alles optimal sein, sonst bin ich ja sehr zufrieden, LG Zoey

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


puntofanatic

Punto-Professor

Beiträge: 2 860

Aktivitätspunkte: 14 575

Dabei seit: 03.09.2008

  • Nachricht senden

14

Sonntag, 28. Dezember 2008, 12:47

Also wer sich diese Technik beim GP mit den Waschdüsen überlegt hat fährt wohl immer nur wenn die Sonne scheint und alles trocken ist!!

Gruß
FIAT ist kein Auto sondern Religion!!!

Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

15

Sonntag, 28. Dezember 2008, 13:23

Es scheint aber so zu sein, dass dieses Problem "wieder MAL" nicht alle haben, hab einige andere Threats über die Suchfunktion zu dem Thema gefunden, also das versteh ich nun ja noch weniger, ich mein in dem Bereich sollten die Autos wohl alle gleich sein, aber vielleicht fällt es manchen nicht so auf, wobei ich wüsste nicht, was ich falsch gemacht habe, LG Zoey

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


puntofanatic

Punto-Professor

Beiträge: 2 860

Aktivitätspunkte: 14 575

Dabei seit: 03.09.2008

  • Nachricht senden

16

Sonntag, 28. Dezember 2008, 13:29

Naja wieso das Problem mit den Scheibenwaschdüsen hatte ich auch. Mein Problem war MAL das die Scheibe komplett fettig war nur so schlimm das ich nichts mehr gesehen hätte war es zwar wiederum nicht aber diesen Dreck wieder hinunterzubekomen machte auch keinen Spaß.

Gruß
FIAT ist kein Auto sondern Religion!!!

Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

17

Dienstag, 30. Dezember 2008, 16:57

Hallo,

wollte nur sagen, dass ich bei Fiat war und welch Überraschung, es wurde 3 Gummi unterhalb hineingeschoben, jetzt soll es höher spritzen, wobei sie mir gesagt haben, dass das Problem bekannt ist und Fiat an keiner Lösung arbeitet, Problem sei auch dass es sehr fein sprüht und bei höherer Geschwindigkeit kommen dann diese Probleme, bei anderen Fiatmodellen sei das anders, weil dort die Düsen in der Karrosserie seien und nicht im Plastik. Dass Fiat keine Veranlassung sieht da was zu ändern find ich übrigens toll...

Wegen dem Einfrieren der Düsen hat er mir eine Fertigmischung bis -70 Grad gegeben und gemeint er selber nehme diese, na ja MAL schauen, den Praxistest ob das alles was gebracht hat werde ich erst machen.

LG Zoey

PS: Ich hab ihn auch drauf angesprochen, dass es auch Leute gäbe die keine Probleme hätten, er meinte alle hätten diese Probleme, nur einige ignorieren sie.

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


puntofanatic

Punto-Professor

Beiträge: 2 860

Aktivitätspunkte: 14 575

Dabei seit: 03.09.2008

  • Nachricht senden

18

Dienstag, 30. Dezember 2008, 17:00

Na bitte geht doch, jetzt muss es nur noch funktionieren was!!

Gruß
FIAT ist kein Auto sondern Religion!!!

Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

19

Dienstag, 30. Dezember 2008, 17:22

Das hoff ich schon, wenn nicht werde ich wieder berichten, aber ich geh zumindest von einer Kompromisslösung aus, also dass es sich verbessert, von Perfekt will ich gar nicht träumen... - na ja aber der Punto hat ja auch viele schöne Momente, hab trotzdem Freude mit dem Wagen. Liebe Grüße und guten Rutsch allen im Forum, wobei in einem Autoforum guten Rutsch zu wünschen ist das klug? Aber ihr werdet schon wissen, wie ich es meine, alles Gute für 2009 vor allem Gesundheit, Zoey

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Zoey« (30. Dezember 2008, 17:24)

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!