Italo-Welt

Jailcook1

Mitglied

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 30.12.2011

  • Nachricht senden

1

Freitag, 30. Dezember 2011, 16:03

Wenig Wischwasser an der Heckscheibe, Schlauch und Kabelbruch an der Heckklappe, Kofferraum

Wird nicht angezeigt, wenn Sie angemeldet sind!

Seit ein paar Wochen rinnt beim Betätigen der Waschanlage für die Heckscheibe nur noch wenig Wasser aus der Düse. Pumpe und Düse habe ich kontrolliert, beides scheint o.k. Nach dem Zusammenbau funktioniert es dann kurz, dann ist wieder Schluss. An was könnte es noch liegen? Danke

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hydro« (20. Januar 2013, 17:40)


r.wagner277

Mitgliedschaft beendet

2

Freitag, 30. Dezember 2011, 17:00

Sowas ähnliches hatten hier schon einige User, entweder ist der Schlauch lose oder er ist irgendwo gebrochen/gerissen/geknickt! Ich konnte jetzt auf die Schnelle den entsprechenden Thread nicht finden, vl kann ihn ja noch jemand anders posten!

InfectedXES

Mitglied

  • »InfectedXES« ist männlich

Beiträge: 28

Aktivitätspunkte: 150

Dabei seit: 01.05.2011

Wohnort: Hildesheim

Danksagungen: 4

  • Nachricht senden

3

Freitag, 13. Januar 2012, 17:38

Gibt zu dem Thema eine Service News von FIAT

BEANSTANDETER FEHLER
Ungenügende/keine Zufuhr der Scheibenwaschflüssigkeit und Feuchte im Bereich der vorderen oder hinteren Fußleiste, bzw. der Kofferraumverkleidung.

TECHNISCHE URSACHE
Flüssigkeitsverlust aus der Förderleitung zur Scheibenwaschanlage.


Der Fehler kann durch die Reparatur der beschädigten Leitung behoben werden.

Mein Punto Evo: 1.2 8V 69 PS | Ambient Weiß | MyLife Style Paket | Start&Stopp | Blue&Me | NOVITEC Distanzscheiben 15mm pro Rad | NOVITEC Federnsatz 40mm |


Hydro

Moderator

Beiträge: 6 672

Aktivitätspunkte: 33 950

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 600

  • Nachricht senden

4

Freitag, 13. Januar 2012, 18:04

Toller Spruch und er eröffnet ganz neue Möglichkeiten :roll:, wäre ich nie drauf gekommen, dass eine Reparatur einen Schaden beheben kann :lol:.
Grüße Hydro
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Yavrimou

Punto-Profi

  • »Yavrimou« ist männlich

Beiträge: 761

Aktivitätspunkte: 4 505

Dabei seit: 03.02.2009

Wohnort:

  • Nachricht senden

5

Samstag, 14. Januar 2012, 02:38

wäre ganz nett wenn fiat dies auch an autos reparieren würde, die außerhalb der Garantie sind. Ist ja MAL wieder ein Werksfehler....

Mein Grande Punto:


Spargel73

Mitglied

  • »Spargel73« ist männlich

Beiträge: 46

Aktivitätspunkte: 245

Dabei seit: 14.11.2011

Wohnort: Süden Baden Württemberg

  • Nachricht senden

6

Samstag, 14. Januar 2012, 09:04

Ich hätte da eventuell eine Lösung den schlauch abmontieren mit druckluft gegen fließrichtung in die Düse blasen vielleicht ist da etwas dreck drinne der müsste dann weg sein.....ein versuch ist es wert.

Grüße Spargel
VW-Passat Variant TDI / Fiat Grande Punto 1.2 :thumbsup: / Kramer K28 8)

Mein Grande Punto: Fiat Punto 1.2 Amore


Hydro

Moderator

Beiträge: 6 672

Aktivitätspunkte: 33 950

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 600

  • Nachricht senden

7

Samstag, 14. Januar 2012, 09:52

Am anderen Ende des Schlauches, da wo die Pumpe sitzt, ist auch ein "Oder-Ventil", ob das sowas mag?
Zudem ist es ja die Heckscheibe, da kommt man an den Schlauch auch nur mäßig ran und ob das durch die Düse klappt?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Spargel73

Mitglied

  • »Spargel73« ist männlich

Beiträge: 46

Aktivitätspunkte: 245

Dabei seit: 14.11.2011

Wohnort: Süden Baden Württemberg

  • Nachricht senden

8

Samstag, 14. Januar 2012, 11:46

ich meinte natürlich den schlauch direkt an der Düse entfernen nicht die gesamte Schlauchleitung durchblasen die wird wohl dem druck nicht standhalten.


Spargel
VW-Passat Variant TDI / Fiat Grande Punto 1.2 :thumbsup: / Kramer K28 8)

Mein Grande Punto: Fiat Punto 1.2 Amore


Cobra

Punto-Schrauber

  • »Cobra« ist männlich

Beiträge: 254

Aktivitätspunkte: 1 410

Dabei seit: 16.11.2006

Wohnort: Stuttgart

Danksagungen: 1

  • Nachricht senden

9

Samstag, 14. Januar 2012, 13:30

Hallo,

ich hatte bei meinem das gleiche Problem nur bei mir war es so das dann nichts mehr raus KAM.

Bei mir ist die Wasserleitung, im Gummischlauch wo von der Karosserie zur Heckklappe geht, gerissen.
Dadurch hatte ich immer Wischwasser im Kofferraum auch unter der Rücksitzbank.

Hoffe konnte helfen
Error 404
Die angeforderte Signatur wurde nicht gefunden.

Mein Grande Punto: 1.4 8V in New Orleans Blau, Blinker silver, Scheinwerfer Philips Xtreme Vision + D-lites, FK Grill in schwarz, Singleframe Optik in Mattschwarz , Punto Schriftzug entfernt und Hinten getönte Scheiben, Sub in Reserverdmulde


White_Evo

Punto-Meister

  • »White_Evo« ist männlich

Beiträge: 1 056

Aktivitätspunkte: 5 375

Dabei seit: 12.02.2011

Wohnort: Unna / Bergkamen

Danksagungen: 36

  • Nachricht senden

10

Samstag, 14. Januar 2012, 16:26

Hatte n ähnliches Problem :(
Hilfe! Heckwischerdüse spritzt IN den Kofferraum! -.- // Update: BILDER! // Update II: Lösung!

Bei mir war der Schlauch ab - bei dir wird er wohl entweder irgendwo undicht sein und das Wasser läuft in der Karosserie rum (die i.wann gammeln wird), oder du hast i.wo nen Knick und deshalb kommt so wenig.
2008 - 2011: FIAT Grande Punto Active 1.2 8V 65PS, 3t, Crossover schwarz metallic, div. Umbauten
2011 - 2013: FIAT Punto Evo MyLife 1.2 8V 69PS, 5t, Ambient weiß, div. Umbauten
2013 - 20__: SEAT Leon 5F Style, 1.4 16V TSI 122PS, 5t, Nevada weiß metallic, Voll-LED-Scheinwerfer, ...

Mein Auto: SEAT Leon *Style* 1.4 TSI 122PS, Nevada weiß, Voll-LED-Scheinwerfer, ...



LU-ZI

Mitglied

  • »LU-ZI« ist männlich

Beiträge: 25

Aktivitätspunkte: 130

Dabei seit: 16.02.2008

Wohnort: Ludwigshafen

Danksagungen: 10

  • Nachricht senden

11

Sonntag, 20. Januar 2013, 15:39

Hallo zusammen!

Ich möchte dieses Thema nochmal hervorholen, weil es winterbedingt eventuell aktuell sein könnte.
Ich hatte auch das Problem mit wenig Wischwasser auf der Heckscheibe, dafür umsomehr davon im Kofferraum! Als Ursache stellte sich eine gebrochene Kunststoffleitung in der Gummitülle zwischen Karosserie und Heckklappe heraus.
Was mich wunderte war die Tatsache, dass diese besagte Kunststoffleitung sehr hart ist und keinerlei Biegsamkeit aufwies. Doch gerade im Übergang von Karosserie/Heckklappe muss die Leitung einige Bewegungen mitmachen. Kein Wunder, dass das nicht lange gut ging. Mein GP ist zu diesem Zeitpunkt gerade mal 4 Jahre alt gewesen.
Ich habe die Leitung dann großzügig durch eine Gummischlauchleitung (alte Benzinleitung) ersetzt, und den kompletten Bereich in dem Bewegungen stattfinden damit abgedeckt. Was mir bei den Instandsetzungsarbeiten dann noch aufgefallen ist erzeugte bei mir zuerst etwas Stirnrunzeln. Die Stromkabel für die Heckklappenversorgung (Scheibenwischer, Bremslicht, Scheibenheizung und elektrische Entriegelung) waren allesamt an der Isolierung aufgerissen! Die Kupferlitzen im inneren der Kabel waren zwar noch in Ordnung, hätten aber früher oder später zu weiteren Problemen geführt. Ich habe dann alle Kabel und die neue Gummileitung mit Isoband umwickelt um alles zu einer Einheit zu verbinden. Bis jetzt mit Erfolg.
Ich fand die Zeit ein paar Fotos zu machen und hoffe Euch mit meinen Erfahrungen geholfen zu haben.

Gruß LU-ZI
»LU-ZI« hat folgende Bilder angehängt:
  • 100_5308 (Mittel).jpg
  • 100_5311 (Mittel).jpg
  • 100_5312 (Mittel).jpg
:P Achtung! Hier kommt LU-ZI, der Schrecken der Strasse ! :P

Mein Grande Punto: 1,4 T-Jet


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MWPunto (20.03.2013)

meister.512

Punto-Profi

  • »meister.512« ist männlich

Beiträge: 382

Aktivitätspunkte: 2 150

Dabei seit: 06.01.2010

Wohnort: Aldingen

Danksagungen: 1

  • Nachricht senden

12

Sonntag, 20. Januar 2013, 16:07

Genau das Problem hatte ich auch.

Das genau in diesem Gummischlauch nach und nach alles kaputt ging.

Erst ging das Kofferraum licht nicht und dann kam das Wasser unten an der Stoßstange raus.

Fiat hat ein Reparatursatz von dem Stück, in dem die Kabel länger und biegsamer sind.

Teil an sich kostet ca. 70€ + einlöten und einbau bei Fiat..

Unter dem Strich waren es dann ca. 200€ aber jetzt kommt sehr viel mhr Druck auf die hintere Scheibe.

Mein Grande Punto: Fiat Grande Punto - Mjet 1,3l 66kw/90PS - Merengue Orange - Emotion - Einparkhilfe - Winter Paket - Blue&Me


Hydro

Moderator

Beiträge: 6 672

Aktivitätspunkte: 33 950

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 600

  • Nachricht senden

13

Sonntag, 20. Januar 2013, 17:38

Schön das du das Dokumentiert hast, dass Problem werden sicher einige haben, je öfter der Kofferraum geöffnet wird, desdo eher ;( .
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


LoSTi0z

Punto-Meister

  • »LoSTi0z« ist männlich

Beiträge: 1 038

Aktivitätspunkte: 5 240

Dabei seit: 22.07.2010

Wohnort: Zschopau/Sachsen

Danksagungen: 82

  • Nachricht senden

14

Sonntag, 20. Januar 2013, 21:43

jo, das problem mit den kabelbaum hatte ich auch. nicht nur an der heckklappe sondern auch an der fahrertür.
hab den rep satz von fiat verlötet und die fahrertür bekommt einen neuen kabelbaum.

ich denke das problem ist nur bei serie 0-1 puntos.

Mein Grande Punto: Grande Punto Sport 1.4 16V 95PS Caribbian Orange | Punto 176 GT3


Brinni

Punto-Fan

  • »Brinni« ist männlich

Beiträge: 51

Aktivitätspunkte: 265

Dabei seit: 28.01.2009

Wohnort: Bamberg

Danksagungen: 1

  • Nachricht senden

15

Montag, 21. Januar 2013, 21:56

Hatte ich auch, is mir aufgefallen als mir aufgefallen is dass die Linke Rückleuchte von innen beschlagen war und fast kein Wischwasser mehr ankam. Hat mir dann auch kurz darauf den Blinker und das Standlicht geschossen... zum glück waren nur die Birnen kaputt.

Hab mir dann beim Gummihändler vor Ort nen passenden Schlauch als "überwurf" besorgt und Befestigt. Bis jetzt hälts mal schaun wie lange :P
Multi ECU Scan - OBD2 USB - Bamberg und Umgebung

MWPunto

Punto-Fan

  • »MWPunto« ist männlich

Beiträge: 62

Aktivitätspunkte: 310

Dabei seit: 04.03.2012

Wohnort: Koblenz

Danksagungen: 18

  • Nachricht senden

16

Mittwoch, 20. März 2013, 20:41

Habe bei meinem GP heut die gleiche Entdeckung gemacht wie LU-ZI! Alles fing damit an, das hinten kein Wasser mehr ankam.... aber es tropfte nirgendwo, nicht in den Kofferraum, es war einfach nicht da! Dachte zuerst an die Pumpe, aber die lief. Als nächstes setzte dann vor 3 Wochen die Heckscheibenheizung aus TOLL dachte ich, jetzt spinnt er komplett, weil zudem die Kontrollleuchte vorne in der Amatur ganz normal leuchtete. Ich schaute im Gummischlauch zwischen Holm und Heckklappe nach, aber auf den ersten Blick nichts zu sehen ( hätte ich da mal genauer nachgeschaut, wäre der Rest nicht passiert)
Danach schaute ich im Sicherungskasten in der Motorhaube nach - alles in Ordnung! Eine weitere Woche später gab die 3. Bremsleuchte ihren Geist auf - der langsame Zerfall meines Puntos setzte sich fort, ich verzweifelte mehr und mehr...
Ab zu nem Kumpel der auch nochmal besagten Gummischlauch untersuchte und er wurde fündig! GENAU das gleiche Bild wie bei LU-ZI - der Wasserschlauch hart und gebrochen, Bremslicht- und Heizungskabel gerissen und teilweise bereits oxidiert! Problem gefunden! Danach wurde zurecht geschnibelt, neu verkabelt, gelötet und isoliert - TADAA alles wieder beim alten. Danach meinte er noch "Wie viele Autos deswegen schon abgefackelt sind..... xP"

ALSO guckt euch den Gummischlauch GANZ genau an ;)
»MWPunto« hat folgendes Bild angehängt:
  • image.jpg
My GP => 1.4 Sport //// 95PS //// Rosso Maranello //// 3T //// getönte Scheiben //// 2006 //// dunkle Scheinwerfer

The1993Player

Punto-Schrauber

  • »The1993Player« ist männlich

Beiträge: 349

Aktivitätspunkte: 1 765

Dabei seit: 16.06.2012

Danksagungen: 66

  • Nachricht senden

17

Freitag, 22. März 2013, 16:10

Ich glaub ich sollte auch mal bei mir nachschauen, bei mir kommt sehr wenig hinten raus. Ich schaute auch mal nach und sah dann auch noch das das Wischwasser in meine linke Rückleuchte rein rinnte und das Rücklicht volllief von dem Wischwasser. :cursing: Aber das Problem hab ich hab ich schnell gelöst! Aber jetzt muss ich bei mir auch mal nachschauen ob der Schlauch bei mir auch gerissen ist.
Es muss knallen aus der Abagasanlage :thumbsup:

Mein Grande Punto: Grande Punto Abarth, KW Gewindefahrwerk, EVO Rückleuchten, H&R Distanzscheiben, Nebelscheinwerfer Gelb, LED Kennzeichenbeleuchtung, Innenraumbeleuchtung LED, Ragazzon Klappenauspuffanlage


Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 23.04.2015

  • Nachricht senden

18

Dienstag, 9. Juni 2015, 23:49

Hallo Ihr Lieben,

ich habe heute genau dieses Probelem auch entdeckt. Hatte vor paar Wochen ein kleines dezentes Ereignis mit dem Adac und meiner Batterie. ;-) Dies ist behoben.

Die 3. Bremsleuchte ging die ganze Zeit nicht. Gut, Kabelbruch dachte ich. Heute hat das "Wischi-Waschi" hinten den Geist aufgegeben. Ich also alles ausgebaut und der Ursache auf den Grund gegangen. Siehe da, alle Kabel von denen die da sind, sind noch 2 ganz. Hilfe! Der Wasserschlauch ist auch zweimal gebrochen. Diesen habe ich eben auch schon bestellt. Aber diese Gummimanschette habe ich aufgeschnitten. Ja, war nicht ganz schlau, aber bin blond ;-)

Jetzt mein Probem: Ich google mich tot, finde keine die ich bestellten kann, nur zusammen mit allen Kabeln. Bekommt man die nicht einzen?

Mein Plan war: Kabel abknipsen, neue Kabel anlöten und mit Schrumpfschlauch fixieren.

Bin ja net die Heldin in Sachen Auto, aber bastel gerne :-)

was sagt ihr dazu? Tipps für mich? Wäre toll von Euch...

Lieben Gruß

Carina

Dragonstiger GP 08

Mitgliedschaft beendet

19

Dienstag, 9. Juni 2015, 23:56

Den Plan kannst du auch so verfolgen. Du brauchst einzig und allein nur eine Litze, welche dem Querschnitt, der Litzen im Schlauch, entspricht. Dass dann alles zum Beispiel mit schwarzer Litze repariert wird, ist ja Wurst, machst ja Litze (Kabel) für Kabel.
Die Kabel (Litze) bekommt man auch im Elektoladen oder einem Car-Hifi Laden.
Wenn du noch mehr wissen möchtest, einfach fragen

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 23.04.2015

  • Nachricht senden

20

Mittwoch, 10. Juni 2015, 07:43

Also heißt es, daß das dicke Kabel auch mit dickem Kabel verbunden werden muss. Irgendwie klar. Brauche ich dann noch diese Manschette?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!