Italo-Welt

vandit

Mitglied

  • »vandit« ist männlich

Beiträge: 11

Aktivitätspunkte: 65

Dabei seit: 22.03.2012

  • Nachricht senden

1

Dienstag, 29. Mai 2012, 16:28

Welches Kabel ist das?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Kann mir jemand sagen, wie sich dieses Kabel/der Stecker nennt? Ist ein GP von 2006, das Kabel war ans Antennenkabel getaped, aber nirgendwo angeschlossen. Kabelfarbe selbst ist grau. Danke euch schonmal!

Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von »vandit« (29. Mai 2012, 16:30)

Mein Grande Punto: Grande Punto Dynamic 1.4 8V 57kW (EZ12/06)


Nuitari

Punto-Meister

  • »Nuitari« ist männlich

Beiträge: 1 780

Aktivitätspunkte: 9 670

Dabei seit: 27.02.2009

Wohnort: Ratingen, Deutschland

Danksagungen: 9

  • Nachricht senden

2

Dienstag, 29. Mai 2012, 18:43

wenn es am antennenkabel dran ist kanns eigentlich nur für den GPS-Empfänger sein. wobei ich garnet weiß ob der GP werksseitig mit Navi ausgerüstet wurde...

vandit

Mitglied

  • »vandit« ist männlich

Beiträge: 11

Aktivitätspunkte: 65

Dabei seit: 22.03.2012

  • Nachricht senden

3

Dienstag, 29. Mai 2012, 19:54

Könnte es denn sein dass es Strom ist für einen Antennenverstärker?

Glaube nicht, dass Navi damals werkseitig eine Option war...

Mein Grande Punto: Grande Punto Dynamic 1.4 8V 57kW (EZ12/06)


Nuitari

Punto-Meister

  • »Nuitari« ist männlich

Beiträge: 1 780

Aktivitätspunkte: 9 670

Dabei seit: 27.02.2009

Wohnort: Ratingen, Deutschland

Danksagungen: 9

  • Nachricht senden

4

Dienstag, 29. Mai 2012, 20:00

hmm... kann sein...

vandit

Mitglied

  • »vandit« ist männlich

Beiträge: 11

Aktivitätspunkte: 65

Dabei seit: 22.03.2012

  • Nachricht senden

5

Dienstag, 29. Mai 2012, 20:14

Ich muss es gaaanz genau wissen ;)

Hilfreich wäre auch ein Reparaturhandbuch mit Beschreibungen des Kabelbaums... habe aber leider nichts im Netz finden können...

Mein Grande Punto: Grande Punto Dynamic 1.4 8V 57kW (EZ12/06)


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 967

Aktivitätspunkte: 4 840

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 89

  • Nachricht senden

6

Dienstag, 29. Mai 2012, 23:41

Zitat

Original von vandit
Könnte es denn sein dass es Strom ist für einen Antennenverstärker?

100 Punkte, so isses.

Gruß,
Werner
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


vandit

Mitglied

  • »vandit« ist männlich

Beiträge: 11

Aktivitätspunkte: 65

Dabei seit: 22.03.2012

  • Nachricht senden

7

Dienstag, 29. Mai 2012, 23:52

Traumhaft, danke dir! :)

Kennst du evtl. auch die Bezeichnung vom Stecker, damit ich danach suchen kann? Aus dem Antennenverstärker, den ich nun habe, kommt leider nur ein normales Kabel ohne irgendeinen Stecker. Ich würde gern einen passenden raufsetzen, damit ich es zusammenstecken kann...

Mein Grande Punto: Grande Punto Dynamic 1.4 8V 57kW (EZ12/06)


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 967

Aktivitätspunkte: 4 840

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 89

  • Nachricht senden

8

Mittwoch, 30. Mai 2012, 00:06

Sorry, die Bezeichnung weiss ich nicht.
Prüf aber erstmal, ob auf dem Kabel auch Spannung ist, wenn das Radio an ist.
Nicht bei jeder Radioausstattung ist das Kabel am Radio angeschlossen (Pin 5 im untersten Stecker).

Warum zwickst Du den Stecker nicht einfach ab und verwendest einen isolierten Faston-Steckverbinder (oder nicht isoliert und dann Schrumpfschlauch drüber) oder Quetschverbinder?
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


vandit

Mitglied

  • »vandit« ist männlich

Beiträge: 11

Aktivitätspunkte: 65

Dabei seit: 22.03.2012

  • Nachricht senden

9

Mittwoch, 30. Mai 2012, 11:27

Du hast natürlich recht - den Strom bekomme ich auch ohne passenden Stecker abgezwackt. Das war nur mein Perfektionismus...

Allerdings glaube ich, dass tatsächlich kein Strom drauf ist. Habe leider kein Multimeter, aber bei gestarteter Zündung leuchtet mein normalen (Schraubendreher-)Stromprüfer nicht. Müsste er doch, oder?

Was heißt das jetzt konkret: Radio raus und das andere Ende des Kabels (?) auch irgendwo anschließen? Sorry, für mich ist das alles Neuland...

Mein Grande Punto: Grande Punto Dynamic 1.4 8V 57kW (EZ12/06)


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 967

Aktivitätspunkte: 4 840

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 89

  • Nachricht senden

10

Mittwoch, 30. Mai 2012, 13:02

Da soll nicht Spannung bei angeschalteter Zündung sondern bei eingeschaltetem Radio drauf sein.
Theorie (hab's selber noch nicht überprüft): das graue Kabel sollte über einen Steckverbinder unten an der linken A-Säule zum Radio auf Pin 5 im Stromversorgungsstecker des Radios gehen (unterster Stecker). Zieh MAL das Radio raus und schaue nach, ob da ein Kabel ankommt: wenn Du von hinten auf den Stecker schaust ist rechts unten die Masse, schwarzes Kabel, Pin 8. Links darüber ist Pin 5.
Wenn da kein Kabel ankommt, schau MAL an der A-Säule, ob Du da den Stecker findest. Eventuell MAL die Schwellerverkleidung abmachen, darunter laufen die Kabel nach hinten. Dann kannst Du eventuell den Kabeln folgen bis zum Stecker.
Wie gesagt: blanke Theorie, hab da selber noch nicht rumgebastelt.
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast



vandit

Mitglied

  • »vandit« ist männlich

Beiträge: 11

Aktivitätspunkte: 65

Dabei seit: 22.03.2012

  • Nachricht senden

11

Donnerstag, 31. Mai 2012, 22:47

Gestern nochmal geprüft: Trotz Zündung und mit eingeschaltetem Radio offenbar kein Strom drauf... bekomme ich das Radio auch ohne diese "Bügel" zum Ziehen heraus?

Mein Grande Punto: Grande Punto Dynamic 1.4 8V 57kW (EZ12/06)


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 967

Aktivitätspunkte: 4 840

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 89

  • Nachricht senden

12

Donnerstag, 31. Mai 2012, 22:54

4 Nägel tun's zur Not auch.
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!