Italo-Welt
  • »papayayoghurt« ist männlich

Beiträge: 36

Aktivitätspunkte: 200

Dabei seit: 24.06.2013

Wohnort: Österreich

  • Nachricht senden

1

Mittwoch, 24. Mai 2017, 15:03

Sporadische Warnleuchte und Rücklicht blinkt...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!

Hab wieder mal ein (vielleich auch nicht so) kleines Problem mit meinem Pünktchen.

Kaputte Lampen sind ja keine Überraschung und kommt hin und wieder vor, gerade die Kennzeichenleuchten sind nicht sonderlich langlebig. Auch Wackelkontakte vom Glühfaden (sodass das Warnlicht manchmal leuchtet und manchmal nicht) sind keine Seltenheit und kein Problem.

Jetzt weiß ich aber nicht mehr weiter:

Angefangen hat es wieder damit, dass die Warnleuchte manchmal geleuchtet hat, manchmal nicht. Beim ersten Mal, als ich es geschafft habe, bei aktiver Warnleuchte stehenzubleiben, hat alles geleuchtet, dann hat einmal ein normales Rücklicht nicht funktioniert. Kein Problem, getauscht und gedacht dass die Sache erledigt ist. Aber nein.

Die Warnleuchte hat immer wieder sporadisch geleuchtet, und ich habe nie eine kaputte Lampe gefunden. Hat mich genervt, aber war verkraftbar und wollte ich beim nächsten Werkstattbesuch ansprechen.

Gestern hat dann auf einmal der Blinker nicht mehr funktioniert (also er hat viel zu schnell geblinkt). Stehen geblieben und mit gleichzeitigem Lachen und Schock festgestellt, dass der Blinker nicht leuchtet, dafür aber die anderen 2 Lampen...

Daraufhin habe ich die Kontakte gereinigt, obwohl sie nicht schlimm ausgesehen haben. Hat leider nichts gebracht.

Momentan ist der Stand so: Grundsätzlich leutet alles, wie es sollte, ABER: fast jedes Mal, wenn ich links blinke, geht die Warnleuchte an (und ca 15 Sekunden später wieder aus) und manchmal geht die Warnleuchte auch an, wenn ich nicht blinke.

Mir ist aufgefallen, dass auch bei den anderen 2 Birnen der Blinkerrythmus leicht zu erkennen ist, sie also ganz leicht blinken. Das tun sie aber auch auf der "funktionierenden" rechten Seite und das kenne ich auch von meiner alten Vespa.

Ich würde dies gern beheben, weil mich einerseits das Warnlicht nervt, und ich aber auch wirklich nicht mit kaputtem Licht fahren will, und ich ja nicht vorhersehen kann, was die Lampe bei der nächsten Fahrt wieder anstellt...

Ich hoffe, ihr könnt mir helfen!
Alexander

Mein Grande Punto: 75PS - 65KW - Benziner - Sky-Dome :cool:


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 969

Aktivitätspunkte: 4 850

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 89

  • Nachricht senden

2

Mittwoch, 24. Mai 2017, 23:11

Hallo Alexander,
klassisches Masseproblem. Entweder der Kontakt am Kompaktstecker der Rückleuchte ist korrodiert (hast Du ja aber schon gesäubert), oder das andere Ende der Masseverbindung. Mach mal die Verkleidung im Kofferraum ab und schau nach, wo das Massekabel der Rückleuchte ans Blech geschraubt ist. Da wird der Fehler zu suchen sein (Schraube locker, Korossion,...). Ich weiß jetzt nicht genau, ob rechte und linke Seite einen gemeinsamen Massepunkt haben. Falls nicht, schau die "funktionierende" :D rechte Seite auch gleich nach. Die funktioniert nämlich auch nicht so wie sie soll.

Gruß,
Werner
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

papayayoghurt (25.05.2017)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!