Italo-Welt

denii

Mitglied

  • »denii« ist männlich

Beiträge: 9

Aktivitätspunkte: 55

Dabei seit: 18.09.2010

Wohnort: Rheinland Pfalz

  • Nachricht senden

1

Montag, 19. September 2011, 12:43

Scheinwerfer Dayline

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Gemeinde

Ich habe mir Dayline Scheinwerfer einbauen lassen, natürlich von meiner Vertragswerkstatt. Nun ist mir aufgefallen, das wenn ich follow me home einschalte, das die rechte Seite LED leiste vom Scheinwerfersatz nicht läuchtet. Links funktioniert alles problemlos.

Kann mir da wer Tops geben an was es legen könnte, bei Zündung funktioniert alles ohne Probleme

Liebe grüße

Toasted

Punto-Schrauber

  • »Toasted« ist männlich

Beiträge: 215

Aktivitätspunkte: 1 085

Dabei seit: 24.08.2011

Wohnort: Stuttgart

Danksagungen: 16

  • Nachricht senden

2

Montag, 19. September 2011, 14:17

Also tops findest du zBsp in der Damenabteilung bei deinem Oertlichen Bekleidungshaendler :D

Sonst gehe doch wieder zu deine werke und lass es richten.
Schliesslich haben dies ja auch eingebaut und ich denke MAL dass das ganze auch was gekostet hat oder?

Ist dein gutes recht das zu verlagen

Mein Punto Evo: Racing Multiair Turbo | Crossover Black | ecc..


Reboot

Punto-Fahrer

  • »Reboot« ist männlich

Beiträge: 147

Aktivitätspunkte: 755

Dabei seit: 20.01.2011

Wohnort: Lüdenscheid

Verbrauch: Spritmonitor.de

Danksagungen: 15

  • Nachricht senden

3

Montag, 19. September 2011, 17:19

Das hab ich auch wenn ich nicht die zündung betätige, ich meine das war iwas mit der Batterie

Mein Grande Punto: GP 1.4 8V Chemical Grey | Clean Grill | Abarth ESD | G-Ride Airride | Bonalume RS Schalthebel | Enkei WDM 7,5x18 ET42 | Mattig Heckspoiler | NFS Heckansatz | Evo Heckleuchten


Hydro

Moderator

Beiträge: 6 662

Aktivitätspunkte: 33 900

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 598

  • Nachricht senden

4

Montag, 19. September 2011, 17:33

@reboot, follow me home geht nur ohne Zündung.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Reboot

Punto-Fahrer

  • »Reboot« ist männlich

Beiträge: 147

Aktivitätspunkte: 755

Dabei seit: 20.01.2011

Wohnort: Lüdenscheid

Verbrauch: Spritmonitor.de

Danksagungen: 15

  • Nachricht senden

5

Dienstag, 20. September 2011, 17:26

Weiss ich :D meinte nur wegen dem einen LED-Streifen der nicht geht. Das ist nämlich nur bei ausgeschalteter Zündung der Fall.

Mein Grande Punto: GP 1.4 8V Chemical Grey | Clean Grill | Abarth ESD | G-Ride Airride | Bonalume RS Schalthebel | Enkei WDM 7,5x18 ET42 | Mattig Heckspoiler | NFS Heckansatz | Evo Heckleuchten


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!