Italo-Welt

eXee

Punto-Profi

  • »eXee« ist männlich

Beiträge: 827

Aktivitätspunkte: 4 225

Dabei seit: 07.01.2008

Wohnort: Kleve

  • Nachricht senden

1

Freitag, 11. Juli 2008, 10:48

Scheibenwischerhebel defekt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin Zusammen!

Ich wollte heute einfach MAL kurz meine Scheibe vom Wasser befreien (den Hebel 1x hochdrücken). Es tat sich nichts. Habe es dann mit dem Rad am Ende des Hebls versucht und da kein Problem.
Auch das Spritzwasser kommt nur bei sehr sehr kräftigen Zug am Hebel.

Hattet ihr sowas auch schon? Vll. nur ein kleiner Fehler.
Sonst werd ich Morgen MAL zur Fiat Werke fahren.

Mein Grande Punto: 1.4 16V Sport - EZ: 02/08 - <a href="http://www.grande-punto.de/thread.php?threadid=7404">eXee's schwarze Bella</a>


TEgold

Punto-Schrauber

  • »TEgold« ist männlich

Beiträge: 309

Aktivitätspunkte: 1 585

Dabei seit: 11.05.2008

Wohnort: Paderborn

  • Nachricht senden

2

Freitag, 11. Juli 2008, 16:07

RE: Scheibenwischerhebel defekt?

Nein, so etwas hatte ich noch nie.
The hardest thing in this world is to live in it.

Mein Auto: ehemals GP Dynamic 1.4 8V 3T


Funky-Joe

Punto-Meister

  • »Funky-Joe« ist männlich

Beiträge: 1 462

Aktivitätspunkte: 7 820

Dabei seit: 23.02.2008

Wohnort: Burglengenfeld

B U L
-
* * * * *

Danksagungen: 5

  • Nachricht senden

3

Freitag, 11. Juli 2008, 18:15

Liegt womöglich an den Kontakten.. würd auf jedenfall in die werkstatt...

Mein Auto: Grande Punto 1.9D - 155PS - ABARTH-Vollleder ausstattung - Sportiva Frontansatz - FOX Sport-ESD - Single-Frame - Ambiente-Beleuchtung - Gewindefahrwerk - H&R Spurverbreiterung 20mm


eXee

Punto-Profi

  • »eXee« ist männlich

Beiträge: 827

Aktivitätspunkte: 4 225

Dabei seit: 07.01.2008

Wohnort: Kleve

  • Nachricht senden

4

Freitag, 11. Juli 2008, 18:36

Jaaaa ich hab MAL angerufen und fahr Morgen früh (VIEL zu früh) hin. Der Meister macht das schon, auch wenn er meinte das er das Problem bisher noch nie gehört hat.

Mein Grande Punto: 1.4 16V Sport - EZ: 02/08 - <a href="http://www.grande-punto.de/thread.php?threadid=7404">eXee's schwarze Bella</a>


eXee

Punto-Profi

  • »eXee« ist männlich

Beiträge: 827

Aktivitätspunkte: 4 225

Dabei seit: 07.01.2008

Wohnort: Kleve

  • Nachricht senden

5

Samstag, 12. Juli 2008, 13:05

So ich war heute bei Fiat.
Haben einen neuen Hebel bestellt und checken das am DI nochmal richtig. Bin MAL gespannt. Glaub iwie nicht das der Hebel am Arsch ist. Eher die Kabel oder so.

Mein Grande Punto: 1.4 16V Sport - EZ: 02/08 - <a href="http://www.grande-punto.de/thread.php?threadid=7404">eXee's schwarze Bella</a>


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!