Italo-Welt

Beiträge: 14

Aktivitätspunkte: 95

Dabei seit: 09.01.2009

  • Nachricht senden

1

Mittwoch, 14. Januar 2009, 09:07

Ruckeln beim beschleunigen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Jungs,

ich habe bei meinem GP Sport 1.4 T-Jet 120PS Serie 2 ein problem...

also beim beschleunigen ruckel bei mir der wagen..reifen sind neu und ausgewuchtet...woran könnte das liegen???

Bimmerkiller

Punto-Legende

  • »Bimmerkiller« ist männlich

Beiträge: 4 100

Aktivitätspunkte: 20 675

Dabei seit: 18.02.2007

Wohnort: Enger in Ostwestfalen

  • Nachricht senden

2

Mittwoch, 14. Januar 2009, 10:53

Also ein Ruckeln aus dem Motorraum oder vom Fahrverhalten her (weil du die gewuchteten Reifen ansprichst)?

Tendenziell würd ich auf nen defekten LMM tippen. Oder AGR Ventil.
Gruß, Lars

Bilder von meinem Ex-Grande gibts hier!

Mein jetziges Auto: VW Golf GTI Edition 35 (173 kW/235PS) - Carbon Steel Grey Metallic - O.Z. Ultraleggera Matt Graphit & rundum sorglos Ausstattung ;-)

Mein Auto: VW Golf GTI Edition 35, Carbon Steel grey, OZ Ultraleggera matt graphit, Navi, Bi-Xenon, DCC usw.


sessantanove

Punto-Legende

  • »sessantanove« ist männlich

Beiträge: 3 372

Aktivitätspunkte: 17 380

Dabei seit: 22.05.2006

Wohnort: Luzern

Verbrauch: Spritmonitor.de

Danksagungen: 8

  • Nachricht senden

3

Mittwoch, 14. Januar 2009, 11:07

RE: Ruckeln beim beschleunigen

Die Frage ist ja auch wann ist das Ruckeln?

Mein Grande Punto: 1.3 16V Emotion


Beiträge: 14

Aktivitätspunkte: 95

Dabei seit: 09.01.2009

  • Nachricht senden

4

Mittwoch, 14. Januar 2009, 11:20

zwischen 30 und 45kmh...im 2 gang...

Jools

Punto-Fahrer

  • »Jools« ist männlich

Beiträge: 124

Aktivitätspunkte: 705

Dabei seit: 26.08.2007

Wohnort: S-A

  • Nachricht senden

5

Mittwoch, 14. Januar 2009, 14:59

genau das selbe problem habe ich seit kurzem auch ...aber nur im zweiten
Probier mich in deinem Golf 4 abzuhängen, doch ich trag dein Golf 4 am Handgelenk.

Mein GP

Mein Grande Punto: 1.4 8V - Feel - 3T - Ambiente weiß - Ragazzon 2x80mm Edelstahl ESD - KW Gewindefahrwerk Variante 1 - Scheinwefer, NSW und Blinker schwarz - Sharkantenne - Chirpmodul - eng Nebelschlussleuchte - diverse Teile im Innenraum in Wagenfarbe - Singleframeop


sessantanove

Punto-Legende

  • »sessantanove« ist männlich

Beiträge: 3 372

Aktivitätspunkte: 17 380

Dabei seit: 22.05.2006

Wohnort: Luzern

Verbrauch: Spritmonitor.de

Danksagungen: 8

  • Nachricht senden

6

Mittwoch, 14. Januar 2009, 16:04

Hatte ich MAL im Uno da waren es die Kerzen und der Zündverteiler... wobei das ja bei euch noch nicht der Fall sein sollte

Mein Grande Punto: 1.3 16V Emotion


derdoe83

Punto-Fahrer

  • »derdoe83« ist männlich

Beiträge: 163

Aktivitätspunkte: 860

Dabei seit: 06.05.2008

Wohnort: remscheid

  • Nachricht senden

7

Mittwoch, 14. Januar 2009, 17:31

das selbe problem hab ich auch. alleerdings nur wenn er kalt ist und das wird wohl auch das problem sein. denke das liegt einfach daran das es im moment ziemlich kalt drausen ist und das macht sich halt auch bemerkbar wenn der motor kalt ist. ich persöhnlich werde das noch ein bischen beobachten. wenn das bei angemessenen temperaturen immer noch sein sollte, werde ich wohl die werkstadt aufrufen.
aber moment sehe ich das nicht so schlimm

Mein Grande Punto: alles was das herz begehrt


Mr X 700

Mitgliedschaft beendet

8

Mittwoch, 14. Januar 2009, 18:18

sollte eigentlich wirklich nur an der temperatur liegen, hatte das problem bis jetzt aber noch nicht. ich würde auf jedenfall MAL der werke einen kurzen besuch abstatten, die sollen MAL alles prüfen, kost ja nix, machen die zumindest bei mir immer kostenlos wenn ich MAL ein kleines problem habe

perchegp

Punto-Schrauber

  • »perchegp« wurde gesperrt

Beiträge: 194

Aktivitätspunkte: 1 050

Dabei seit: 11.01.2008

  • Nachricht senden

9

Freitag, 20. Februar 2009, 14:32

Servus!

Hab so ziemlich jedes Problem mit dem Wagen gehabt den man haben kann so auch jetzt dieses "Ruckeln".

Bei mir ist es jedoch einbischen anders und zwar:

Wenn der Motor kalt ist ruckelt bei mir nichts, da kann ich Gänge langsam wechseln oder schnell (+ höhere rpm), aber wenn der Wagen dann nach 15-20 Minuten eingefahren wurde fängt er an zu stottern/ruckeln beim beschleunigen, jedoch nicht nur im 2ten Gang sondern im Ersten sogar schlimmer. Wenn ich das Gaspedal beim anfahren + gleichzeitigen loslassen der Kupplung "pumpe" und die richtige Stelle erwische, ruckelt nichts. Ist der Gang dann einmal komplett drinnen läuft alles normal. Ich habe jedoch auch von Anfang an bemerkt -> wenn man früher schnell beschleunigt + gekuppelt hat (bei 4,5- 5k rpm), hat der Wagen beim einkuppeln kurz "geschlagen/geklopft" (einmal). -> bin davor mit Mini Cooper S von Freundin gefahren und da war sowas nie zu hören bzw zu spüren.

Da ich noch nichteinmal dazu gekommen bin die Servo zu reparieren, hoffe ich, dass es sich nicht um die Kupplung handelt. Hat irgendwer schon Erfahrung damit? Wäre über jede Information dankbar!

Edit: kann es daran liegen, dass ich meine Fahrweise öfters ändere? MAL ganz gemütlich MAL etwas "sportlicher"- wenn man bei 77PS die Fahrweise als sportlich beschreiben kann :roll: Ich könnte einmal das Steuergerät reseten. (Falls es wirklich ein Grund dafür sein könnte)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »perchegp« (20. Februar 2009, 15:24)


springflake

Punto-Profi

  • »springflake« ist männlich

Beiträge: 655

Aktivitätspunkte: 3 355

Dabei seit: 14.02.2009

Wohnort: Burgthann / Nürnberg

Danksagungen: 2

  • Nachricht senden

10

Samstag, 21. Februar 2009, 15:17

Ich bin zwar kein Auto-Profi, aber ich hatte bei meinem alten Astra auch des öfteres Ruckel-Phänomene. Diese hatte ich aber immer Mardern zu verdanken, die mir die Zündkabel durchgeknabbert hatten. Prüf MAL, ob da alles okay ist. Ansonsten kannst du dir sehr schnell den Katalysator schießen.

Mein Grande Punto: Dynamic 1.4 Serie 2 / 5-Türer / Klarglas LED-Rückleuchten / Dayline LED-Scheinwerfer / K&N Sportluftfilter / Abgedunktelte Scheiben von Foliatec / Onboard 230V Netz / 5-Farben Fußraumbeleuchtung unter allen Sitzen / Reserverad-Sub / Alubutyl Dämmung



blakK

Punto-Professor

  • »blakK« ist männlich

Beiträge: 2 027

Aktivitätspunkte: 10 250

Dabei seit: 24.01.2008

Wohnort: Deutschland / Dortmund

Danksagungen: 2

  • Nachricht senden

11

Sonntag, 22. Februar 2009, 23:59

Ich habe auch ein ähnliches Problembild:
Bei mir ruckelt es weniger wenn der Motor kalt ist. Egal in welchem Gang ist ein sehr starkes ruckeln bis ca. 80 km/h festzustellen. Umso mehr Gas ich gebe, desto heftiger ruckelt es.
Hoffentlich ist es nichts schlimmes? Ich werde den Wagen in den nächsten Tagen MAL zur Werkstatt bringen und hoffen das die das wieder hinkriegen (schließlich war das so vorher ja nicht...)

greetz
blakK

perchegp

Punto-Schrauber

  • »perchegp« wurde gesperrt

Beiträge: 194

Aktivitätspunkte: 1 050

Dabei seit: 11.01.2008

  • Nachricht senden

12

Dienstag, 24. Februar 2009, 13:04

Ich habe gerade gemerkt, dass ich hier eigentlich falsch bin und nicht dad gleiche Ruckeln habe wie die anderen. Bei mir ist es ja nur beim einkuppeln und gasgeben, nicht beim gasgeben alleine. :oops:

Naja bei mir ist das Problem verschwunden, seit dem ich ihn ein weiteres MAL auf der Landstraße in kleinen Gängen ~5,5k rpm gefahren habe. Ich habe wieder angefangen ihn etwas schohnender zu fahren, dh 4ter Gang bei 55-60km/h was ich normal nicht mache und früheres und langsameres Kuppeln. Da ich ja keinen Sportler habe kann ich damit leben, obwohl ich etwas anderes gewohnt bin. Getestet habe ich ihn vor allem bei Steilen Stellen mit anhalten und wieder losfahren, und generell Berg rauf mit höchst möglichen Gang der noch genug Kraft hatte mit 1/3 Gas den kleinen vorwärts zu bringen. Bin echt froh, dass sich das erledigt hat, kann mich nun vollkommen auf die Servo konzentrieren-> obwohl ich mich schon daran gewöhnt habe und mir das Fahren ohne sehr viel Spaß macht :lol:

Gruß Perchè

jean

Mitglied

  • »jean« ist männlich

Beiträge: 1

Aktivitätspunkte: 5

Dabei seit: 14.07.2009

Wohnort: Pieterlen

  • Nachricht senden

13

Dienstag, 21. September 2010, 09:32

Motor ruckeln

Hallo zusammen

Ich hab auch das selbe problem gehabt und heute morgen hab ich es heraus gefunden warum es ruckelt.

1.) Motorhaube aufmachen
2.) beim Turbolader direckt unten drann ist ein blauer schlauch der in einem schwarzer schlauch geht dies hat mir ein Marten gefressen wegen dessen ruckeln und leistungsverlust. hab überigens auch die servo reviedieren lassen für 180 Euro alles in ordung jetzt.

Mein Grande Punto: Black


sols

Mitglied

  • »sols« ist männlich

Beiträge: 44

Aktivitätspunkte: 245

Dabei seit: 08.03.2009

Wohnort: Achim-Baden

  • Nachricht senden

14

Dienstag, 8. November 2011, 11:21

stotternder 1.2l Motor

Hallo Leute,
ich habe mit meinem kleinen 1.2-er mal wieder da Problem, dass wenn er mal einen oder zwei Tage gestanden hat er dann nach kurzer Anfahrphase stark ins stottern kommt. Das Problem hatte ich letzten Winter schon einmal (da war ja noch Garantie drauf, das hat sich nun leider....) da wurde aber in der Werke nichts gefunden, außer einer einmaligen Fehlzündung.
Gestern nun eben das ganze wieder incl. Leistungsverlust (wo er doch schon so wenig hat). Hat jemand eine Ahnung, woher das kommen könnte? Die Werke wird morgen aufgesucht, aber ich befürchte, die finden wieder nix, da es bei denen dann !Vorführeffekt! wahrsch. nicht auftreten wird....
Könnte es sein, dass irgendwo Feuchtigkeit irgendwo auftaucht, wo besser kein Wasser sein sollte?
Danke schonmal.....
GP in weiß ... sieht einfach mal Klasse aus!

Mein Grande Punto: 1.2 8V weiß


BretRacer

Punto-Schrauber

  • »BretRacer« ist männlich

Beiträge: 237

Aktivitätspunkte: 1 230

Dabei seit: 29.03.2009

Wohnort: 16Km von Karlsruhe entfernt

Danksagungen: 3

  • Nachricht senden

15

Dienstag, 8. November 2011, 12:10

ich hab das letztes jahr im winter nach der arbeit auch gehabt.
in der werkstatt haben die mir verraten dass das eventuell daran liegen koennte, dass die punto`s wohl sehr mager einspritzen. nachdem der motor ein bisschen temperatur hatte, lief er auch wieder normal! ich hab das nachdem so gehaendelt, dass ich das auto erst ein bisschen warm laufen lasse bevor ich losfahre! seitdem nie wieder vorgekommen

Mein Grande Punto: T-Jet Sport, Lederausstattung, 2-Zonen Klimaautomatik, Eibach Spurverbreiterung und Novitec ESD


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

16

Dienstag, 8. November 2011, 14:00

Das gleiche "Problem" habe ich bei meinem 1,4 8V ebenso. Tritt nur im Winter auf und sehr sporadisch. Abhilfe kann man sich schaffen, in dem man im Leerlauf MAL so 2 oder 2 MAL kräftig Gas gibt. Dann kann man ganz normal wieder anfahren.

Eine Fehleranalyse habe ich nicht machen lassen. Ich vermute auch, daß sich kein Fehler lokalisieren lässt und sich der Aufwand deswegen nicht lohnen wird.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Beiträge: 4

Aktivitätspunkte: 25

Dabei seit: 05.11.2011

  • Nachricht senden

17

Dienstag, 8. November 2011, 20:38

Hab das Problem leider auch, nur wenn ich das Gas wegnehme fängt er an zu Ruckeln. Ist das Normal? Kann das durch die Tieferlegung kommen? Oder soll ich das MAL überprüfen lassen?
Je niedriger die Geschwindigkeit / der Gang um so doller kommt es

MW87

Mitgliedschaft beendet

18

Dienstag, 8. November 2011, 22:38

Das erinnert mich an meinem 188er HGT, der hat das oft nach dem Kaltstart im 1. Gang gemacht..... aber so richtig!!! Bis zum Auskuppeln dann wars vorbei. Der hatte eh so ein eigenes Innenleben. Denn manchmal verhielt sich der 1. gang beim anfahren wie der 2. Gang- je nachdem wie das auto gelaut war- das hat sich dann durch Abwürgen bemerkbar gemacht. Das Auto war technisch echt grauenvoll. Bei meinem T-Jet Serie 2 habe ich das aber noch nie gehabt.

BasHa

Punto-Fan

  • »BasHa« ist männlich

Beiträge: 91

Aktivitätspunkte: 475

Dabei seit: 25.09.2011

Wohnort: Kreuzau

Danksagungen: 7

  • Nachricht senden

19

Donnerstag, 12. September 2013, 17:45

Hey habe dieses ruckeln mittlerweile auch wenn ich beschleunige unterbricht der immer für kurze zeit den Schub und ausserdem hatte ich ein Nebengeräusch was vom Auspuff zu kommen schien -.-

Jemand eine Idee?

Gruß Andreas

Mein Grande Punto: H&R Fahrwerk, LED Kennzeichenbeleuchtung,Getönte Scheiben, schwarze Seitenblinker, Borbet LV 4, LED Tagfahrlicht, Blaue LED UBB, Sportantenne, Dachhutze, Heckspoiler,Novitec X One Bodykit, DaylineScheinwerfer , Schwarze LED Rückleuchten, TT - Chiptuning Ragazzon Duplex Anlage


Still 509

Punto-Fan

  • »Still 509« ist männlich

Beiträge: 44

Aktivitätspunkte: 270

Dabei seit: 08.01.2010

Wohnort: Gratkorn

  • Nachricht senden

20

Freitag, 13. September 2013, 22:34

Hy ich hatte es auch das Problem aber mein Mechaniker (Privat) hat mir gesagt das ist der Saugrohrdrucksensor un er hatte recht hab auf Ebay :!: eine bestellt 60 Euro mit Versand denn der originale kostet 150 Euro eine Frechheit fahre mit diesem schon über ein Jahr und nichts ruckelt mehr!!!! :!: :!: :!: :!:

Mein Grande Punto: Bj:2009 99.000 KM und immer noch jung.


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!