Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt
  • »Grande Abarth« ist männlich

Beiträge: 28

Aktivitätspunkte: 145

Dabei seit: 30.09.2008

Wohnort: Schweiz

  • Nachricht senden

201

Freitag, 2. Oktober 2009, 23:47

RE: Probleme mit LED Rückleuchte

Wird nicht angezeigt, wenn Sie angemeldet sind!

Zitat

Original von Stöckchen
ich habe ein Problem mit meiner linken LED Rückleuchte. Wenn ich alles anschließe funktioniert alles wunderbar bis auf das Bremslicht. Rechts geht alles. Dachte erst es liegt an der Leuchte also habe ich sie Reklamiert und eine neuen Satz bekommen habe ich dann auch gerade angeschlossen aber wieder das gleiche Problem. Es kann doch nicht an der Rückleuchte liegen zumal es schon die zweite ist.

Weiß jemand Rat??? Habe alles korekt angeschlossen muss morgen eh in die Werkstatt dann sollen die sich das MAL anschauen aber vielleicht weiß hier schonmal jemand mehr.

hallo,ich habe auch das selbe problem,habe auch die led s aber das bremslich will einfach nicht gehen auf der linken seite,habe die originalen momentanwieder drauf und gehen wunderbar, konntest du herausfinden wo es geliegen hat?gibts eine lösung,besten Dank!

Mein Grande Punto: Abarth Black,G-tech esd pop off, K&N luftfilter


Nexus-Six

Punto-Fahrer

  • »Nexus-Six« ist männlich

Beiträge: 111

Aktivitätspunkte: 570

Dabei seit: 22.04.2009

  • Nachricht senden

202

Freitag, 16. Oktober 2009, 16:08

Moin moin,
habe mir diese

LED Leuchten geholt, nun habe ich folgendes Problem:

Bei den originalen Leuchten ist so ein Stopfen mit Dichtung:



Dieser dichtet in der Karosserie die Öffnung ab, so das kein Wasser rein läuft:




Jedoch ist bei den neuen:



nicht so ein Stopfen vorhanden, lediglich ein so ein kleines Mossgummi was wohl als Dichtung dienen soll?

Meine Frage nun ist: Wie bekomme ich die Öffnung in der Karosserie wirklich dicht ? Da dieser Klebefilm auf der Seite der neuen Leuchte nicht wirklich an dem Lack hält!

Mfg, Nex

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nexus-Six« (16. Oktober 2009, 16:08)

Mein Grande Punto: 1.2l 8V | Underground Grey |dunkle Seitenblinker |Bosima ESD |15" RC Matrix |Novitec 40/40


stony

Punto-Schrauber

  • »stony« ist männlich

Beiträge: 232

Aktivitätspunkte: 1 200

Dabei seit: 03.10.2008

Wohnort: Zarrentin Meckl./Vorpommern

  • Nachricht senden

203

Freitag, 16. Oktober 2009, 19:01

Ganz einfach , Klebefolie abziehen und das Moosgummi draufkleben , auch wenns nicht 100 % ig abdichtet , das Wasser kommt trotzdem raus , irgendein Notablauf ist vorhanden , keine Panik .

Mein Grande Punto: nicht mehr da :-(


Nexus-Six

Punto-Fahrer

  • »Nexus-Six« ist männlich

Beiträge: 111

Aktivitätspunkte: 570

Dabei seit: 22.04.2009

  • Nachricht senden

204

Freitag, 16. Oktober 2009, 19:05

hmm, dann frag ich mich, warum fiat das nicht auch nur so günstig abgedichtet hat, wenn da ein notlauf ist. sondern das 100%ig abschließt. ich werds ma mit ner kleinen ladung wasser probieren, ob die wo raus kommt. trotzdem schonmal danke :)

Mein Grande Punto: 1.2l 8V | Underground Grey |dunkle Seitenblinker |Bosima ESD |15" RC Matrix |Novitec 40/40


  • »Grande Abarth« ist männlich

Beiträge: 28

Aktivitätspunkte: 145

Dabei seit: 30.09.2008

Wohnort: Schweiz

  • Nachricht senden

205

Freitag, 16. Oktober 2009, 19:07

hatte sonst niemand das problem das bei den led leuchten die auf der linken seite die bremsleuchte nich geht?und die fehlermeldung im auto anzeigt?

Mein Grande Punto: Abarth Black,G-tech esd pop off, K&N luftfilter


Nexus-Six

Punto-Fahrer

  • »Nexus-Six« ist männlich

Beiträge: 111

Aktivitätspunkte: 570

Dabei seit: 22.04.2009

  • Nachricht senden

206

Freitag, 16. Oktober 2009, 19:08

also ich hatte beide kurzzeitig drinne, und bei mir gingen sie ohne fehlermeldung...

Mein Grande Punto: 1.2l 8V | Underground Grey |dunkle Seitenblinker |Bosima ESD |15" RC Matrix |Novitec 40/40


Tiefflieger

Mitgliedschaft beendet

207

Freitag, 16. Oktober 2009, 19:09

Zitat

Original von Grande Abarth
hatte sonst niemand das problem das bei den led leuchten die auf der linken seite die bremsleuchte nich geht?und die fehlermeldung im auto anzeigt?

Hatte ich auch MAL aber da warén die leuchten gerade auf dem Markt gekommen seit dem kein Ärger mehr mit den dingern

RedMetallic

Punto-Profi

  • »RedMetallic« ist männlich

Beiträge: 664

Aktivitätspunkte: 3 450

Dabei seit: 26.01.2009

Wohnort: Forst/Baden

  • Nachricht senden

208

Freitag, 16. Oktober 2009, 19:31

Hab jetzt auch LED Rückleuchten - in Klarglas/schwarz!
»RedMetallic« hat folgende Bilder angehängt:
  • 47.jpg
  • 49.jpg
Gruß Patrick

Mein Grande Punto: 1.4 8V Racing…Ska Red Metallic…TT-Chiptuning...Dotz Mugello schwarz - Front poliert...Audio System Hifi-Anlage & Alpine Radio mit iPhone dran...


Nexus-Six

Punto-Fahrer

  • »Nexus-Six« ist männlich

Beiträge: 111

Aktivitätspunkte: 570

Dabei seit: 22.04.2009

  • Nachricht senden

209

Freitag, 16. Oktober 2009, 19:33

Und du hast da auch nur dieses Mosgummi drüber geklebt und das hielt ? Weil das tat es bei mir nämlich noch nich ma ^^

Mein Grande Punto: 1.2l 8V | Underground Grey |dunkle Seitenblinker |Bosima ESD |15" RC Matrix |Novitec 40/40


puntostyling

Punto-Gott

  • »puntostyling« ist männlich

Beiträge: 6 522

Aktivitätspunkte: 32 985

Dabei seit: 17.03.2006

  • Nachricht senden

210

Freitag, 16. Oktober 2009, 19:39

bei mir hat dieses gummi auch nit gehalten, aber is kein problem...seit nem jahr hab ich meine leuchten drauf, und bisher is nix kaputt gegangen...

finds nur lustig das hier die frage aufkommt, warum fiat das so gut abdichtet..sonst heißt es immer, warum hat fiat hier oder da nicht MAL ne dichtung hingebaut :-D
Grüße,
puntostyling


Nexus-Six

Punto-Fahrer

  • »Nexus-Six« ist männlich

Beiträge: 111

Aktivitätspunkte: 570

Dabei seit: 22.04.2009

  • Nachricht senden

211

Freitag, 16. Oktober 2009, 19:41

haha, ja an sich hast du recht ... dachte halt nur, dass könnte mit der elektronik probleme geben . aber scheinbar ist das kein problem ... dann kann ich die ja ruhigen gewissens einbauen (:

Mein Grande Punto: 1.2l 8V | Underground Grey |dunkle Seitenblinker |Bosima ESD |15" RC Matrix |Novitec 40/40


springflake

Punto-Profi

  • »springflake« ist männlich

Beiträge: 655

Aktivitätspunkte: 3 355

Dabei seit: 14.02.2009

Wohnort: Burgthann / Nürnberg

Danksagungen: 2

  • Nachricht senden

212

Samstag, 17. Oktober 2009, 18:08

RE: Probleme mit LED Rückleuchte

Zitat

Original von Grande Abarth
hallo,ich habe auch das selbe problem,habe auch die led s aber das bremslich will einfach nicht gehen auf der linken seite,habe die originalen momentanwieder drauf und gehen wunderbar, konntest du herausfinden wo es geliegen hat?gibts eine lösung,besten Dank!

Guck MAL ob alle Pins am Stecker Kontakt haben.
Bei mir war's nämlich nicht der Fall, hatte auch eine Störungsmeldung.
Hab dann vorsichtig ganz leicht den Pin hochgebogen und Voila - es geht :)

Mein Grande Punto: Dynamic 1.4 Serie 2 / 5-Türer / Klarglas LED-Rückleuchten / Dayline LED-Scheinwerfer / K&N Sportluftfilter / Abgedunktelte Scheiben von Foliatec / Onboard 230V Netz / 5-Farben Fußraumbeleuchtung unter allen Sitzen / Reserverad-Sub / Alubutyl Dämmung


Nexus-Six

Punto-Fahrer

  • »Nexus-Six« ist männlich

Beiträge: 111

Aktivitätspunkte: 570

Dabei seit: 22.04.2009

  • Nachricht senden

213

Samstag, 17. Oktober 2009, 18:53

Also bei mir leuchten alle Leuchten, jedoch leuchtet im Amaturenbrett die Störungsleuchte .... ganz komisch, ich werd´s MAL mit dem Pin hochbiegen probieren

Mein Grande Punto: 1.2l 8V | Underground Grey |dunkle Seitenblinker |Bosima ESD |15" RC Matrix |Novitec 40/40


R@FA

Mitgliedschaft beendet

214

Mittwoch, 28. Oktober 2009, 01:19

das HIER sind doch die gleichen, wie bei MW-Motorsport oder??

NozzY

Mitgliedschaft beendet

215

Mittwoch, 28. Oktober 2009, 01:22

Ja sind se ;)

SDH-Tuning

Punto-Profi

  • »SDH-Tuning« ist männlich

Beiträge: 734

Aktivitätspunkte: 3 905

Dabei seit: 12.03.2008

Wohnort: 72336 Balingen

Danksagungen: 1

  • Nachricht senden

216

Dienstag, 3. November 2009, 00:25

Hallo gemeinschaft ^^

ich hab folgendes vor und zwar die LED Rückleuchten komplett auf LED umzubauen..

ich hoff ihr wisst was ich meine :)

2 fragen, Legal?
und Woher die birnen mit was für einem sockel?

Dankedöhn
Mein Grande Punto

- Gib GFK keine Chance -

Mein Grande Punto: Racing 1.4 16V 116PS Serie 1 1/2 | Diverse Kleinigkeiten :D | Mein Coupe: 2.0 16V Turbo ;D


Schoko

Mitglied

  • »Schoko« ist weiblich

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 06.06.2009

Wohnort: Recklinghausen

  • Nachricht senden

217

Samstag, 12. Dezember 2009, 11:14

Probleme mit den LED Rückleuchten

Hallo...
Hab mir LED Rückleuchten geholt und diese eingebaut nur leider kommt jetzt immer ne Fehlermeldung im Display und ein Bremslicht funktioniert nicht...

Kann mir vllt einer sagen was das für ein Problem sein kann????

Schoko

Mitglied

  • »Schoko« ist weiblich

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 06.06.2009

Wohnort: Recklinghausen

  • Nachricht senden

218

Sonntag, 13. Dezember 2009, 22:34

Zitat

Original von Grande Abarth
hatte sonst niemand das problem das bei den led leuchten die auf der linken seite die bremsleuchte nich geht?und die fehlermeldung im auto anzeigt?

Ja ich hab die Probleme immer noch...genau wie du...und weiß leider keinen rat

Zitat

Original von springflake
Guck MAL ob alle Pins am Stecker Kontakt haben.
Bei mir war's nämlich nicht der Fall, hatte auch eine Störungsmeldung.
Hab dann vorsichtig ganz leicht den Pin hochgebogen und Voila - es geht :)

Funktioniert auch nicht...hab immer noch die störung drin :(

Schoko

Mitglied

  • »Schoko« ist weiblich

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 06.06.2009

Wohnort: Recklinghausen

  • Nachricht senden

219

Donnerstag, 7. Januar 2010, 17:30

Also ich war gestern bei der erst Instepktion und hab da MAL den Meister gefraght wie das mit den Leuchten ist...dieser meinte das es an der einzelnen Leuchte liegt und da ne wiederstand wahrscheinlich kaputt ist. Die haben diese Meldungen wohl öfter da...

Halfpint

Punto-Schrauber

  • »Halfpint« ist männlich

Beiträge: 221

Aktivitätspunkte: 1 140

Dabei seit: 09.03.2008

Wohnort: Franken

  • Nachricht senden

220

Donnerstag, 7. Januar 2010, 21:06

Hatte auch das Problem mit der linken Bremsleuchte und Fehlermeldung im BC. Habe sie Raklamiert und neue bekommen seit dem ist Ruhe. Habe auch gemerkt das wenn ich am Kabelstrang enwenig rumspiele das es ging aber sobald ich sie wieder reingebaut hatte war das Problem wieder da. Hatt auch Pin biegen nichts geholfen.Komischerweise scheint es bei allen das Linke Bremslicht zu sein???!!!
http://www.grande-punto.de/thread.php?threadid=8993&page=2

Mein Grande Punto: n´ Weisser!!!


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen