Italo-Welt

iLoveGP

Mitglied

  • »iLoveGP« ist weiblich

Beiträge: 11

Aktivitätspunkte: 65

Dabei seit: 26.10.2011

Danksagungen: 5

  • Nachricht senden

1

Freitag, 14. Juni 2013, 17:03

Problem mit LED Rückleuchten

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute!

Ich habe mir die LED Rückleuchten für meinen Grande Punto gekauft und habe ein Problem mit denen. Die rechte Leuchte funktioniert super, aber die linke, da funktioniert das Bremslicht nicht. Die LED's sollen beim Bremsen normalerweiser stärker aufleuchten, tun sie aber nicht. Ich war schon bei so vielen Werkstätten. Die sagen alle, es würde am Auto liegen. Ich war bei Fiat, die haben sich das angeguckt und haben mir gesagt, dass es an der Rückleuchte liegt. Ich war bei dem Händler, von dem ich die Leuchten habe und der hat mir neue gegeben. Es hat 5 Min gedauert bis der Fehler wieder aufgetreten ist.

Kann mir jemand helfen?

:(

Es hat sich bereits 1 Gast bedankt.

Scorpfighter

Punto-Schrauber

  • »Scorpfighter« ist männlich

Beiträge: 269

Aktivitätspunkte: 1 425

Dabei seit: 21.09.2011

Wohnort: Straelen

Danksagungen: 2

  • Nachricht senden

2

Freitag, 14. Juni 2013, 18:21

Eine moglichkeit waere eventuell das du lastwiederstande brauchst ???hab das problem mit der kennzeichnen Beleuchtung gehabt , ob das bei dir allerdings der Fall ist weis ich nicht denke da wissen andere mehr

Gesendet von meinem GT-I8190 mit Tapatalk 2

Mein Punto Evo: Eibach 45/30,Dotz Shuriken 16",Ulter Sport 2x80 Black Edition, diverse Folierungen in Schwarz,Hifi-Alpine cde-134bt,AS X-ION 165,HX10SQ,Krüger&MAtz1004-Reserveradmulde,Ambientebeleuchtung


Hydro

Moderator

Beiträge: 6 656

Aktivitätspunkte: 33 870

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 598

  • Nachricht senden

3

Samstag, 15. Juni 2013, 07:10

Hast du die Möglichkeit an den Kabeln zu messen ob beim Bremsen überhaupt Spannung fürs Bremslicht anliegt und wie hoch die Spannung ist, nur um auszuschließen ob der Fehler vom Auto kommt. Man könnte die Rückleuchten auch einmal wechseln, also die Linke-Rechts anschließen und umgekehrt um sicher zu gehen das es nicht an den Leuchten liegt, wenn der Fehler Links bleibt.
Was meinst du mit 5 Minuten ging es und dann nicht mehr? Dauerbremsen oder probieren und dann ging es nicht mehr?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 Gast bedankt.

iLoveGP

Mitglied

  • »iLoveGP« ist weiblich

Beiträge: 11

Aktivitätspunkte: 65

Dabei seit: 26.10.2011

Danksagungen: 5

  • Nachricht senden

4

Mittwoch, 26. Juni 2013, 06:58

Als ich bei Fiat war, haben die schon die linke mit der rechten getauscht, um zu gucken, ob es funktioniert. Als ich die montiert hatte, haben beide Rückleuchten funktioniert. Kurze Zeit später leuchtete das linke Bremslicht nicht mehr auf.

Ich weiß nicht was ich machen soll :(

Es hat sich bereits 1 Gast bedankt.

Hydro

Moderator

Beiträge: 6 656

Aktivitätspunkte: 33 870

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 598

  • Nachricht senden

5

Mittwoch, 26. Juni 2013, 17:39

Du hast noch deine originalen Rücklichter? Wenn diese verbaut sind geht das Bremslicht immer? Von wo kommst du?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 Gast bedankt.

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

6

Mittwoch, 26. Juni 2013, 17:43

Ich kenn' das von LED Chromleuchten. Da gibt's jemanden wo's genau umgekehrt ist.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Es hat sich bereits 1 Gast bedankt.

dudasito

Mitglied

  • »dudasito« ist männlich

Beiträge: 38

Aktivitätspunkte: 235

Dabei seit: 06.04.2010

Wohnort: lichtenfels

Danksagungen: 1

  • Nachricht senden

7

Mittwoch, 26. Juni 2013, 21:16

Hi ich würde sagen du solltest die Widerstände mal dich ansehen.
Also die Rückleuchte ausbauen aber nicht die Stecker trennen bei mir war eine Kabel bei der Widerstand locker und als der Widerstand heißt geworden ist hat der Kabel kein Kontakt mehr mit dem Widerstand
gehabt. Es hat genau 5 bis10 Minuten gedauert und hat das Bremslicht nicht mehr funktioniert weil ich paar mal gebremst habe :thumbup:

Übrigens was meldet dein BC bei mir war eine Meldung Bremslicht kontrollieren.

Mein Grande Punto: GP T-Jet 120 PS, Simota sportlufftfilter,Raagazon Sportauspuff,17 Zoll Alufelgen, 3m Carbon Innenraumfolierung Pioneer DVD Radio,Kofferraum umbau Spectron Woofer und Endstufen,D_Lite Scheinwerfer mit Echt Tagfahrlicht(schwarz),LED Rückleuchte (schwarz)Merkur Body-Kit


Es hat sich bereits 1 Gast bedankt.

iLoveGP

Mitglied

  • »iLoveGP« ist weiblich

Beiträge: 11

Aktivitätspunkte: 65

Dabei seit: 26.10.2011

Danksagungen: 5

  • Nachricht senden

8

Donnerstag, 27. Juni 2013, 12:52

Mein BC meldet dann immer "Bitte Bremslicht kontrollieren".

Der Widerstand ist auch ganz heiß bei mir.

Ich werde das heute mal ausprobieren. Also Rückleuchte ausbauen und das Kabel überprüfen ja?

Ich probiere es und werde berichten.
Danke!

Es hat sich bereits 1 Gast bedankt.

FRIMICO

Mitglied

  • »FRIMICO« ist männlich

Beiträge: 7

Aktivitätspunkte: 40

Dabei seit: 25.06.2013

Wohnort: schön linde-czech republic

Danksagungen: 4

  • Nachricht senden

9

Freitag, 28. Juni 2013, 17:41

A co konektory, ty se ti nehřejou, já dával LED diody do kufru,a do stropní svítilny a vše funguje jak má.Skontroluj také třetí brzdové světlo.je napojeno na levé brzdové,tak jestli nebude problém tam.

Mein Grande Punto: ,FIAT GRANDE PUNTO 1,2.Black Crosover,AEZ-XYLO,205/40/17,


Es hat sich bereits 1 Gast bedankt.

KMAG

Mitgliedschaft beendet

10

Freitag, 28. Juni 2013, 19:51

Wenn ich den Text duch Google Translate jage, komtm bei mir das hier raus:

Zitat

Und was Steckverbinder, können Sie nicht die Heizung sind, gab ich die LEDs in den Kofferraum, und in Deckenleuchten und alles funktioniert ebenso má.Skontroluj dritte Bremse světlo.je nach links Bremse verbunden, so dass, wenn es nicht ein Problem sein.


Evtl. will Er oder Sie uns damit sagen, das es links ein Problem geben könnte, weil die dritte Bremsleuchte mit an der Leitung für die linke Schlussleuchte hängt.

Es hat sich bereits 1 Gast bedankt.

FRIMICO

Mitglied

  • »FRIMICO« ist männlich

Beiträge: 7

Aktivitätspunkte: 40

Dabei seit: 25.06.2013

Wohnort: schön linde-czech republic

Danksagungen: 4

  • Nachricht senden

11

Freitag, 28. Juni 2013, 20:56

Já jsem měl také problém se světlem a nakonec to bylo v konektoru v levém brzdovém světle .Měl jsem upálenej kontakt.po opravě vše OK.a světlo fachčí jak má.

Mein Grande Punto: ,FIAT GRANDE PUNTO 1,2.Black Crosover,AEZ-XYLO,205/40/17,


Es hat sich bereits 1 Gast bedankt.

PhoenixReel

Mitglied

  • »PhoenixReel« ist männlich

Beiträge: 28

Aktivitätspunkte: 150

Dabei seit: 20.04.2013

---- S E
-
M R

Danksagungen: 8

  • Nachricht senden

12

Freitag, 28. Juni 2013, 21:49

Já jsem měl také problém se světlem a nakonec to bylo v konektoru v levém brzdovém světle .Měl jsem upálenej kontakt.po opravě vše OK.a světlo fachčí jak má.

dann mach ich mal den übersetzer:
''Ich hatte auch ein Problem mit dem Licht und am Ende war es der Stecker auf der linken Bremslicht. Upálenej ich kontakt.po reparieren alle OK.a Licht fachčí wie es sollte.''

den letzten Satz müsst ihr euch zusammen basteln .. :huh:

Mein Grande Punto: Grande Punto 1.4 8v in Blau .. böser Modus ? coming soon ! ..


Es hat sich bereits 1 Gast bedankt.

FRIMICO

Mitglied

  • »FRIMICO« ist männlich

Beiträge: 7

Aktivitätspunkte: 40

Dabei seit: 25.06.2013

Wohnort: schön linde-czech republic

Danksagungen: 4

  • Nachricht senden

13

Freitag, 28. Juni 2013, 21:56

světla svítí jak mají.Problém byl opravdu v tom konektoru.

Mein Grande Punto: ,FIAT GRANDE PUNTO 1,2.Black Crosover,AEZ-XYLO,205/40/17,


Es hat sich bereits 1 Gast bedankt.

FRIMICO

Mitglied

  • »FRIMICO« ist männlich

Beiträge: 7

Aktivitätspunkte: 40

Dabei seit: 25.06.2013

Wohnort: schön linde-czech republic

Danksagungen: 4

  • Nachricht senden

14

Freitag, 28. Juni 2013, 22:01

Ale nemusí to být tímtřo,může tobýt i něčím jiným.Ale jak to že na to nepřišli v servisu FIAT?

Mein Grande Punto: ,FIAT GRANDE PUNTO 1,2.Black Crosover,AEZ-XYLO,205/40/17,


Es hat sich bereits 1 Gast bedankt.

The1993Player

Punto-Schrauber

  • »The1993Player« ist männlich

Beiträge: 349

Aktivitätspunkte: 1 765

Dabei seit: 16.06.2012

Danksagungen: 66

  • Nachricht senden

15

Freitag, 28. Juni 2013, 22:53

Bei mir wird der Google Übersetzter ein bisschen pervers xD

Und was Steckverbinder, du wirst nicht ficken, gab ich die LEDs in den Kofferraum, und Deckenleuchten und alles funktioniert wie má.Skontroluj eine dritte Bremsleuchte. Zur linken Bremse verbunden, so dass, wenn das Problem ist nicht da.

Ich versteh jetzt aber auch irgendwas mit der linken Leuchte das die ein Problem gibt!
Es muss knallen aus der Abagasanlage :thumbsup:

Mein Grande Punto: Grande Punto Abarth, KW Gewindefahrwerk, EVO Rückleuchten, H&R Distanzscheiben, Nebelscheinwerfer Gelb, LED Kennzeichenbeleuchtung, Innenraumbeleuchtung LED, Ragazzon Klappenauspuffanlage


Es hat sich bereits 1 Gast bedankt.

feldi93

Mitglied

  • »feldi93« ist männlich

Beiträge: 1

Aktivitätspunkte: 5

Dabei seit: 25.11.2012

Wohnort: bergkamen-rünthe

  • Nachricht senden

16

Samstag, 29. Juni 2013, 03:07

Hey ich hatte das problem letztens bei mir auch habe den stecker mit 2 kleinen kabelbindern quer gestrapzt und jetzt funktioniert es ohne probleme kannst du ja auch mal probieren :)

Mein Grande Punto: 1.4 8V,bj:06.2006, gewindefahrwerk, 17" Dotzfelgen, napexx dulex esd, vembado bodykit, dayline scheinwerfer, led rückleuchten (smoke), schwarze seitenblinker, scheibentönung + Blendkeil ~ 96%, sharkantenne,


GrandeQL

Punto-Profi

  • »GrandeQL« ist männlich

Beiträge: 758

Aktivitätspunkte: 3 860

Dabei seit: 09.03.2008

Wohnort: nähe Bodensee

Danksagungen: 2

  • Nachricht senden

17

Samstag, 29. Juni 2013, 11:40

Hatte damals auch das Problem mit der LED-Rückleuchte auf der Fahrerseite.
Ursache: Kabelverbindung zur Leuchte (die beiden "verklebten" Punkte an der Rückleuchte)
Lösung: Ich habe die Kabel selbst verlötet und danach lief wieder alles ohne Probleme.

Hinweis: Bei mir war der Fehler ebenfalls nciht 100% reproduzierbar. Also Meldung im BC --> Ausbau --> funktioniert alles. Test--> EInbau --> funktionierte nicht mehr.
Also ein verzwicktes Thema, was einen verrückt machen kann :D

Mein Grande Punto: [5T] 1.4 T-Jet New Orleans Blau --> http://www.grande-punto.de/thread.php?threadid=8487


Es hat sich bereits 1 Gast bedankt.

iLoveGP

Mitglied

  • »iLoveGP« ist weiblich

Beiträge: 11

Aktivitätspunkte: 65

Dabei seit: 26.10.2011

Danksagungen: 5

  • Nachricht senden

18

Samstag, 29. Juni 2013, 17:00

Also...

Heute habe ich die Rückleuchte ausgebaut und den Widerstand mir angeguckt. Da ist nichts locker.

Soll ich das jetzt verlöten? Wer macht mir das denn? :(

Es hat sich bereits 1 Gast bedankt.

KMAG

Mitgliedschaft beendet

19

Samstag, 29. Juni 2013, 17:20

Wenn du uns jetzt noch sagst wo du wohnst, findet sich evtl. jemand, der mal vorbei kommt und sich das anguckt.

Es hat sich bereits 1 Gast bedankt.

Bazoo

Punto-Schrauber

  • »Bazoo« ist männlich

Beiträge: 235

Aktivitätspunkte: 1 275

Dabei seit: 16.03.2013

Wohnort: Ochtendung

Danksagungen: 18

  • Nachricht senden

20

Sonntag, 30. Juni 2013, 18:16

also wenn der BC meldet bremsleuchte kontrolieren dann wird unter umständen der vorwiderstand defekt sein.
eine led ist wie eine defekte birne sie hat einen unendlich hohen widerstand. also meldet der der BC das was nicht stimmt.

also ich tippe auf den vorwiderstand!

das prinzip der LED mit Bremslicht ist recht einfach.

sagen wir 9v spannung würden reichen um die rücklichter zu erhellen, also würde die LED über einen weiteren strang mit 12v versorgt werden um das Bremslicht der gleichen LED zu erhellen.
also entweder ist ein strang defekt oder ein vorwiderstand.

Mein Grande Punto: Sporting |1.4 16V 110 PS TT-Chiptunning | Starjet Caribean Orange | Duplexkomplettanlage ab Flexrohr aus Edelstahl (Endrohre Eigenbau) | 205/45 R17 | 35/35 Tieferlegungsatz H&R | Schwarze Scheinwerfer | Schwarze Seitenblinker | Schwarze LED Rückleuchten | Nebelschlußleuchte & Rückfahrscheinwerfer im Rot/Weiß Design | Drittes Bremslicht im GP Design | LED Innen & Kofferaumbeleuchtung 6000K (Eigenbau) | Kennzeichenbeleuchtung mit Philips Blue Vision | Singleframe Look | EmblemCleaning | Heckscheibe gecleant | getönte Scheiben in Schwarz 96% | Blendkeil in Schwarz 96% | blaue Fußraumbeleuchtung | rote Bremssättel | Luftfilter & Sicherungskasten Carboniert | Crunch Subwoofer 600W in der Kofferraummulde mit passender Endstufe | Motorhaubenlifter | Babyaufkleber in Wagenfarbe


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!