Italo-Welt

Merooo

Mitglied

  • »Merooo« ist männlich

Beiträge: 9

Aktivitätspunkte: 55

Dabei seit: 17.09.2009

Wohnort: Bergkamen

  • Nachricht senden

1

Donnerstag, 17. September 2009, 21:25

Problem mit dem BC

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute konnte mit der SuFu nichts finden.

Bei mir im Bord Computer leutet ab und zu eine Lampe mit einem Ausrufezeichen auf.

Es soll was nicht mit der Außenbeleuchtung stimmen!
Habe alles überprüft. Abblendlicht, Standlicht, Blinker, Kennzeichenbeleuchtug, NSL, Rückfahrscheinwerfer, Bremsleuchte! Alles ok.

Kann es vieleicht an den neuen Rückleuchten liegen?

Habe die schwarzen Klarglas von dectane (sonar).

MFG, Merooo

Mein Grande Punto: LED Rückleuchten schwarz~Kurzstabantenne~Zierleisten in Chrom~Fußbodenbeleuchtung in rot~Schaltknauf~rote Schaltmanchette~Mittelarmkonsole


DonBilbo

Punto-Profi

  • »DonBilbo« ist männlich

Beiträge: 505

Aktivitätspunkte: 2 735

Dabei seit: 03.02.2009

Wohnort: Berlin-Biesdorf

  • Nachricht senden

2

Donnerstag, 17. September 2009, 21:37

Im BC-Display steht doch dann eigentlich ne Beschreibung, was nicht funktioniert !

Mein Grande Punto: 1.4 8V,chemical grau, Serie 0, Borbet X8 17", Ragazzon ESD


Merooo

Mitglied

  • »Merooo« ist männlich

Beiträge: 9

Aktivitätspunkte: 55

Dabei seit: 17.09.2009

Wohnort: Bergkamen

  • Nachricht senden

3

Donnerstag, 17. September 2009, 21:38

Nee hab den kleinen BC da steht leider nichts! :cry:

Mein Grande Punto: LED Rückleuchten schwarz~Kurzstabantenne~Zierleisten in Chrom~Fußbodenbeleuchtung in rot~Schaltknauf~rote Schaltmanchette~Mittelarmkonsole


OrangePunto

Punto-Profi

  • »OrangePunto« ist männlich

Beiträge: 635

Aktivitätspunkte: 3 305

Dabei seit: 14.03.2007

Wohnort: Klötze / Sachsen-Anhalt, bzw. Wolfsburg / Niedersachsen (berufsbedingt)

  • Nachricht senden

4

Donnerstag, 17. September 2009, 21:43

klemm MAL die batterie ab....wenn du glück hast, hat es sich danach erledigt.
;)
don´t worry be happy!

Fehler macht man so lange, bis man sie beherrscht!

Mein Grande Punto: bestellt:12.03.2007,eingetroffen:09.05.2007.


Merooo

Mitglied

  • »Merooo« ist männlich

Beiträge: 9

Aktivitätspunkte: 55

Dabei seit: 17.09.2009

Wohnort: Bergkamen

  • Nachricht senden

5

Donnerstag, 17. September 2009, 21:44

Alles klar werde ich MAL versuchen. Hoffe es klappt.

Danke!

Mein Grande Punto: LED Rückleuchten schwarz~Kurzstabantenne~Zierleisten in Chrom~Fußbodenbeleuchtung in rot~Schaltknauf~rote Schaltmanchette~Mittelarmkonsole


Specialor

Punto-Schrauber

  • »Specialor« ist männlich

Beiträge: 373

Aktivitätspunkte: 1 950

Dabei seit: 23.01.2008

Wohnort: Witten

  • Nachricht senden

6

Donnerstag, 17. September 2009, 22:04

Check MAL deine Rückleuchten ob die so leuchten wie sie leuchten sollen. (wenn du auf die Bremse trittst dann sollten sie stärker leuchten)

Hatte ich auch, hab dann an einer Leuchte nen kontakt vertauscht und schon hat alles funktioniert.

Die LED Leuchten sollen manchmal probleme machen weil sie nicht alle ordnungsgemäß zusammengebaut werden...

Teste es MAL aus...

Speci
Solange wie etwas möglich ist, ist gut nicht gut genug.

Mein Grande Punto: 1,4 8V // 3-Türer // New Orleans Blau // NSW // klare NSL // LED-Rückleuchten // 3. Bremsleuchte in schwarz // BOSI Single ESD // H&R 35/35 //


Merooo

Mitglied

  • »Merooo« ist männlich

Beiträge: 9

Aktivitätspunkte: 55

Dabei seit: 17.09.2009

Wohnort: Bergkamen

  • Nachricht senden

7

Donnerstag, 17. September 2009, 22:10

Jup die leuten wie sie es sollen.

Schon komisch! Die ersten 2 Tage war alles I.O. und jetzt. mmmmh :roll:

Mein Grande Punto: LED Rückleuchten schwarz~Kurzstabantenne~Zierleisten in Chrom~Fußbodenbeleuchtung in rot~Schaltknauf~rote Schaltmanchette~Mittelarmkonsole


OrangePunto

Punto-Profi

  • »OrangePunto« ist männlich

Beiträge: 635

Aktivitätspunkte: 3 305

Dabei seit: 14.03.2007

Wohnort: Klötze / Sachsen-Anhalt, bzw. Wolfsburg / Niedersachsen (berufsbedingt)

  • Nachricht senden

8

Donnerstag, 17. September 2009, 22:13

Hab seit ca. einer Woche die Daylines drin....heute hatte er mir auch kurz angezeigt ich sollte mein Standlicht kontrollieren. War nach 2 min wieder weg....hat alles normal geleuchtet. Könnte mir vorstellen, dass der BC bissle empfindlich auf LED´s reagiert huh? :)
don´t worry be happy!

Fehler macht man so lange, bis man sie beherrscht!

Mein Grande Punto: bestellt:12.03.2007,eingetroffen:09.05.2007.


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!