Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Abakratschi

Punto-Fan

  • »Abakratschi« ist männlich

Beiträge: 82

Aktivitätspunkte: 460

Dabei seit: 17.08.2007

  • Nachricht senden

1

Mittwoch, 4. November 2009, 20:51

Plötzlicher Scheinwerferausfall!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

bräucht MAL eure Hilfe :)

Vorhin auf der Autobahn sind plötzlich meine Scheinwerfer ausgefallen. Keine Vorwarnung oder sonst was. Hab in dem Moment weder geblinkt, gebremst oder sonst was. Einfach nur geradeaus gefahren. Kann auch nicht sagen, ob Rückleuchten auch aus waren, da ich darauf nicht geachtet hab. Bin mir aber zu 99% sicher, dass die Innenbleuchtung weiter funktionierte (also Tacho und Amaturen) Waren für ca. 2-3 Sekunden komplett aus. Kommt einem echt ewig vor bei 140 auf der Bahn :shock:

Hatte vor paar Wochen schonmal das Problem, dass sie flackerten und auch ganz kurz aus gingen. Allerdings ist da ein Standlicht durchgebrannt und ich hab den Ausfall dann auf das kaputte Standlicht geschoben. Hab mich wohl getäuscht...

Hat jemand ne Idee wo das herkommen könnte? Dacht schon an nen Wackelkontakt, allerdings find ich dann komisch dass danach alles wieder in Ordnung war.

Wird sowas im BC gespeichert, sodass man MAL auslesen könnte?

gruß und Danke schonmal!
Brauch ich sowas? ;)

Mein Grande Punto: Einfach nur genial!


butterfly

Punto-Fahrer

Beiträge: 177

Aktivitätspunkte: 890

Dabei seit: 30.06.2009

  • Nachricht senden

2

Mittwoch, 4. November 2009, 21:02

eieiei wenn ich das lese:( nur probleme momentan mit den puntis, ich schiebs einfach MAL auf das wetter, hab das gefühl sobald es kalt wird gibt es nur probleme mit der elektrik..

zu deiner frage, denke schon das es im BC gespeichert sein müsste.. fahr am besten so bald wie möglich inne werke, werd ich morgen auch tun, hab nen ähnliches problem, nur bei mir ist die servolenkung ausgefallen, d.h das rote lämpchen mit dem lenkrad ging an, gestern und heute, morgen fahr ich zu meiner werke, lass die das MAL auslesen MAL gucken was die dazu sagen...

das ärgert einen echt ungemein sowas... hoffe für dich ist nix schlimmes..

VWSR

Punto-Fan

  • »VWSR« ist männlich

Beiträge: 62

Aktivitätspunkte: 360

Dabei seit: 03.06.2008

Wohnort: Wallersdorf

  • Nachricht senden

3

Mittwoch, 4. November 2009, 22:37

Hatte das Problem auch schon MAL als er noch ziemlich neu war. Da ging plötzlich die komplette Außenbeleuchtung aus. (Mitten in der Nacht im Kreisverkehr, herrlich :-( !!). Die Kontrollampen für Fernlicht und Beleuchtung brannten aber noch. Also kurz Licht aus und wieder an, da ging alles wieder.
Bin am nächsten Tag in die Werkstatt --> kein Fehler gespeichert!! Die haben dann ein paar Relais getauscht uns seitdem hab ich Ruhe.

LG
VWSR

Mein Grande Punto: GP T-Jet Dynamic


Finixx

Punto-Fan

  • »Finixx« ist männlich

Beiträge: 89

Aktivitätspunkte: 485

Dabei seit: 17.04.2009

Wohnort: Berlin

  • Nachricht senden

4

Montag, 26. Juli 2010, 07:15

Auch bei mir tritt besagtes Phänomen seit kurzem auf. Unangemeldet geht das Licht während der Fahrt für ca. 2 Sek aus und danach wieder an. In der Nacht ist das besonders toll, wenn auf einmal das Licht weg ist. Tritt momentan nur sporadisch auf. Gibt es dafür mittlerweile eine Erklärung, warum dieses Phänomen auftritt ?

LG Finixx

Mein Grande Punto: 1.4 T-Jet Linea Sportiva Sport


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

5

Montag, 26. Juli 2010, 08:17

Hast du dir eine Fußraumbeleuchtung eingebaut?
Signaturen habe ich in den Einstellungen ausgeschaltet!

Finixx

Punto-Fan

  • »Finixx« ist männlich

Beiträge: 89

Aktivitätspunkte: 485

Dabei seit: 17.04.2009

Wohnort: Berlin

  • Nachricht senden

6

Montag, 26. Juli 2010, 21:52

Nein, mein Auto ist im serienmäßigen Zustand und im Moment 10 Monate alt .

Mein Grande Punto: 1.4 T-Jet Linea Sportiva Sport


Finixx

Punto-Fan

  • »Finixx« ist männlich

Beiträge: 89

Aktivitätspunkte: 485

Dabei seit: 17.04.2009

Wohnort: Berlin

  • Nachricht senden

7

Dienstag, 14. September 2010, 07:46

Update :

Nachdem mein Punto 2 Wochen !!! in der Werkstatt war, tritt das Problem weiterhin auf. Buddycomputer wurde laut Meister getauscht, trotzdem geht das Licht immer wieder MAL für 2 sek. aus und wieder an, so wie es gerade Lust hat.
Mir reicht es langsam. Hatte vorher den Serie 0 Punto, der hatte weniger Macken als mein Serie 2 Punto, dabei sollte es doch andersherum sein.
Das Auto geht heut erneut wegen des Fehlers in die Werkstatt.

Wie ist das eigtl., habe im Netz gelesen, das wenn der Mängel auch nach dem zweiten MAL nicht behoben wurde, ich das Auto zurückgeben kann. Habe noch bis nächstes Jahr Garantie. Ich mag meinen Punto sonst, aber so langsam macht sich bei mir der Gedanke der Rückgabe breit.

Über hilfreiche Informationen bin ich euch sehr dankbar !

LG Dustin

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Finixx« (14. September 2010, 07:52)

Mein Grande Punto: 1.4 T-Jet Linea Sportiva Sport


Grande Alex

Punto-Fahrer

  • »Grande Alex« ist männlich

Beiträge: 186

Aktivitätspunkte: 990

Dabei seit: 17.08.2008

  • Nachricht senden

8

Dienstag, 14. September 2010, 09:26

hmm das ist ja wirklich scheiße das das Licht immer ausggeht. Was hatt den wie werkstatt den eigentlich noch gewechselt oder getestet.

Weil im Prinzip könnte es ja auch am Schalter liegen durch nen Wackelkontakt.

Finixx

Punto-Fan

  • »Finixx« ist männlich

Beiträge: 89

Aktivitätspunkte: 485

Dabei seit: 17.04.2009

Wohnort: Berlin

  • Nachricht senden

9

Dienstag, 14. September 2010, 10:19

Es wurden laut Werkstatt Relais getauscht und dazu noch der Buddycomputer. Zwischzeitlich gingen bei denen laut Meister die Fensterheber nicht, dafür aber alles andere. Deswegen wurde der Buddycomputer gewechselt (der im übrigen 3 MAL falsch geliefert wurde)!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Finixx« (14. September 2010, 16:29)

Mein Grande Punto: 1.4 T-Jet Linea Sportiva Sport


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

10

Dienstag, 14. September 2010, 18:08

Zitat

Original von Finixx
Wie ist das eigtl., habe im Netz gelesen, das wenn der Mängel auch nach dem zweiten MAL nicht behoben wurde, ich das Auto zurückgeben kann. Habe noch bis nächstes Jahr Garantie. Ich mag meinen Punto sonst, aber so langsam macht sich bei mir der Gedanke der Rückgabe breit.

Im Rahmen der Gewährleistung ist dies so. Wenn ie bisherigen Fehler aber auf Garantie gefixt worden sind, dann zählt das nicht.
Signaturen habe ich in den Einstellungen ausgeschaltet!

The Pat

Punto-Fahrer

  • »The Pat« ist männlich

Beiträge: 158

Aktivitätspunkte: 870

Dabei seit: 08.02.2009

Wohnort: Vöhringen - Bayern

  • Nachricht senden

11

Sonntag, 21. November 2010, 23:04

Habe das Problem auch seit einigen Wochen. Bei mir gehts auch MAL so ne Sekunde aus oder flackert. Meiner Meinung nach kann das auch gut am Lenkstockschalter liegen -> Kontacktproblem. MAL sehen was die Werkstatt dazu sagt.

Mein Grande Punto: GP Start 1.4 8V - weiß - Interscope - Verspoilerung - Klima - getönte Scheiben - dunkle SW - Blaupunkt USB Interface schwarz - single frame - 8x17 ROD 61 mit 205/45er und schwarzem Stern - NSW - Sitzheizung - Eibach 45/30 dann JOM Gewinde


bigben

Punto-Meister

  • »bigben« ist männlich

Beiträge: 1 179

Aktivitätspunkte: 5 950

Dabei seit: 19.01.2009

Wohnort: Altlandsberg

Verbrauch: Spritmonitor.de

Danksagungen: 28

  • Nachricht senden

12

Sonntag, 21. November 2010, 23:13

Ich hatte das bei meinem Rechten Scheinwerfer... trotz festdrückens des Steckers an der H4 Lampe war immer wieder die Lampe aus... irgendwann hab ich etwas fester gedrückt und seitdem ruhe

Mein Grande Punto: New Orleans Blauer Grande Punto Sport, mit 120PS aus dem T-Jet, Klimaautomatik, getönten Scheiben ab Werk(nachgetönt), Komfortpaket, Blue&Me, Eibach 45/30 Federn...


The Pat

Punto-Fahrer

  • »The Pat« ist männlich

Beiträge: 158

Aktivitätspunkte: 870

Dabei seit: 08.02.2009

Wohnort: Vöhringen - Bayern

  • Nachricht senden

13

Sonntag, 21. November 2010, 23:17

Klar, dacht ich mir auch erst, zudem ich noch die Scheinwerferabdeckkappe nicht draufhatte für n paar Tage und dadurch vll feuchtigkeit n Kurzschluss verursachte. Aber daran lags nicht.
Heue nachdem das Licht länger ausgefallen war hab ich nur leicht am Lichtschalter gewackelt und dann gings wieder. SO wars jetzt öfters schon. Hab grad die suche benutzt. Mehrere User bestätigen das

Mein Grande Punto: GP Start 1.4 8V - weiß - Interscope - Verspoilerung - Klima - getönte Scheiben - dunkle SW - Blaupunkt USB Interface schwarz - single frame - 8x17 ROD 61 mit 205/45er und schwarzem Stern - NSW - Sitzheizung - Eibach 45/30 dann JOM Gewinde


Bobbsi

Mitglied

Beiträge: 4

Aktivitätspunkte: 20

Dabei seit: 18.03.2010

  • Nachricht senden

14

Mittwoch, 1. Oktober 2014, 17:39

Hallo,

weiß man denn mittlerweile wo das Problem liegt, dass die Scheinwerfer flackern oder kurz ausgehen?

Seit ein paar Tagen habe ich bei meinem Punto genau das gleiche Problem wie der Threatstarter.

Sorry, wenn es etwas aktuelleres gibt. Aber ich habe in der Suchfunktion leider nichts anderes gefunden, als diesen alten Beitrag.

Vorab Danke und Gruß

Andrea

Mein Grande Punto: 1.3 Multijet, 90 PS Diesel, 4/5 Türer, weiß, 120tkm


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 339

  • Nachricht senden

15

Mittwoch, 1. Oktober 2014, 17:41

Sind nur "Scheinwerfer" ausgefallen oder mehr als das?

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Bobbsi

Mitglied

Beiträge: 4

Aktivitätspunkte: 20

Dabei seit: 18.03.2010

  • Nachricht senden

16

Mittwoch, 1. Oktober 2014, 20:40

Nein, nur die Scheinwerfer. Tachobeleuchtung, Radio usw. im Innenraum war alles normal.

Mein Grande Punto: 1.3 Multijet, 90 PS Diesel, 4/5 Türer, weiß, 120tkm


Juggernaut

Punto-Profi

Beiträge: 553

Aktivitätspunkte: 2 830

Dabei seit: 23.10.2011

Danksagungen: 34

  • Nachricht senden

17

Donnerstag, 2. Oktober 2014, 10:38

Habt ihr mal versucht in der Ausfallzeit das Fernlicht zu betätigen? Hat das funktioniert? Oder die Warnblinkanlage (vorne)?

Bobbsi

Mitglied

Beiträge: 4

Aktivitätspunkte: 20

Dabei seit: 18.03.2010

  • Nachricht senden

18

Donnerstag, 2. Oktober 2014, 14:08

Nein leider nicht. Es passierte jedes mal auf der Autobahn und dauerte ja auch nur max. 2 Sekunden. So schnell konnte ich gar nicht reagieren.

Mein Grande Punto: 1.3 Multijet, 90 PS Diesel, 4/5 Türer, weiß, 120tkm


Bobbsi

Mitglied

Beiträge: 4

Aktivitätspunkte: 20

Dabei seit: 18.03.2010

  • Nachricht senden

19

Freitag, 10. Oktober 2014, 06:23

So ich habe den Tipp von meiner Werkstatt bekommen, mal darauf zu achten, wann dieses flackern oder Ausfall passiert. Sie vermuten, dass es am Licht-/Blinkerhebel liegt. Beim abbiegen oder auffahren auf die Autobahn mit Blinker hat es dann geflackert oder ist für 2 sekunden ausgefallen. Zwar nicht immer, aber oft. Mal sehen, was mich der Spaß kostet.

Mein Grande Punto: 1.3 Multijet, 90 PS Diesel, 4/5 Türer, weiß, 120tkm


Hydro

Moderator

Beiträge: 6 715

Aktivitätspunkte: 34 165

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 609

  • Nachricht senden

20

Freitag, 10. Oktober 2014, 11:23

Ich habe auch schon den 2ten drin und dieser Lenkstockschalter fängt auch an zu spinnen X(
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen