Italo-Welt

Olli567

Punto-Fan

  • »Olli567« ist männlich

Beiträge: 63

Aktivitätspunkte: 355

Dabei seit: 25.03.2007

Wohnort: Pulheim

  • Nachricht senden

1

Dienstag, 3. April 2007, 17:44

Newbie mit Fragen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo erstmal an alle,

bin seit 12 Tagen auch n GP Besitzer :-)

soweit mit dem Wagen zufrieden, Umstieg auf n Diesel macht sich bei 140 km täglich schon bemerkbar ( Arb in Aachen, tank in NL für n Euro :PDT_ura1: )

hab aber nun doch ein paar Fragen, hoffe sie passen alle unter "sonstiges".

Mein Handschuhfach hängt ziemlich, linke Seite int n ziemlich Spalt frei, kennt jemand Tip / Trick zu beheben?

Um die Hupe zu betätigen, muss ich echt kräftig aufs Lenkrad drücken, also beim Stilo vorher ging es dagegen sehr leicht, ist das beim GP so..?

Und... hab zum 1x ne Klimaautomatik, nur wirds nicht richtig warm. Hab es auf FullAuto stehen und 21 Grad. Mach ich da was falsch, seid ihr auch auf FullAuto, oder anders? Wie "warm" habt ihr es denn so.

Ich weiß, viele Fragen :PDT_nknw:, hoffe aber auch auf viele Antworten

VG Olli

Mein Grande Punto: jetzt: 1.4 T-Jet, exotica rot, 205/45/17 seit 02/2013 --> früher:1.3 Multijet, New Orleans Blau, 5T, BJ 05/2006


GP2006

Punto-Legende

  • »GP2006« ist männlich

Beiträge: 3 034

Aktivitätspunkte: 15 430

Dabei seit: 16.05.2006

Wohnort: CH

  • Nachricht senden

2

Dienstag, 3. April 2007, 17:53

Hi erstmal,

Also das mit dem Handschufach ist ein bekanntes Problem,hatte ich auch.Würde es beim Händler richten lassen.Ja die Hupe ist am Anfang gewöhnungssache,bis man den richtigen Punkt erwischt. :lol:

Also ich heize nie auf Fullauto,hab meistens so 18-22Grad eingestellt und regle die Stärke selber.Wird ganz schön warm bei mir!


gruss
ABARTH////////////////////////////////////////////

White Scorpion

Mein Grande Punto: Abarth GP 1.4 T-JET,Lederaustattung ABARTH, Interscope, Armlehne, Estetico Kit, ABARTH Bianco


Olli567

Punto-Fan

  • »Olli567« ist männlich

Beiträge: 63

Aktivitätspunkte: 355

Dabei seit: 25.03.2007

Wohnort: Pulheim

  • Nachricht senden

3

Mittwoch, 4. April 2007, 10:49

Danke erstmal..,
stellst Du also alles per hand ein..?

und bei euch anderen ??

Wie ists da ?

Mein Grande Punto: jetzt: 1.4 T-Jet, exotica rot, 205/45/17 seit 02/2013 --> früher:1.3 Multijet, New Orleans Blau, 5T, BJ 05/2006


PuntoJuergen

Punto-Schrauber

  • »PuntoJuergen« ist männlich

Beiträge: 259

Aktivitätspunkte: 1 310

Dabei seit: 30.06.2006

Wohnort: Dreieich-Sprendlingen

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Mittwoch, 4. April 2007, 11:08

Moin,

mit dem Handschuhfach Deckel hab ich keine Probleme.

Die Betätigung der Hupe ist allerdings gewöhnungs-
bedürftig, aber es funktioniert m.E. am besten wenn
man unten drückt – da wo auch das Hupen-Piktogramm ist.

Die Klimaautomatik habe ich auch immer auf FullAuto
stehen. Probleme mit zu Kalt, bzw. zu Warm habe ich da
nicht. Voraussetzung ist natürlich, dass der Motor warm ist.
Ansonsten kommt da nur ein laues Lüftchen.


Gruss

Juergen

Mein Grande Punto: seit 18. SEP 2006: Sport 1.9 Multijet 8V 130PS, Exotica Rot, Stoff Grau/Schwarz, Klimaautomatik, Parksensoren, Cruise Control, Blue&Me, Russpartikelfilter


Olli567

Punto-Fan

  • »Olli567« ist männlich

Beiträge: 63

Aktivitätspunkte: 355

Dabei seit: 25.03.2007

Wohnort: Pulheim

  • Nachricht senden

5

Mittwoch, 4. April 2007, 12:48

hm... der Motor ist nat warm.....

also ich fahr los, stelle auf 21 Grad erst kommt nis solang der Motor kalt ist, dann wirds schön warm, aber später kommt dann relativ kühle Luft aus den oberen Schlitzen und hab dann keine "gefühlten" 21 grad mehr ?!?

Hupe geht einiermaßen am Symbol, stimmt...

Schloss werd ich richten lassen, wenn mir der nervige Gurtton deaktiviert wird.

Also... muss ich nur noch mit der Heizung gut Freund werden, ists richtig das das Klimalämpchen bei FullAuto immer leuchtet ??

Danke für eure Infos...
Olli

Mein Grande Punto: jetzt: 1.4 T-Jet, exotica rot, 205/45/17 seit 02/2013 --> früher:1.3 Multijet, New Orleans Blau, 5T, BJ 05/2006


netmaster

Punto-Legende

  • »netmaster« ist männlich

Beiträge: 4 386

Aktivitätspunkte: 23 255

Dabei seit: 02.10.2006

Wohnort: Bad Camberg

Danksagungen: 1

  • Nachricht senden

6

Mittwoch, 4. April 2007, 13:19

Jo, das Lämpchen der Klime leuchtet da immer. ;-)
Gruss
René

Mein Grande Punto: 1.4 16V Emotion • Rock'N Roll Blau • getöne Scheiben • Novi-Federn 40/40 • 12V Steckdose Kofferraum • Parksensoren hinten • Novitec Endschalldämpfer 2x 70x90m Edelstahl • Novitec N8 7,5x18 Goodyear Eagle F1 215/35 • Kennfeldoptimierung


Mikesch

Punto-Fan

  • »Mikesch« ist männlich

Beiträge: 43

Aktivitätspunkte: 305

Dabei seit: 26.04.2007

Wohnort: nähe Hanau

  • Nachricht senden

7

Freitag, 27. April 2007, 08:37

das probmlem mit dem Handschuhfach habe ich auch geht das auf garantie?!

Mein Grande Punto: 1,4 16v Sport Aussta. 95PS


ricardo

Punto-Professor

  • »ricardo« ist männlich

Beiträge: 1 900

Aktivitätspunkte: 10 240

Dabei seit: 31.03.2006

Wohnort: Frankfurt am Main

  • Nachricht senden

8

Freitag, 27. April 2007, 09:02

RE: Newbie mit Fragen

Ich denke MAL für "Warm" brauchst du keine Klimaanlage...

Das mit dem Warm machte schon mein alter 131 perfekt, obwohl er keine Klimaanlage hatte ;-)

Kann aber auch sein, daß der Diesel generell länger braucht, um verwertbare Abwärme zu erzeugen...
Grüße, ricardo


Mein Grande Punto: 1,4 8V Dynamic Merengue Orange, seit 09.Juni 06. Skydome, Parksensoren, Blue&Me


steve@munich

Punto-Profi

  • »steve@munich« ist männlich

Beiträge: 526

Aktivitätspunkte: 2 795

Dabei seit: 03.06.2006

Wohnort: München

  • Nachricht senden

9

Freitag, 27. April 2007, 10:31

Mit dem Handschuhfach das habe ich ganz leicht, denke das der Händler das ganz normal auf Garantie macht.

Bzgl. der Hupe ist das so ne Sache. Bei meinem vorherigen Grande (1,4 - 8V Dynamic) ging sie auch sehr schwer. Dagegen bei meinem neuen (1,9 Multijet Sport) funktioniert sie super. Man muss garnicht fest drücken und sie "hupt". :lol:

Bin am Anfang richtig erschrocken, weil ich mehr oder weniger nur leicht draufgedrückt habe und das Ding losging. :lol:

Ich denke MAL, dass auch in diesem Fall die Händler etwas machen können.

Mein Grande Punto: Fiat Bravo T-Jet (150), Blue&Me, getönte Scheiben, Eibach Federn, Kurvenlicht, Klimatronic, PDC


Puntolli

man nennt Ihn auch Stilolli :)

  • »Puntolli« ist männlich

Beiträge: 121

Aktivitätspunkte: 665

Dabei seit: 21.09.2006

Wohnort: Aachen

  • Nachricht senden

10

Freitag, 27. April 2007, 11:05

Hallo Olli

Herzlich Willkommen hier aufm Board !

Kann Dir leider nicht bei Deinen Problemen helfen aber wollt nur MAL aus der Nachbarschaft Grüssen !!!
Komme auch aus Aachen !
Vieleicht sieht man sich MAL , fahr aber nen Stilo in schwartz/rot

Mfg Olli


Olli567

Punto-Fan

  • »Olli567« ist männlich

Beiträge: 63

Aktivitätspunkte: 355

Dabei seit: 25.03.2007

Wohnort: Pulheim

  • Nachricht senden

11

Montag, 30. April 2007, 04:08

Hallo,

also... das Handschuhfach und die Leiste wurden auf Garantie ausgetauscht, Gurtton deaktieviert, Hupe & Wischdüsen sind (leider) nu MAL so...sie wurden zwar ein wenig verstellt, spritzen aber für meinen Geschmack immer noch viel zu tief.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Olli567« (30. April 2007, 04:11)

Mein Grande Punto: jetzt: 1.4 T-Jet, exotica rot, 205/45/17 seit 02/2013 --> früher:1.3 Multijet, New Orleans Blau, 5T, BJ 05/2006


tomsab0

Mitgliedschaft beendet

12

Montag, 30. April 2007, 08:31

Zitat

Original von Olli567
sie wurden zwar ein wenig verstellt


würde mich interessieren, was da verstellt worden sein soll? Die sind nämlich starr eingebaut.

thomas

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!