Italo-Welt

PuntoFD

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 06.05.2015

  • Nachricht senden

1

Mittwoch, 6. Mai 2015, 09:03

Motorkontrolleuchte: Seltsame Fehlermeldung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Forumsmitglieder,

nach zahlreichen freudvollen Punto-Jahren hat es mich anscheinend auch erwischt. Kurz nach Weihnachten leuchteten beim meinem Punto MyLife (Baujahr 2011) zum ersten Mal die Motrokontrolleuchte und das gelbe Warndreieck auf. Ein Auslesen des Fehlerspeichers ergabe, dass "der Schalthebel im Leerlauf nicht in Nullstellung" ist. Da die Werkstatt damit nichts anzufangen wusste und das Auto beim Fahren oder Schalten keinerlei Probleme macht, wurde der Fehler gelöscht.

Nach drei Monaten tauchte die gleiche Meldung wieder auf. Die Werkstatt hat nach wie vor keinen Plan und möchte den betroffenen Sensor, alle Leitungen und das Steuergerät prüfen, was leider alles ziemlich teuer klingt. Also haben wir den Fehler wieder löschen lassen. Diesmal hat es leider nur eine Woche gedauert, und da war er wieder da.

Also wieder zur Werkstatt gefahren und als der Meister das Auto anlässt, ist die Meldung weg. Allerdings wurde dann festgetsellt, dass die Batterie wohl sehr schwach ist. Diese wurde dann gewechselt - und nach zwei Tagen war die Meldung wieder da. Jetzt taucht sie manchmal auf, ist wieder weg und kommt regelmäßig zurück.

Bevor ich nun die "Fachleute" auf meinen kleinen Schwarzen loslasse: Gibt es irgendeinen Tipp, was das sein könnte? Bin für jeden Ratschlag dankbar ...

Hydro

Moderator

Beiträge: 6 656

Aktivitätspunkte: 33 870

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 598

  • Nachricht senden

2

Mittwoch, 6. Mai 2015, 10:23

Bei meinem Punto gibt es nur einen Schaltkontakt für den Rückwärtsgang und der macht keine Fehlermeldung. Ansonsten würde ich auf einen Wackelkontakt tippen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Fiatracer88

Punto-Meister

Beiträge: 1 348

Aktivitätspunkte: 6 800

Dabei seit: 13.06.2012

Danksagungen: 228

  • Nachricht senden

3

Mittwoch, 6. Mai 2015, 11:43

Nein Hydro der hat mehr!
Woher sonst soll das Steuergerät vom St St wissen wann kein Gang eingelegt ist!?
Ich würde fast wetten St St ist auch nicht Verfügbar.
Ich würde erstmal die Schaltseile Prüfen lassen.. diese "Fressen"sich mal gerne Fest...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fiatracer88« (6. Mai 2015, 11:50)


PuntoFD

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 06.05.2015

  • Nachricht senden

4

Mittwoch, 6. Mai 2015, 11:59

Stimmt, Start-Stop funktioniert auch nicht mehr, sobald der Fehler auftritt. Aber da wurde uns gesagt, dass das immer abgeschaltet wird, sobald die Motorkontrollleuchte "anspringt."

Rol-87

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 23.08.2013

  • Nachricht senden

5

Donnerstag, 30. März 2017, 05:09

Hallo, gibt es hier was neues? Da ich. Das selbe Problem habe

sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

6

Donnerstag, 30. März 2017, 09:14

Unter dem Schaltknauf, also am Unterboden des fahrzeugs befindet sich bei Fahrzeugen mit S&S ein Sensor/ Schalter an einem Seilzug evtl ist dieser defekt oder ausgehängt.

Gesendet von meinem SM-G935F mit Tapatalk

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


PuntoFD

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 06.05.2015

  • Nachricht senden

7

Freitag, 31. März 2017, 14:52

Nichts Neues, Wagen wurde verkauft.

Nachdem der Fehler bei uns schließlich dauerhaft auftrat und an einer kostenintensiven Komplettdiagnose wohl kein Weg mehr vorbeiführte, haben wir den Punto schweren Herzens in Zahlung gegeben, mit offenen Karten gespielt und auf den Fehler hingewiesen, einen entsprechenden Abzug kassiert und fahren jetzt seit zwei Jahren eine andere Marke. Aber das liegt hauptsächlich am hiesigen Fiat-Händler und hat nichts mit der Marke zu tun.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!