Italo-Welt

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

81

Dienstag, 30. Juli 2013, 19:57

Wird nicht angezeigt, wenn Sie angemeldet sind!

wat is denn nu hier draus geworden :?: :?:

Mein Grande Punto: 1.4 8v in weiß,echt schön


Orange-Punto

Punto-Fan

  • »Orange-Punto« ist männlich

Beiträge: 63

Aktivitätspunkte: 330

Dabei seit: 23.07.2013

  • Nachricht senden

82

Dienstag, 30. Juli 2013, 21:45

Kann mir grad die Werkstatt nicht leisten... Sag euch Bescheid was draus geworden ist.

multijet sport

Punto-Fahrer

  • »multijet sport« ist männlich

Beiträge: 116

Aktivitätspunkte: 640

Dabei seit: 14.08.2008

Wohnort: Oberfranken

Danksagungen: 1

  • Nachricht senden

83

Dienstag, 30. Juli 2013, 21:51

Mach mal nen CO2-Lecktest. Kostet im Normalfall nicht mal was....
Und lass dir nicht mehr so viel Zeit, besser wirds nicht. Hatte die gleichen Probleme mal bei nem Golf.

Mein Grande Punto: 1.9 Multijet Sport, New Orleans blau, 18" Novitec, AP Gewinde


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

FRANKEN-GRANDE (25.10.2013)

coupe

Punto-Fan

Beiträge: 67

Aktivitätspunkte: 340

Dabei seit: 22.07.2006

Wohnort: Zürichsee

  • Nachricht senden

84

Sonntag, 4. August 2013, 12:29

Zu 99% die Wasserpumpe...... bekanntes Problem bei den 1.9er Diesel

Mein Grande Punto: Abarth in weiss, Lederausstattung, Tempomat, Interscope, Mittelarmlehne und rote Rückspiegel :-)


Hydro

Moderator

Beiträge: 6 670

Aktivitätspunkte: 33 940

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 599

  • Nachricht senden

85

Sonntag, 4. August 2013, 17:01

Die Wasserpumpe hatte ich auch schon als Übeltäter genannt, das sie schlupf hat/festsitzt oder gar ein oder mehrere Flügel abgenutzt/gebrochen sind und somit nicht genug oder garkeine Wasserumlauf im Kühlsystem ist.
Wenn das Problem bekannt ist, was ist es denn genau für ein Fehler?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Orange-Punto

Punto-Fan

  • »Orange-Punto« ist männlich

Beiträge: 63

Aktivitätspunkte: 330

Dabei seit: 23.07.2013

  • Nachricht senden

86

Dienstag, 13. August 2013, 19:03

jetzt hat er komplett den Geist aufgegeben.. Während der fahrt ist nacheinander die Elektronik ausgefallen... Erst ASR dann ABS die Servo die Airbags das Radio usw... dann wollt ich ihn ausmachen und wieder anstarten und da ging nixmehr. der Tacho hat etwas gezuckt aber sonst nichts...

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

87

Dienstag, 13. August 2013, 19:07

oh mann jetz noch ein elektronikproblem 8|
massekabel gecheck?

Mein Grande Punto: 1.4 8v in weiß,echt schön


Orange-Punto

Punto-Fan

  • »Orange-Punto« ist männlich

Beiträge: 63

Aktivitätspunkte: 330

Dabei seit: 23.07.2013

  • Nachricht senden

88

Dienstag, 13. August 2013, 19:45

jup...

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

89

Freitag, 16. August 2013, 22:06

Hahaha, gestern bei mir auch das Massenkabel hin. Schaumal bei mir in's Thema - gibt's jetzt Video als Lösung ^_^

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Orange-Punto

Punto-Fan

  • »Orange-Punto« ist männlich

Beiträge: 63

Aktivitätspunkte: 330

Dabei seit: 23.07.2013

  • Nachricht senden

90

Freitag, 16. August 2013, 22:15

Cool danke :) Probier ich morgen gleich aus :D


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

91

Freitag, 16. August 2013, 22:18

Schön einen FESTEN Haltepunkt am Motorblock oder Getriebe finden, dranklemmen, dann an die Batterie. :)
Achja, Schlüssel draußen lassen bei'm Fummel - da macht der Motor was wenn man die Masse anschließt... Vorsicht.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Orange-Punto

Punto-Fan

  • »Orange-Punto« ist männlich

Beiträge: 63

Aktivitätspunkte: 330

Dabei seit: 23.07.2013

  • Nachricht senden

92

Freitag, 16. August 2013, 22:25

Ja habs jetzt grad schnell ausprobiert. Aber anscheinend is mei Batterie zu schwach...

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

93

Freitag, 16. August 2013, 22:28

Es hört sich identisch an ... als sei die Batterie leer das Problem. Du hast dann nicht fest genug am Motorblock(Batterie) den Kabel befestigt. Schön aber die Klammer an der Batterie gelassen?

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Orange-Punto

Punto-Fan

  • »Orange-Punto« ist männlich

Beiträge: 63

Aktivitätspunkte: 330

Dabei seit: 23.07.2013

  • Nachricht senden

94

Freitag, 16. August 2013, 22:32

ja hab beim starten alles drangelassen ^^ wär ja sonst irgendwie Sinnfrei gwesn :D weiss net obs fest genug war muss i nochmal schaun.

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

95

Freitag, 16. August 2013, 22:39

Bei mir schimmelt das Getriebe und der Motorblock... alles voller Salz oder soetwas, da mussten erstmal Brandgefährliche Kontaktspray drauf - dann kam'n Funken bei'm Starten... bischen kratzen, dann ging Motor an.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Orange-Punto

Punto-Fan

  • »Orange-Punto« ist männlich

Beiträge: 63

Aktivitätspunkte: 330

Dabei seit: 23.07.2013

  • Nachricht senden

96

Freitag, 16. August 2013, 23:20

Gekratzt hab ich. Aber wenn ich starten will zuckt nur der Tacho... Hat einer ne Ahnung wofür der USB anschluss im Handschuhfach da is? weil für Radio wer der a bissl unpraktisch weils dann netmehr zu geht ^^

Orange-Punto

Punto-Fan

  • »Orange-Punto« ist männlich

Beiträge: 63

Aktivitätspunkte: 330

Dabei seit: 23.07.2013

  • Nachricht senden

97

Samstag, 19. Oktober 2013, 18:36

Elektronikproblem gelöst. War die Lichtmaschine. Das problem mit der Kühlung gibts leider immernoch...

Orange-Punto

Punto-Fan

  • »Orange-Punto« ist männlich

Beiträge: 63

Aktivitätspunkte: 330

Dabei seit: 23.07.2013

  • Nachricht senden

98

Donnerstag, 24. Oktober 2013, 00:18

Kopfdichtung wurde überprüft. is es auch nicht...

Nexxus

Punto-Profi

  • »Nexxus« ist männlich

Beiträge: 629

Aktivitätspunkte: 3 325

Dabei seit: 13.12.2009

Wohnort: Hamm (westfalen)

Danksagungen: 60

  • Nachricht senden

99

Donnerstag, 24. Oktober 2013, 19:05

wenn du den etwas zeit hast würd ich dir mal empfehlen den Kühler auszubauen und denn direkt mit warmen wasser und danach mit ein wenig druckluft durchspülen. Hab das bei mehreren Fahrzeugen unserer Flotte dieses Jahr schon gehabt das die Kühler von innen verstopft sind.

Andre Lösung.: Dreht der Lüfter richtig mit? also auf voller stufe?
Irmscher!!!!
.....Weil TT fährt ja jeder 2.

Mein Grande Punto: Irmscher ECU, Bastuck, Novitec Body, Mattig, Dotz, Vogtland, EM Phaser, Pioneer, Orciari, InPro, Viel Lack, viel Licht


Orange-Punto

Punto-Fan

  • »Orange-Punto« ist männlich

Beiträge: 63

Aktivitätspunkte: 330

Dabei seit: 23.07.2013

  • Nachricht senden

100

Donnerstag, 24. Oktober 2013, 19:18

Lüfter dreht voll. Ich hab jetzt eher den Verdacht das die WaPu was hat.
:S

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!