Italo-Welt

Girlfriend

Punto-Fan

  • »Girlfriend« ist weiblich

Beiträge: 64

Aktivitätspunkte: 360

Dabei seit: 27.10.2006

Wohnort: Nähe Mainz

  • Nachricht senden

1

Sonntag, 20. Januar 2008, 18:53

Motor springt an - Auto fährt nicht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich wollte eben mit meinem GP einen Parkplatztausch vornehmen und musste feststellen, dass er zwar problemlos anspringt, aber nicht mehr fährt. Egal, ob ich vor- oder zurückfahre, er "stemmt" sich so auf, als ob die Handbremse sehr hart angezogen wäre und bewegt sich nicht mehr. Fehler wird auch keiner angezeigt. Habe sogar unter dem Auto gelegen. Da ist nichts :-(

Mein Grande Punto: Dynamic 1.4, 5-Türer, schwarz, BJ 10/07


Laurence

Mitgliedschaft beendet

2

Sonntag, 20. Januar 2008, 18:55

Hast du MAL versucht die handbremse zu ziehen, ob das noch möglich ist?

acseven

Punto-Professor

  • »acseven« ist männlich

Beiträge: 2 342

Aktivitätspunkte: 12 175

Dabei seit: 15.02.2006

Wohnort: Bad Oeynhausen, NRW

  • Nachricht senden

3

Sonntag, 20. Januar 2008, 19:06

Da ist bestimmt die Trommelbremse hinten festgefroren.

Du kannst entweder mit einem Gegenstand von innen an die Bremstrommel hauen (mit dem Radschlüssel vom Bordwerkzeug wenn kein Hammer o.ä. greifbar ist) oder fährst einfach vor und zurück bis es etwas knackt.

Mein Auto: Fiat 500 1.4 16V Lounge • Pasodoble Rot und ein paar Extras. Mods: Mittelarmlehne • Eibach Pro-Kit • Dachspoiler • 16"-Speichis • Ragazzon MSD • Ragazzon 2x70mm ESD • K&N Sportluffi


--=balu bella´s=--

Punto-Schrauber

  • »--=balu bella´s=--« ist männlich

Beiträge: 245

Aktivitätspunkte: 1 355

Dabei seit: 01.07.2007

  • Nachricht senden

4

Sonntag, 20. Januar 2008, 19:08

hast du hill-holder im auto?
vielleicht lässt der dich nimmer losfahren!?

Mein Grande Punto: sportivasport,t-jet,132ps lt.prüfst.,dunkle scheiben,klimaautomatik,Sommer17"msw-alus silber/schwarz,M&S orig.17"15Speichen,50mm H&R,20mm dist.HA,K&N tauschfilter,ragazzon duplex 102mm,blue&me,interscope,ambient weiß,innen orange,led rückl.nero


Girlfriend

Punto-Fan

  • »Girlfriend« ist weiblich

Beiträge: 64

Aktivitätspunkte: 360

Dabei seit: 27.10.2006

Wohnort: Nähe Mainz

  • Nachricht senden

5

Sonntag, 20. Januar 2008, 19:23

Also die Handbremse greift ganz normal. Da direkt ein Auto vor mir steht, kann ich nach vorne leider nicht viel Gas geben. Ich möchte auch nicht an irgendwas rumklopfen, von dem ich noch nicht MAL weiß, wie es aussieht. Wahrsacheinlich werde ich ihn morgen früh abschleppen lassen :-(

Danke jedenfalls für Eure Hilfe!

Mein Grande Punto: Dynamic 1.4, 5-Türer, schwarz, BJ 10/07


Laurence

Mitgliedschaft beendet

6

Sonntag, 20. Januar 2008, 19:29

Die trommelbremse is hinten am Rad wenn du dich drunter legst das Runde Metallding


Das da, wenn du dich ein wenig drunter legst kannste MAL gegen kloppen;) die hält das aus :-)

Babymaserati

Punto-Professor

  • »Babymaserati« ist männlich

Beiträge: 2 394

Aktivitätspunkte: 12 730

Dabei seit: 21.08.2007

Danksagungen: 2

  • Nachricht senden

7

Sonntag, 20. Januar 2008, 19:34

War bei mir am Donnerstag auch, KAM nach 4 Tagen Montage wieder,und wollte losfahren. Aber bei dem nasskalten Wetter ist meine Handbremse festgerostet, hab sogar meine Hinterräder einen halben Meter hinterhergezogen. Hätte mein Kollege nicht gerufen, das ich die Handbremse losmachen soll, obwohl ich sie los gemacht hab, hätte ich das nochnichtma bemerkt.

Edit: Wenn du nach vorne weg wenig Platz hast, dann fahr rückwärts, aber nur mit dem Standgas, das der kalte Motor hat. Dabei löst sich die Handbremse leichter.
Mir nach, ich folge!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Babymaserati« (20. Januar 2008, 19:36)

Mein Grande Punto: 1.4 8V Dyn. Blau, 16" Brock RC12, BMC Luftfilter, 40/40 Novitec Federn, Novitec Grill Oben/Unten, Einstiegsleisten


NozzY

Mitgliedschaft beendet

8

Montag, 21. Januar 2008, 13:09

hatte das Problem jetzt grade auch, das auto stand maximal 10 Stunden und gefroren hats bei uns auch net... Man sollte diese Trommelbremsen verbieten

Boogie

Mitgliedschaft beendet

9

Montag, 21. Januar 2008, 13:11

Festgefroren sind sie bei mir gerade nicht, aber die rosten "wie Sau" und wenn man MAL einen Tag nicht gefahren ist, merkt man richtig, wie die dann schleifen....Dann muss man erst MAL ordentlich bremsen und dann gehts wieder...is eigtl. auch ne Frechheit!!!

Bimmerkiller

Punto-Legende

  • »Bimmerkiller« ist männlich

Beiträge: 4 100

Aktivitätspunkte: 20 675

Dabei seit: 18.02.2007

Wohnort: Enger in Ostwestfalen

  • Nachricht senden

10

Montag, 21. Januar 2008, 13:41

Ich denke das Hauptproblem ist einfach, dass Fiat unterscheidet zwischen den lackierten und unlackierten Bremstrommeln an der Hinterachse.
Ich habe z.B. lackierte (weil serienmäßg mit Alufelgen) und keine Probleme mit dem Festfrieren und Blockieren. Ich denke son bisschen Lack kostet nicht die Welt und Fiat sollte serienmäßig bei allen Grandes die Bremstrommeln lackieren.
Gruß, Lars

Bilder von meinem Ex-Grande gibts hier!

Mein jetziges Auto: VW Golf GTI Edition 35 (173 kW/235PS) - Carbon Steel Grey Metallic - O.Z. Ultraleggera Matt Graphit & rundum sorglos Ausstattung ;-)

Mein Auto: VW Golf GTI Edition 35, Carbon Steel grey, OZ Ultraleggera matt graphit, Navi, Bi-Xenon, DCC usw.



Colo

Punto-Profi

  • »Colo« ist männlich

Beiträge: 451

Aktivitätspunkte: 2 390

Dabei seit: 14.01.2008

Wohnort: Köllefornia

  • Nachricht senden

11

Montag, 21. Januar 2008, 13:56

Selber lackieren ist jetzt aber auch nicht so schwer.
Ein Pinsel + Hammerite = 10€ und es sieht dabei noch besser aus als eine Rost Trommel

Mein Grande Punto: GP Linea Sportiva Sport 1,4 T-Jet, 136,6PS bei 30° Aussentemperatur, Sperma weiß, Bridgestone Potenza 205/45 R17, Klimaautomatik, getönte Heckscheiben, Interscope, Innenaustattung schwarz/grau, Multifunktionsdisplay mit Ladedruckanzeige, MAL


netmaster

Punto-Legende

  • »netmaster« ist männlich

Beiträge: 4 386

Aktivitätspunkte: 23 255

Dabei seit: 02.10.2006

Wohnort: Bad Camberg

Danksagungen: 1

  • Nachricht senden

12

Montag, 21. Januar 2008, 16:21

Ich habe auch mit Alufelgen und noch zusätzlich die Teile lackiert.
Bei mir ist das Problem auch mit dem Vereisen/Rosten bei dieser Witterung.
Gruss
René

Mein Grande Punto: 1.4 16V Emotion • Rock'N Roll Blau • getöne Scheiben • Novi-Federn 40/40 • 12V Steckdose Kofferraum • Parksensoren hinten • Novitec Endschalldämpfer 2x 70x90m Edelstahl • Novitec N8 7,5x18 Goodyear Eagle F1 215/35 • Kennfeldoptimierung


Joerg

Punto-Meister

Beiträge: 1 877

Aktivitätspunkte: 9 525

Dabei seit: 06.08.2007

  • Nachricht senden

13

Montag, 21. Januar 2008, 17:01

Es macht überhaupt keinen Unterschied, ob die Bremstrommeln lackiert sind oder nicht.
Was festfriert, sind die Bremsbacken an der Trommel und die sind innen. ;-)

Girlfriend

Punto-Fan

  • »Girlfriend« ist weiblich

Beiträge: 64

Aktivitätspunkte: 360

Dabei seit: 27.10.2006

Wohnort: Nähe Mainz

  • Nachricht senden

14

Montag, 21. Januar 2008, 17:53

Mein Auto ist heute morgen abgeholt worden. Es tat wohl einen Schlag und das Auto fuhr wieder. In der Werkstatt angekommen war nichts mehr zu finden. Er bekommt jetzt neue Bremsbeläge und irgendwelche Seile.

Mein Grande Punto: Dynamic 1.4, 5-Türer, schwarz, BJ 10/07


Bimmerkiller

Punto-Legende

  • »Bimmerkiller« ist männlich

Beiträge: 4 100

Aktivitätspunkte: 20 675

Dabei seit: 18.02.2007

Wohnort: Enger in Ostwestfalen

  • Nachricht senden

15

Montag, 21. Januar 2008, 17:56

Ich hab da wohl ne Marktlücke aufgetan:

Es fehlt ganz eindeutig an (F)Rost-Schutz-Farbe *ggg* :lol: :lol: :lol:
Gruß, Lars

Bilder von meinem Ex-Grande gibts hier!

Mein jetziges Auto: VW Golf GTI Edition 35 (173 kW/235PS) - Carbon Steel Grey Metallic - O.Z. Ultraleggera Matt Graphit & rundum sorglos Ausstattung ;-)

Mein Auto: VW Golf GTI Edition 35, Carbon Steel grey, OZ Ultraleggera matt graphit, Navi, Bi-Xenon, DCC usw.


Puntissima

Punto-Profi

  • »Puntissima« ist weiblich

Beiträge: 634

Aktivitätspunkte: 3 300

Dabei seit: 07.01.2008

Wohnort: Freiburg

  • Nachricht senden

16

Montag, 21. Januar 2008, 19:59

ALSO liebe Männer^^

bei dem Thema ist mir ordentlich das Schmunzeln gekommen, vorallem bei der Aussage, dass lackierte Trommelbremsen nicht festfrieren sollen... was soll das denn bewirken? :PDT_kto:
da stimme ich Joerg zu, dass das nichts mit der Trommel zu tun hat. und dieses leidige Problem mit dem Festfrieren hat leider auch nichts mit Trommelbremsen von Fiat zu tun, sondern mit Trommelbremsen allgemein, das hat jede andere Marke auch...
Und @ NozzY: das würd ich MAL nachsehn lassen, weil das scheint mir dann doch nicht normal zu sein.
Ich hab meinen jetzt dann seit 2 Jahren und keine Probleme mit den Bremsen gehabt, eben ja bis auf den Rost, aber da tut sich ja anscheinend was, nicht wahr Bimmerkiller :PDT_ink:
Liebe Grüße, Anke

mein EX-GP...

Mein Grande Punto: mein Ex GP: 1.4 8V, Borbet X8, Novi Heckspoiler,Ragazzon Duplex 4Rohr,Merkur Heckansatz, KW V1 Inox, Motorhaubenverlängerung (BB), K&N Sportluffi, Merkur Rückleuchten, Rieger Spoilerlippe, Airbrush im Innenraum *AKTUELL: Volvo V50*


Brolbo

Mitgliedschaft beendet

17

Dienstag, 22. Januar 2008, 17:27

hatte das gleiche Problem. Die Bremsen sind auch im Sommer hinten MAL bissl festgepappt. Neue Beläge dank Gewährleistung und kein Problem mehr.

Bin bevor es gewechselt wurde MAL die komplette Straße hoch und runter, Bremse hat sich nich gelöst oO (war aber bissl feuchter belag ^^).

naja...Trommelbremse halt =/

Girlfriend

Punto-Fan

  • »Girlfriend« ist weiblich

Beiträge: 64

Aktivitätspunkte: 360

Dabei seit: 27.10.2006

Wohnort: Nähe Mainz

  • Nachricht senden

18

Dienstag, 22. Januar 2008, 19:37

Ich krieg nur noch die Krise. Jetzt KAM das Auto heute zurück und dafür waren die Sitze mit Ölflecken verschmiert. Also haben sie ihn gerade wieder mitgenommen :-(

Mein Grande Punto: Dynamic 1.4, 5-Türer, schwarz, BJ 10/07


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!