Italo-Welt

Nephellim

Punto-Professor

  • »Nephellim« ist männlich

Beiträge: 2 005

Aktivitätspunkte: 10 405

Dabei seit: 20.02.2010

Wohnort: Stein AG

  • Nachricht senden

1

Sonntag, 16. Mai 2010, 06:40

leiser hoher Pfeipfton? hilfe?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi zusammen,

seit dem einbau des neuen Radio-Navi (weis net obs daran liegt) hab ich einen leisen hohen pfeipfton, der sich meiner geschwindkeit anpasst, wenn ich vom gas gehe wird er wieder leiser, und wenn ich schalte verschwindet er ganz bis der nächste gang wieder drin ist
Vergesst Chuck Norris, Spongebob grillt unter Wasser :shock:

Mein Auto: MX-5 GT-R noch 140PS ;) Clarion NX501e, Hertz K6L


dany**

Punto-Fahrer

  • »dany**« ist männlich

Beiträge: 121

Aktivitätspunkte: 665

Dabei seit: 13.11.2008

Wohnort: de

  • Nachricht senden

2

Sonntag, 16. Mai 2010, 07:55

RE: leiser hoher Pfeipfton? hilfe?

kommt der pfeifton aus der box? wenn ja, dann hast du ziemlich sicher ein akustischen drehzahlmesser drinnen --> galvanische brücke und du hörst die LiMa. das hats vor 10 jahren sehr oft gegeben. das problem hatte fast jeder wo ne anlage nachgerüstet hatte. erste lösung: überprüfe alle kabel falls du welche aufgeschnitten hast zum radio anschliessen auf irgendwelche unsauberen verbindungen. wenn dass alles ok ist kannst du ne galvanische trennung versuchen. ist son kleines teil wo du mittels cinch steckern anschliesst. gib MAL bei google ein: galvanische trennung autoradio oder nf entstörfilter.

[URL=http://alatest.de/testberichte/autoradio/nf-entstorfilter-frequenz-20-20-000-hz-galvanische-trennung/po3-70084764,180/]galvanische trennung[/URL]

grüsse

Mein Grande Punto: 1,4 T-Jet; K&W Schrauber; 25mm distanzscheiben, FIAT Frontansatz, Friedrich Motorsport Auspuff mittig, Merkur Heckschürze, K&N Tauschluftfilter; LED Rückleuchten; LED Nummerschildbeleuchtung; I call it : white turbine


Nephellim

Punto-Professor

  • »Nephellim« ist männlich

Beiträge: 2 005

Aktivitätspunkte: 10 405

Dabei seit: 20.02.2010

Wohnort: Stein AG

  • Nachricht senden

3

Sonntag, 16. Mai 2010, 11:15

bin mir net wirklich sicher, hab das gefühl, das geräusch, kommt aus richtung Mittelkonsole bzw aus der Windschutzscheibenlüfter Richtung, und wenns Radio aus ist, hab ich trotzdem den ton, daher mach ich meistens radio lauter.
Vergesst Chuck Norris, Spongebob grillt unter Wasser :shock:

Mein Auto: MX-5 GT-R noch 140PS ;) Clarion NX501e, Hertz K6L


T-MAC_1

Mitglied

  • »T-MAC_1« ist männlich

Beiträge: 3

Aktivitätspunkte: 15

Dabei seit: 11.05.2009

Wohnort: Reichenbach

  • Nachricht senden

4

Sonntag, 16. Mai 2010, 11:37

RE: leiser hoher Pfeipfton? hilfe?

Hätte desselbe Problem als ich meine Anlage eingebaut hab. Da werden akustische Signale von der lichtmaschine verstärkt oder so, daher ist der pfeifton au von der drehzahl abhängig. Ich musste bei mir stromkabel und cinchleitung getrennt voneinander nach hinten zum Verstärker führen damit dieses pfeifen nicht entsteht. Habn Strom jetzt auf der fahrerseite und cinchleitung auf der beifahrrrseite und alles Top. Kein pfeifen mehr
Gruss

Nephellim

Punto-Professor

  • »Nephellim« ist männlich

Beiträge: 2 005

Aktivitätspunkte: 10 405

Dabei seit: 20.02.2010

Wohnort: Stein AG

  • Nachricht senden

5

Sonntag, 16. Mai 2010, 11:51

mmh das klingt nach meinem Problem, hatte beim ersten MAL hören das gefühl ich hab nen Dynamo im Auto.

zudem hab ich seit neuestem nen riesigen Kabelkram bei den Chinchkabeln. Mikrofon, Strom-, Antennen-, IP-Kabel

bleibt die Frage, wo zum Henke rhin mit dem Kabelsalat V.V
Vergesst Chuck Norris, Spongebob grillt unter Wasser :shock:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nephellim« (16. Mai 2010, 11:52)

Mein Auto: MX-5 GT-R noch 140PS ;) Clarion NX501e, Hertz K6L


italiaboy84

Mitglied

  • »italiaboy84« ist männlich

Beiträge: 35

Aktivitätspunkte: 205

Dabei seit: 26.03.2010

  • Nachricht senden

6

Sonntag, 16. Mai 2010, 11:51

RE: leiser hoher Pfeipfton? hilfe?

hi das problem hatte ich auch.
habe es gelöst durch, das ich die Chinch kabel habe links an der türe laufen lassen und das strom kabel recht an der türe so das sich die kabel nicht getroffen haben.
das masse kabel und strom kabel dürfen nicht neben einander liegen haltte da abstand
und die chinch dürfen sich da gar nicht berühren.

kommt aber auch auf die dicke der kabel an und die qualität

Nephellim

Punto-Professor

  • »Nephellim« ist männlich

Beiträge: 2 005

Aktivitätspunkte: 10 405

Dabei seit: 20.02.2010

Wohnort: Stein AG

  • Nachricht senden

7

Sonntag, 16. Mai 2010, 11:54

sag MAL kann man das auch irgendwie bisstle dämmen? weil die Strom und Massekabel zu den IP Boxen im Handschuhfach will ich wenn möglich dort behalten, und meine ganzen Chinchkabel neu verlgen klingt au net sooo prickeld :-( keine Art Elektrosmog Klebeband? xD

mmh sonst muss ich notfalls die kabel irgendwie in die Mittelkonsole richtung Ganghebel bekommen, woanders hab ich keinen platz mehr
Vergesst Chuck Norris, Spongebob grillt unter Wasser :shock:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nephellim« (16. Mai 2010, 12:01)

Mein Auto: MX-5 GT-R noch 140PS ;) Clarion NX501e, Hertz K6L


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 970

Aktivitätspunkte: 4 855

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 89

  • Nachricht senden

8

Sonntag, 16. Mai 2010, 12:12

Hi Nephellim,
bevor Du jetzt die ganze Verkabelung änderst, würde ich das erstmal austesten.
Lass MAL die Kabel da wo sie sind und probier's probehalber mit einer "fliegenden Verdrahtung", sprich: leg MAL die Chinchkabel (wirst hoffentlich noch irgendwo welche rumliegen haben) freiluft quer durchs Auto. Dann weißt Du zumindest, ob sich der Aufwand lohnt oder ob es doch an was anderem liegt.
Ich hab da nämlich meine Bedenken, nachdem Du geschrieben hast, dass das Pfeifen auch bei ausgeschaltetem Radio da ist.

Gruß,
Werner
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Nephellim

Punto-Professor

  • »Nephellim« ist männlich

Beiträge: 2 005

Aktivitätspunkte: 10 405

Dabei seit: 20.02.2010

Wohnort: Stein AG

  • Nachricht senden

9

Sonntag, 16. Mai 2010, 12:21

gut werd mich nachher MAL dranmachen, hab ja den ganzen mittag zeit
Vergesst Chuck Norris, Spongebob grillt unter Wasser :shock:

Mein Auto: MX-5 GT-R noch 140PS ;) Clarion NX501e, Hertz K6L


Nephellim

Punto-Professor

  • »Nephellim« ist männlich

Beiträge: 2 005

Aktivitätspunkte: 10 405

Dabei seit: 20.02.2010

Wohnort: Stein AG

  • Nachricht senden

10

Sonntag, 16. Mai 2010, 16:14

also es ist eindeutig das problem mit dem Strom, die werke hatte das gelbe Stromkabel der zusätzlichen geräte praktisch um die Chinchkabel gewickelt -.- zudem glaub ich sind meine vergoldeten Chincheingänge auch net grad super, weil da das jabel drüber läuft.
»Nephellim« hat folgendes Bild angehängt:
  • Cinchstecker-Loetversion-Metall-vergoldet-2-rote-Ringe-fuer-4mm-Kabel.jpg
Vergesst Chuck Norris, Spongebob grillt unter Wasser :shock:

Mein Auto: MX-5 GT-R noch 140PS ;) Clarion NX501e, Hertz K6L



Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!