Italo-Welt

pixelbude

Mitglied

  • »pixelbude« ist männlich

Beiträge: 29

Aktivitätspunkte: 165

Dabei seit: 17.09.2013

Wohnort: Frankenland

  • Nachricht senden

1

Dienstag, 17. September 2013, 18:22

Lautes "Klong" beim Lastwechsel - also beim abbremsen und anfahren!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Punto Fahrer!

Ich bin neu hier und hoffe ich habe das Thema hier richtig eingestellt. :D

Bei meinem erst kürzlich erworbenen Grande Punto Sport (3 Türer) mit dem 1.9 Liter JTD Motor habe ich nun ein sehr unangenehmes Problem. Beim Anfahren (zumindest wenn man es etwas zackig angehen lässt) und dann beim abbremsen (etwas abrupter) gibt es einen lauten Ton/Geräusch. So ein "Klong" das man auch richtig am Fahrzeugboden spürt! ;(

Es wurden hier nun schon 2 Motorlager getauscht, doch die waren es nun leider auch nicht.

Ich habe mich zwar auch schon durchs Forum gewühlt, doch ich bin mir hier nicht sicher, ob das bei mir das gleiche ist...
Freue mich auf jeden Fall auf Tipps und Vorschläge vom Euch.

DANKE.

Joerg

Mein Grande Punto: Grande Punto Emotion 1.4 T-Jet in rot / EZ 10.2007 / knapp 122.000 km ---> im Einsatz mit LPG /// Grande Punto Sport 1.9 JTD in Orange / EZ 04.2007 / knapp 127.000 km ---> schon lange verkauft


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

2

Dienstag, 17. September 2013, 18:35

das geräusch kommt mit ziemlicher sicherheit vom unteren motorlager :thumbup:

Mein Grande Punto: 1.4 8v in weiß,echt schön


pixelbude

Mitglied

  • »pixelbude« ist männlich

Beiträge: 29

Aktivitätspunkte: 165

Dabei seit: 17.09.2013

Wohnort: Frankenland

  • Nachricht senden

3

Dienstag, 17. September 2013, 19:00

Hi grande2012,

aber genau das wurde ja eben schon getauscht! Das untere in der Mitte und dann war es (ich bin gerade nicht sicher) noch das auf der linken Seite. ;(

DANKE....
Hoffe auf weitere Tipps....

Mein Grande Punto: Grande Punto Emotion 1.4 T-Jet in rot / EZ 10.2007 / knapp 122.000 km ---> im Einsatz mit LPG /// Grande Punto Sport 1.9 JTD in Orange / EZ 04.2007 / knapp 127.000 km ---> schon lange verkauft


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

4

Dienstag, 17. September 2013, 19:03

dann wird es denke ich das ZMS sein ,das wird aber teurer.

Mein Grande Punto: 1.4 8v in weiß,echt schön


pixelbude

Mitglied

  • »pixelbude« ist männlich

Beiträge: 29

Aktivitätspunkte: 165

Dabei seit: 17.09.2013

Wohnort: Frankenland

  • Nachricht senden

5

Dienstag, 17. September 2013, 19:25

...hmm, ich dachte der Grande Punto hat gar kein Zweimassenschwungrad ?(

Aber müsste da dann nicht auch der Motor im Leerlauf "unrund laufen"? Der läuft nämlich sehr sauber und ruhig.... ist ja nur beim fahren bzw. anfahren und dann eben wieder beim abbremsen... geht halt sozusagen immer "hin und her"....

DANKE.

Mein Grande Punto: Grande Punto Emotion 1.4 T-Jet in rot / EZ 10.2007 / knapp 122.000 km ---> im Einsatz mit LPG /// Grande Punto Sport 1.9 JTD in Orange / EZ 04.2007 / knapp 127.000 km ---> schon lange verkauft


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

6

Dienstag, 17. September 2013, 19:31

die diesel haben eins soweit ich weis.

nein der motor kann ganz normal laufen ,das mit dem unrunden lauf entsteht dann wenn das ZMS eine dynamische unwucht hat, aber wenn es in sich ausgeschlag ist hört es sich beim anfahren (also immer dann wenn die kupplung am meisten kraft übertragen muss) so an als würde ein ruck durchs ganze auto gehen.

ich bin mir da auch nicht sicher ,aber das sind mögliche fehlerquellen.
was passiert wenn du nur schlagartig von gas gehst ,klopft es dann auch?

Mein Grande Punto: 1.4 8v in weiß,echt schön


pixelbude

Mitglied

  • »pixelbude« ist männlich

Beiträge: 29

Aktivitätspunkte: 165

Dabei seit: 17.09.2013

Wohnort: Frankenland

  • Nachricht senden

7

Dienstag, 17. September 2013, 19:46

..... hmmm, so direkt kann ich das gerade gar nicht sagen, da der Grande gerade in der Werkstatt steht. Aber ich hatte nicht das Gefühl, dass es was mit der Kupplung zu tun hatte. Denn gerade beim abbremsen funktioniert das (ziemlich sicher) auch ohne gedrückter Kupplung.

Beim schlagartig vom Gas gehen tritt das glaube ich nicht auf. Ich habe eher immer das Gefühl das kommt vom Fahrwerk...

Danke.

Mein Grande Punto: Grande Punto Emotion 1.4 T-Jet in rot / EZ 10.2007 / knapp 122.000 km ---> im Einsatz mit LPG /// Grande Punto Sport 1.9 JTD in Orange / EZ 04.2007 / knapp 127.000 km ---> schon lange verkauft


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

8

Dienstag, 17. September 2013, 19:50

wenns vom fahrwerk kommt dann könnten es lagergummies sein am querlenker die ausgeschlagen sind, aber er steht ja nun in der werke ,die werden sicher was finden ,sag auf jeden fall was es war das interessiert mich jetz brennend :D

Mein Grande Punto: 1.4 8v in weiß,echt schön


Hydro

Moderator

Beiträge: 6 656

Aktivitätspunkte: 33 870

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 598

  • Nachricht senden

9

Dienstag, 17. September 2013, 19:51

Das müßtest du genauer sagen können, beim beschleunigen ist das eine Sache, beim abbremsen kommt das Geräusch nur, wenn der Gang noch drin und die Kupplung nicht betätigt ist oder wenn der Gang raus ist auch? Damit könnte man ZMS ausschließen oder nicht. Schon mal unten alles abgesucht und überall dran rum gerüttelt?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


pixelbude

Mitglied

  • »pixelbude« ist männlich

Beiträge: 29

Aktivitätspunkte: 165

Dabei seit: 17.09.2013

Wohnort: Frankenland

  • Nachricht senden

10

Dienstag, 17. September 2013, 21:24

Ciao grande2012,

ja das ist ja das Problem... am Anfang hieß es ja auch Motorlager. Aber gerade eben etwas "ratlos".... deswegen wollte ich eben selbst mal etwas nachforschen...

DANKE.

Mein Grande Punto: Grande Punto Emotion 1.4 T-Jet in rot / EZ 10.2007 / knapp 122.000 km ---> im Einsatz mit LPG /// Grande Punto Sport 1.9 JTD in Orange / EZ 04.2007 / knapp 127.000 km ---> schon lange verkauft



grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

11

Dienstag, 17. September 2013, 21:27

jo das ist das was mir jetz so spontan einfällt, können noch einiege andere sachen sein aber dazu müsste ich das auto mal auf der bühne sehen :thumbup:

Mein Grande Punto: 1.4 8v in weiß,echt schön


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

pixelbude (17.09.2013)

pixelbude

Mitglied

  • »pixelbude« ist männlich

Beiträge: 29

Aktivitätspunkte: 165

Dabei seit: 17.09.2013

Wohnort: Frankenland

  • Nachricht senden

12

Dienstag, 17. September 2013, 21:30

Hi Hydro,
also bislang dachte ich, dass es ist, wenn noch ein Gang drinn ist und eben auch keine Kupplung getreten ist. Aber was könnte es denn sein, wenn es auch auftreten würde, wenn ich die Kupplung dabei drücke?

Ich muss auch sagen, mit dem Thema Kupplung hatte ich mich in dieser hinsicht garnicht so genau beschäftigt. Denn es hatte gefühlt damit nichts zu tun... aber es wäre ja ein Ansatz.

Ist halt gerade einfach etwas ärgerlich... ;( denn sonst fährt er Richtig gut und ich habe mich so richtig auf den Punto gefreut, denn das ist mein erster FIAT seit meinem Fiat Uno (FL) 1.5 SX ....

DANKE Euch...

Mein Grande Punto: Grande Punto Emotion 1.4 T-Jet in rot / EZ 10.2007 / knapp 122.000 km ---> im Einsatz mit LPG /// Grande Punto Sport 1.9 JTD in Orange / EZ 04.2007 / knapp 127.000 km ---> schon lange verkauft


pixelbude

Mitglied

  • »pixelbude« ist männlich

Beiträge: 29

Aktivitätspunkte: 165

Dabei seit: 17.09.2013

Wohnort: Frankenland

  • Nachricht senden

13

Dienstag, 17. September 2013, 21:33

Hi grande2012,

ja aber leider wohnst Du ja nicht gerade um die Ecke ^^
Aber gut, ich hoffe halt mal, dass die in der Werkstatt morgen noch was finden.... :S

DANKE.

Mein Grande Punto: Grande Punto Emotion 1.4 T-Jet in rot / EZ 10.2007 / knapp 122.000 km ---> im Einsatz mit LPG /// Grande Punto Sport 1.9 JTD in Orange / EZ 04.2007 / knapp 127.000 km ---> schon lange verkauft


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

14

Dienstag, 17. September 2013, 21:35

wie gesagt mir kam dann als erstes das ZMS in den sinn, die kupplung selber wird es denke ich nicht sein :thumbup:
es kann auch so was banales sein wie der auspuff der irgendwo gegen klopft wenn der motor sich bewegt wie beim lastwechsel :thumbup:

Mein Grande Punto: 1.4 8v in weiß,echt schön


pixelbude

Mitglied

  • »pixelbude« ist männlich

Beiträge: 29

Aktivitätspunkte: 165

Dabei seit: 17.09.2013

Wohnort: Frankenland

  • Nachricht senden

15

Dienstag, 17. September 2013, 21:44

...achso, was ich noch sagen / schreiben wollte, dass das eigentlich alles nur bei "geringen" Geschwindigkeiten vorkommt .... wenn ich bei 80 oder so aufs Gaspedal drücke passiert da nichts. Auch beim abbremsen kommt das Geräusch eigentlich erst kurz vor dem stehen bleiben....

Also sagen wir mal so, ich höre / spüre es, wenn ich es darauf anlege. Wenn ich losfahre.... "klong" und wenn ich danach wieder bremse, macht es wieder "klong". Also auch immer abwechselnd.... wenn ich nicht "stark" Bremse und es zum "klong" kommt, "klongt" es auch nicht, wenn ich wieder Gas gebe.... ?(


DANKE.

Mein Grande Punto: Grande Punto Emotion 1.4 T-Jet in rot / EZ 10.2007 / knapp 122.000 km ---> im Einsatz mit LPG /// Grande Punto Sport 1.9 JTD in Orange / EZ 04.2007 / knapp 127.000 km ---> schon lange verkauft


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

16

Dienstag, 17. September 2013, 21:48

ok das hört sich an als würde die vorderachse wandern 8|

Mein Grande Punto: 1.4 8v in weiß,echt schön


pixelbude

Mitglied

  • »pixelbude« ist männlich

Beiträge: 29

Aktivitätspunkte: 165

Dabei seit: 17.09.2013

Wohnort: Frankenland

  • Nachricht senden

17

Dienstag, 17. September 2013, 21:52

;( :wacko: ?( 8|

.... ich glaube ich warte dann doch mal lieber bis morgen :S .... sonst kann ich ja garnicht mehr schlafen ;(

Danke Dir...

Mein Grande Punto: Grande Punto Emotion 1.4 T-Jet in rot / EZ 10.2007 / knapp 122.000 km ---> im Einsatz mit LPG /// Grande Punto Sport 1.9 JTD in Orange / EZ 04.2007 / knapp 127.000 km ---> schon lange verkauft


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

18

Dienstag, 17. September 2013, 21:54

jo warte besser auf die aussage der werke, die ist halt nun mal am auto dran, ich will diech auch nicht unnötig verunsichern.....

Mein Grande Punto: 1.4 8v in weiß,echt schön


pixelbude

Mitglied

  • »pixelbude« ist männlich

Beiträge: 29

Aktivitätspunkte: 165

Dabei seit: 17.09.2013

Wohnort: Frankenland

  • Nachricht senden

19

Dienstag, 17. September 2013, 21:56

:D :thumbup:

Mein Grande Punto: Grande Punto Emotion 1.4 T-Jet in rot / EZ 10.2007 / knapp 122.000 km ---> im Einsatz mit LPG /// Grande Punto Sport 1.9 JTD in Orange / EZ 04.2007 / knapp 127.000 km ---> schon lange verkauft


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

20

Mittwoch, 18. September 2013, 06:43

Du hast geschrieben, Du hast schon 2 Motorlager getauscht. Bei meinem Punto waren es die gleichen Symptome. Bei mir war das Getriebelager defekt. Dieses Lager ist nicht sehr groß und sieht in etwas aus wie ein Knochen. Hast Du dieses Lager auch schon getauscht? Bevor ich ans ZMS gehe, würde ich - falls noch nicht geschehen - dieses Getriebelager checken.

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!