Italo-Welt

D-Lux

Mitglied

Beiträge: 14

Aktivitätspunkte: 90

Dabei seit: 31.03.2013

Danksagungen: 3

  • Nachricht senden

1

Mittwoch, 17. April 2013, 00:30

Kühlwasserverlust - Wärmetauscher leckt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
folgendes Problem gibts mit meinem GP 1.9 Diesel: Kühlwasserverlust. Ob nur beim Fahren oder im Stehen kann ich leider nicht sagen aber ein guter Teil davon sammelt sich anscheinend im Fußraum auf der Fahrerseite. Ich habe natürlich schon hier im Forum gesucht und habe auch einen Threadgefunden - da hatte jemand auf den Wärmetauscher der Heizung getippt und siehe da - das ist es (hab auch ein Bild gemacht). Leider gab es in dem anderen Thread keine weiteren Infos und der TO hat auch nicht aufgelöst wie alles ausgegangen ist, daher der neue Thread hier..

Meine Fragen an die Kenner hier sind also folgende:
-Muss man beim GP auch die komplette mittelkonsole entfernen wie beim 188 um den Wärmetauscher zu wechseln? Ich habe mal einen Ausschnitt aus einem Service-manual gesehen, da macht es den Eindruck als könnte man das Teil ganz einfach abschrauben und herausziehen - ohne irgendwas vorher zu entfernen außer der Verkleidung.
-Kann ich das alleine machen? Soll heißen: geht es ohne Spezialwerkzeug oder irgendwelche Fachkenntnisse? Vor allem mache ich mir über zwei Sachen sorgen: Wieviel Kühlmittel wird rauslaufen, wenn ich die Rohre abmache? Und noch wichtiger: kann/muss man das ganze danach entlüften oder richtet es sich irgendwie von selbst wenn man nachher den Motor anmacht?
-Schaut mal das Bild an, was würdet ihr auf die Schnelle sagen? Nur die Verbindung undicht oder der ganze Wärmetauscher hin?
-was könnte das Leck verursacht haben? Herstellungsfehler oder habe ich/der Vorbesitzer etwas falsches in die Kühlmischung zugegeben?
-noch irgendwelche Tipps oder Hinweise?

Außerdem gibts noch ein weiteres Problem: hin und wieder riecht es im Auto leicht nach verbranntem Kunststoff... ich bilde mir ein, es kommt vor allem dann wenn ich beschleunige oder einfach mit einer hochen Drehzahl (zu niedriger Gang) fahre - vielleicht aber auch unabhängig davon. Das Futter bzw. die Isolation des Verkleidungsstücks, hinter dem die Rohre zum Wärmetauscher liegen hat eine "Delle" von einem der Rohre und hatte an dieser Stelle genau diesen verbrannten Geruch - es könnte sein, dass es davon kommt aber ich kann mir kaum vorstellen, dass die Temperatur des Kühlwassers reicht um kunststoff anzukokeln... oder was meint Ihr?



Danke
D-Lux

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!