Italo-Welt

Grande 1985

Punto-Fahrer

  • »Grande 1985« ist männlich

Beiträge: 137

Aktivitätspunkte: 770

Dabei seit: 12.01.2009

Verbrauch: Spritmonitor.de

Danksagungen: 1

  • Nachricht senden

1

Sonntag, 13. März 2011, 12:57

Kühlflüssigkeitsverlust

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute,

ich Habe heute bemerkt das meine Kühlflüssigkeitbehälter fast leer ist. Auf dem Unterbodenschutz war jede menge Kühlflüssigkeit, es sind alle Schläuche Trocken und ohne Risse bzw. Bissspuren und nirgends austrittstellen zu finden. Am Kühler unten ist ein Ausgang ohne Schlauch, leider weiß ich nicht ob das normal ist oder nicht, ich häng MAL ein foto an vielleicht weiß einer von euch ob das so sein muss!
»Grande 1985« hat folgendes Bild angehängt:
  • kühler.jpg

Mein Grande Punto: 1.4 8V Dynamic , Belly Dance Sand, Pioneer Deh-80PRS,KW V1 Inox, 17" OZ Ultraleggera, Hertz Frontsystem aktiv an Steg k4.02 und Eton Move 12 an Eton ECC600.2 und vieles mehr :-)


Nooker

Punto-Fahrer

  • »Nooker« ist männlich

Beiträge: 89

Aktivitätspunkte: 545

Dabei seit: 20.01.2009

Wohnort: Oberbayern

Danksagungen: 7

  • Nachricht senden

2

Montag, 14. März 2011, 14:51

RE: Kühlflüssigkeitsverlust

Hab selbes Problem, war schon in der Werke, da habens gesagt, "Schlauchschellen nicht gescheid angezogen gewesen"... naja Problem besteht immernoch, werde in meinem Urlaub meinen GP wieder hinbringen...

Mein Grande Punto: 1.4 T-Jet


aprilianer

Punto-Meister

  • »aprilianer« ist männlich

Beiträge: 1 176

Aktivitätspunkte: 6 180

Dabei seit: 13.04.2008

Wohnort: Mönchengladbach

  • Nachricht senden

3

Montag, 14. März 2011, 16:26

Kühler undicht? Könnt ja sein das der an einer unteren Stelle ein kleines Loch hat, wenn da druck drauf ist drückts da das wasser raus. Evtl austretener Dampf könnt ja auch nach unten ungesehen weggehen. Vllt MAL warm laufen lassen und schauen, vllt sieht man ja was. Wenn da wirklich ein schlauch fehlen sollte und du bist damit 2km gefahren, is das system sowieso ganz leer. ;p
Gruß...
...Daniel

Mein Grande Punto: T-Jet/ weiß/ Ragazzon duplexanlage/ rote Bremssättel/ Hiltrac Gewindefahrwerk/ MS design Frontansatz/ Schwarze LED rückleuchten und schwarze Scheinwerfer/ Novitec Heckansatz + Dachhutze/ offenes Bonalume Pop Off/ Barracuda Tzunamee 8x18 215/35R18/uvm


Perle

Mitgliedschaft beendet

4

Montag, 14. März 2011, 17:04

hast du sehr hohen druck auf deinen kühler ?

wenn ja ist es die Kopfdichtung

aprilianer

Punto-Meister

  • »aprilianer« ist männlich

Beiträge: 1 176

Aktivitätspunkte: 6 180

Dabei seit: 13.04.2008

Wohnort: Mönchengladbach

  • Nachricht senden

5

Montag, 14. März 2011, 19:59

Der Kühler steht doch immer unter Druck. Is ja auch der Grund warum man den Deckel des ausgleichsbehälters nicht einfach aufdrehen soll wenn der heiss ist sondern erstmal langsam den Druck ablassen...
Gruß...
...Daniel

Mein Grande Punto: T-Jet/ weiß/ Ragazzon duplexanlage/ rote Bremssättel/ Hiltrac Gewindefahrwerk/ MS design Frontansatz/ Schwarze LED rückleuchten und schwarze Scheinwerfer/ Novitec Heckansatz + Dachhutze/ offenes Bonalume Pop Off/ Barracuda Tzunamee 8x18 215/35R18/uvm


Perle

Mitgliedschaft beendet

6

Montag, 14. März 2011, 20:49

normal sind ein bis zwei bar druck im kühlkreislauf aber wenn deine kopfdichtung defekt ist drückt der motor abgase in den kühler und verbrennt kühlflüssigkeit

verstehst du?

DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

7

Montag, 14. März 2011, 20:58

Wäre hilfreicher wenn du sagen würdest wie man diesen höheren Druck als Laie identifizieren kann. ;)
Signaturen habe ich in den Einstellungen ausgeschaltet!

Grande 1985

Punto-Fahrer

  • »Grande 1985« ist männlich

Beiträge: 137

Aktivitätspunkte: 770

Dabei seit: 12.01.2009

Verbrauch: Spritmonitor.de

Danksagungen: 1

  • Nachricht senden

8

Dienstag, 15. März 2011, 00:44

Also ich war heute in der werke und wir haben Kühlwasser aufgefüllt und den motor warm laufen lassen. Es ist alles dicht. Kühler, schläuche usw, der Pegel ist auch noch bei MAX, ich werde das ganze MAL beobachten.

Mein Grande Punto: 1.4 8V Dynamic , Belly Dance Sand, Pioneer Deh-80PRS,KW V1 Inox, 17" OZ Ultraleggera, Hertz Frontsystem aktiv an Steg k4.02 und Eton Move 12 an Eton ECC600.2 und vieles mehr :-)


Perle

Mitgliedschaft beendet

9

Dienstag, 15. März 2011, 16:33

als laie schlecht zu merken geht nur in der werke...

aprilianer

Punto-Meister

  • »aprilianer« ist männlich

Beiträge: 1 176

Aktivitätspunkte: 6 180

Dabei seit: 13.04.2008

Wohnort: Mönchengladbach

  • Nachricht senden

10

Dienstag, 15. März 2011, 19:17

wenn da abgase ins wasser gedrückt werden, könnt man das doch vllt auch riechen, oder?
Gruß...
...Daniel

Mein Grande Punto: T-Jet/ weiß/ Ragazzon duplexanlage/ rote Bremssättel/ Hiltrac Gewindefahrwerk/ MS design Frontansatz/ Schwarze LED rückleuchten und schwarze Scheinwerfer/ Novitec Heckansatz + Dachhutze/ offenes Bonalume Pop Off/ Barracuda Tzunamee 8x18 215/35R18/uvm



Perle

Mitgliedschaft beendet

11

Dienstag, 15. März 2011, 21:08

nein mann sieht es höchsten wenn im wasser wie ein wenig öl drin ist ...

Ach ja der anschluss am Kühler ist der ablasshahn der kühlflüssigkeit....

Grande 1985

Punto-Fahrer

  • »Grande 1985« ist männlich

Beiträge: 137

Aktivitätspunkte: 770

Dabei seit: 12.01.2009

Verbrauch: Spritmonitor.de

Danksagungen: 1

  • Nachricht senden

12

Mittwoch, 6. April 2011, 12:50

Das Problem wurde heute behoben!

Es war die Dichtung vom Kühlmitteleingangsrohr der Wasserpumpe! Leider gibt es die Dichtung nicht einzeln sondern nur das gesamte Rohr :-(

gruß Marco

Mein Grande Punto: 1.4 8V Dynamic , Belly Dance Sand, Pioneer Deh-80PRS,KW V1 Inox, 17" OZ Ultraleggera, Hertz Frontsystem aktiv an Steg k4.02 und Eton Move 12 an Eton ECC600.2 und vieles mehr :-)


Beiträge: 15

Aktivitätspunkte: 95

Dabei seit: 01.07.2008

  • Nachricht senden

13

Freitag, 8. April 2011, 19:36

Wo genau ist bei dir denn das Wasser ausgetreten? Du schreibst ja von nassem Unterbodenschutz, das muss ja dann eher etwas weiter hinten gewesen sein. Oder meinst du die Plastikabdeckung ganz vorne?

Habe nämlich seit gestern das selbe Problem. Es entsteht eine kleine Pfütze, ziemlich direkt unter dem Kühlwasserbehälter. Die Flüssigleit tropft unten an dem Plastik herunter, ich kann aber nicht nachvollziehen, wo sie herkommt. Der Rest nach oben ist trocken.

Ich hatte ja auch diesen Schnuddel, den du fotografiert hast im Verdacht. ;-)

Wie teuer war denn deine Reparatur??

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Herr Schmidt« (8. April 2011, 19:36)


Grande 1985

Punto-Fahrer

  • »Grande 1985« ist männlich

Beiträge: 137

Aktivitätspunkte: 770

Dabei seit: 12.01.2009

Verbrauch: Spritmonitor.de

Danksagungen: 1

  • Nachricht senden

14

Samstag, 9. April 2011, 00:37

Also ich habe einen kompletten Unterbodenschutz, bei mir lief es aus dem Kühlwasseransaugrohr der Wasserpumpe(Über dem Ölfilter) raus.

Reparatur kostete ca 100€, da es die Dichtung natürlich nicht einzeln gibt sondern nur das komplette Rohr.

Wenn es bei dir untern Kühlmittelbehälter rausläuft ist es mit Sicherheit etwas anderes!

Mein Grande Punto: 1.4 8V Dynamic , Belly Dance Sand, Pioneer Deh-80PRS,KW V1 Inox, 17" OZ Ultraleggera, Hertz Frontsystem aktiv an Steg k4.02 und Eton Move 12 an Eton ECC600.2 und vieles mehr :-)


calpas

Mitglied

Beiträge: 14

Aktivitätspunkte: 75

Dabei seit: 20.04.2009

Wohnort: Aus der nähe von Limburg

  • Nachricht senden

15

Freitag, 22. April 2011, 18:02

Hallo,

uns hat es auch erwischt....

Bei uns ist eine Schlauchtülle gerissen (aus Plastik wohlgemerkt *kopfschüttel*) die wohl die ewigen warm kalt zyklen nun nicht mehr mitmachen wollte und spröde geworden ist.

Gott sei dank hab ich es vorher gemerkt, weil ein wenig Kühlflüssigkeit auf dem Boden war und bin quasi sofort in die Werkstatt. Dort haben wir geschaut wo es rauskommt und festgestellt das im Motor eine Plastik Schlauchtülle eingedreht ist die wohl an Material Ermüdung leidet. Beim ansetzen des Schrauben schlüssels ist diese auch sofort abgebrochen ohne jegliche >Gewalteinwirkung.

Der Meister sagte wir hätten Glück gehabt wenn das im laufenden Zustand passiert wäre hätte uns ein Pfennig Artikel eventuell einen Motorschaden verursacht.

Gruß calpas

Mein Grande Punto: Ich hab nen Bravo Sport meine Frau nen Grande Dynamic


stony

Punto-Schrauber

  • »stony« ist männlich

Beiträge: 232

Aktivitätspunkte: 1 200

Dabei seit: 03.10.2008

Wohnort: Zarrentin Meckl./Vorpommern

  • Nachricht senden

16

Freitag, 22. April 2011, 20:02

bei meinem war´s auch so , wie Grande 1985 geschrieben hat . aber meine werke hat nur die gummidichtung gewechselt die das Rohr am Motorblock abdichtet . Kosten 6,32 € für die Dichtung plus 45 € aus u einbau . Is wohl auch wieder so ein Pfenningartikel , der öfter MAL kaputt geht , weil billiges Material verwendet wird . Mein Werkstattmeister meinte , Ich sei nich der erste damit .

Mein Grande Punto: nicht mehr da :-(


MrGuarana

Mitglied

  • »MrGuarana« ist männlich

Beiträge: 2

Aktivitätspunkte: 10

Dabei seit: 25.04.2011

  • Nachricht senden

17

Montag, 25. April 2011, 23:12

Hallo an alle,

also ich hatte auch ein Problem mit meinem Kühler. Letzten Sommer im Urlaub ist mir aufgefallen, dass immer wieder der Motor über der Optimaltemperatur war. Hab also nachgaschaut und der Kühlwasserstand war unter Minimum. Hab also destilliertes Wasser nachgefüllt und bin nach dem Urlaub gleich in die Werkstatt. Dort bekam ich auf Grund eines Lötfehlers im Produktionswerk einen ganz neuen Kühler eingebaut. Die waren dort alle sehr erstaunt, weil das bei der Km Leistung (damals 22.000km) bzw. nur 3 Jahre alt, einfach nicht passieren sollte. Haben den Kühler dann sogar ins Werk nach Italien zur Inspektion geschickt.

Seit dem bin ich nur knappe 5.000km gefahen und nun hab ich jetzt seit 4 Wochen schon wieder das Problem. Verliere in 2 Wochen knapp 1l Kühlwasser. In 2 Wochen hab ich wieder einen Termin, dann geht's wieder in die Werkstatt, MAL schauen, was da wieder auf mich zukommt...
Grande Punto 1,4 16v (2007)

MrGuarana

Mitglied

  • »MrGuarana« ist männlich

Beiträge: 2

Aktivitätspunkte: 10

Dabei seit: 25.04.2011

  • Nachricht senden

18

Montag, 8. August 2011, 18:08

Hallo an alle nochmal,

hat zwar ein bisschen länger gedauert, aber jetzt hab ich MAL News:

Mein Problem mit dem Kühlwasser hat sich nun endlich erledigt. Diesmal wars nicht der Kühler selbst, sondern eine Leitung, die einen Haarriss hatte. Dadurch wurde das Wasser bei hohem Druck aus dem System gepresst. Die wurde jetzt, zwar nicht auf Garantie, aber zu eine erschwinglichen Preis, ausgetauscht. Seit dem bin ich jetzt ca. 1.000km gefahren und so weit so gut!

LG
MrGuarana
Grande Punto 1,4 16v (2007)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!