Italo-Welt

Bytemaster

Punto-Fahrer

  • »Bytemaster« ist männlich

Beiträge: 125

Aktivitätspunkte: 630

Dabei seit: 01.02.2009

Wohnort: Alb-Donau-Kreis

Verbrauch: Spritmonitor.de

Danksagungen: 2

  • Nachricht senden

1

Dienstag, 8. Dezember 2015, 16:35

Kühlerventilator läuft bei Klima im Takt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Zusammen,

mir ist etwas am GP unseres Juniors aufgefallen, wo mich interessieren würde, ob das normal ist und so gehört, oder ob da was kaputt ist?

Der GP ist ein 1.3er Multijet EZ 2007 mit Klimaautomatik. Schaltet man nun den Klimakompressor ein (mit der Sterntaste), dann läuft ca. alle 30s der Kühlerventilator für 10 Sekunden volle Pulle und dann ist wieder für 30s ruhe, bis er wieder 10s läuft.

Ich frag deswegen, da bei meinem das völlig anders ist. Schaltet man den Klimakompressor zu, dann läuft der Kühlerventilator auf minimaler Stufe dauerhaft mit und regelt je nach Aussentemperatur und somit geforderter Kompressorleistung stufenlos hoch.

Also, muss das beim GP so sein, oder ist da evtl. das Steuergerät/die Regelung defekt?

Mein Auto: Mercedes C 350 CDI T-Modell 265PS Avantgarde 5-türig EZ:12/2013; Comand; ILS; 18" Alus; Leder; Sitzheizung; 7G-Automatik; Distronic uvm.


Bytemaster

Punto-Fahrer

  • »Bytemaster« ist männlich

Beiträge: 125

Aktivitätspunkte: 630

Dabei seit: 01.02.2009

Wohnort: Alb-Donau-Kreis

Verbrauch: Spritmonitor.de

Danksagungen: 2

  • Nachricht senden

2

Donnerstag, 10. Dezember 2015, 16:23

hat den keiner ne Klimaautomatik und könnte seine Beobachtung mitteilen?

Mein Auto: Mercedes C 350 CDI T-Modell 265PS Avantgarde 5-türig EZ:12/2013; Comand; ILS; 18" Alus; Leder; Sitzheizung; 7G-Automatik; Distronic uvm.


Star Rider

Punto-Fahrer

Beiträge: 173

Aktivitätspunkte: 880

Dabei seit: 28.11.2015

Wohnort: Biberach

B C
-
* * * * *

Danksagungen: 38

  • Nachricht senden

3

Donnerstag, 10. Dezember 2015, 20:38

Auf eine brauchbare Antwort wirst du warten müssen bis das Wetter wieder wärmer wird, denn eine Autoklimaanlage schaltet ab einer Temperatur von ca. +3°C nicht mehr ein.
Wenn es wieder wärmer wird werde ich es auch mal probieren, habe meinen Punto erst seit zwei Wochen und habe noch keine Klimaanlage probiert.
Gruß Marcus

'14 Punto Twinair

Mein Punto: Punto Twinair


Bytemaster

Punto-Fahrer

  • »Bytemaster« ist männlich

Beiträge: 125

Aktivitätspunkte: 630

Dabei seit: 01.02.2009

Wohnort: Alb-Donau-Kreis

Verbrauch: Spritmonitor.de

Danksagungen: 2

  • Nachricht senden

4

Donnerstag, 10. Dezember 2015, 22:18

Hi Star Rider,

ja, das sie unter +3°C abschalten ist mir bewusst, aber viele hier fahren ihren GP ja nicht erst seit gestern und ich dachte mir, das der ein oder andere dieses Verhalten bei seinem Auto auch schonmal beobachtet hat.

Warten wir halt noch, werden sich ja sicherlich noch andere zu Wort melden!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cingsgard« (11. Dezember 2015, 06:44)

Mein Auto: Mercedes C 350 CDI T-Modell 265PS Avantgarde 5-türig EZ:12/2013; Comand; ILS; 18" Alus; Leder; Sitzheizung; 7G-Automatik; Distronic uvm.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Star Rider (11.12.2015)

Bytemaster

Punto-Fahrer

  • »Bytemaster« ist männlich

Beiträge: 125

Aktivitätspunkte: 630

Dabei seit: 01.02.2009

Wohnort: Alb-Donau-Kreis

Verbrauch: Spritmonitor.de

Danksagungen: 2

  • Nachricht senden

5

Sonntag, 12. Juni 2016, 20:18

Kühlerlüfter Problem?

Hi Zusammen,

ich hab mal eine Frage an diejenigen, die eine Klimaautomatik in ihrem Grande haben: bei Juniors Multijet läuft bei eingeschalteter Klimaautomatik der Kühlerventilator so alle 10 Sekunden für etwa 5 Sekunden volle Pulle und geht dann wieder komplett aus. Nach weiteren 10 Sekunden beginnt das Spiel von vorne.

Ich kenne das von meinem Benz und auch von meinem vorherigen Opel Astra so, das beim Einschalten der Klima der Ventilator mit mässiger Drehzahl dauernd mit läuft.

Muss das so sein, oder ist was defekt? Irgendein Widerstand?

Danke für eure Antworten.

Mein Auto: Mercedes C 350 CDI T-Modell 265PS Avantgarde 5-türig EZ:12/2013; Comand; ILS; 18" Alus; Leder; Sitzheizung; 7G-Automatik; Distronic uvm.


Star Rider

Punto-Fahrer

Beiträge: 173

Aktivitätspunkte: 880

Dabei seit: 28.11.2015

Wohnort: Biberach

B C
-
* * * * *

Danksagungen: 38

  • Nachricht senden

6

Montag, 13. Juni 2016, 08:53

Wenn der Klimakompressor im gleichen Takt aus und einschaltet wird zu wenig Kältemittel in der Klimaanlage sein.

Laß mal einen Klimaservice in der Werkstatt deines Vertrauens machen.
Gruß Marcus

'14 Punto Twinair

Mein Punto: Punto Twinair


Bytemaster

Punto-Fahrer

  • »Bytemaster« ist männlich

Beiträge: 125

Aktivitätspunkte: 630

Dabei seit: 01.02.2009

Wohnort: Alb-Donau-Kreis

Verbrauch: Spritmonitor.de

Danksagungen: 2

  • Nachricht senden

7

Montag, 13. Juni 2016, 10:08

Klimaservice haben wir letzte Woche erst machen lassen, da der Kondensator defekt war und die Anlage nicht mehr gekühlt hat. Jetzt kühlt sie wieder, aber der Kühlerventilator schaltet sich halt nur in Intervallen volle Pulle ein um dann gleich wieder aus zu gehen.

Das war aber vorher, bevor der Kondensator defekt war und die Anlage noch gekühlt hat auch schon so.

Und der Klimakompressor läuft dauerhaft mit, der schaltet also nicht im gleichen Intervall.

Mein Auto: Mercedes C 350 CDI T-Modell 265PS Avantgarde 5-türig EZ:12/2013; Comand; ILS; 18" Alus; Leder; Sitzheizung; 7G-Automatik; Distronic uvm.


Bytemaster

Punto-Fahrer

  • »Bytemaster« ist männlich

Beiträge: 125

Aktivitätspunkte: 630

Dabei seit: 01.02.2009

Wohnort: Alb-Donau-Kreis

Verbrauch: Spritmonitor.de

Danksagungen: 2

  • Nachricht senden

8

Freitag, 17. Juni 2016, 23:03

Kann keiner was dazu sagen?

Mein Auto: Mercedes C 350 CDI T-Modell 265PS Avantgarde 5-türig EZ:12/2013; Comand; ILS; 18" Alus; Leder; Sitzheizung; 7G-Automatik; Distronic uvm.


Hydro

Moderator

Beiträge: 6 656

Aktivitätspunkte: 33 870

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 598

  • Nachricht senden

9

Samstag, 2. Juli 2016, 23:30

Ich habe die beiden Beiträge zusammengefügt, da es hier die selbe Frage ist.
Gruß Hydro
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!