Italo-Welt

Jule1981

Mitgliedschaft beendet

1

Montag, 4. August 2008, 18:21

Konnte kein Gas mehr geben

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen,

vielleicht kann mir einer von euch helfen oder mir einfach meine Angst nehmen.

Folgendes ist mir gerade passier.

Ich war auf der Autobahn unterwegs und wollte gas geben, leider hat er nicht mehr gezogen. Dann habe ich in den 3 Gang geschalten und nix ist passiert. bin rechts rangefahren und hab gesehen, dass die Batterie leuchtet. Jetzt weiß ich allerding nicht, ob sie beim versuch des Gas gebens auch schon geleuchtet hat.

Hab die Zündung aus gemacht und wieder gestartet und konnte ohne Probleme weiterfahren.

Nun habe ich natürlich Angst, dass mir dies noch MAL passiert. Am WE habe ich eine weite Strecke vor mir und bammel stehen zu bleiben.

Weiß vielleicht einer von euch, was das genau war?

Ich danke euch für die Hilfe

Babymaserati

Punto-Professor

  • »Babymaserati« ist männlich

Beiträge: 2 394

Aktivitätspunkte: 12 730

Dabei seit: 21.08.2007

Danksagungen: 2

  • Nachricht senden

2

Montag, 4. August 2008, 18:24

Ich hab auch nicht so ne große Ahnung, aber ich hab MAL von einem ähnlichen Fall gelesen, und da war die Lichtmaschine defekt.

Edit: Am besten du fährst MAL zum Händler und erklärst dem das. Vielleicht ist was im Fehlerspeicher oder ein Kabel ist kaputt. Ist ja gerade wieder beste Marderzeit. :roll:
Mir nach, ich folge!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Babymaserati« (4. August 2008, 18:26)

Mein Grande Punto: 1.4 8V Dyn. Blau, 16" Brock RC12, BMC Luftfilter, 40/40 Novitec Federn, Novitec Grill Oben/Unten, Einstiegsleisten


Funky-Joe

Punto-Meister

  • »Funky-Joe« ist männlich

Beiträge: 1 462

Aktivitätspunkte: 7 820

Dabei seit: 23.02.2008

Wohnort: Burglengenfeld

B U L
-
* * * * *

Danksagungen: 5

  • Nachricht senden

3

Montag, 4. August 2008, 18:25

Vielleicht haste ihn unbemerkt abgewürgt... Is mir mit meinem vorherigen auto auch MAL passiert und ich habs erst nach ein paar sekunden gemerkt, als ich gesehn hab, dass das batterielämpchen geleuchtet hat und ich nicht mehr voran KAM ;)

Mein Auto: Grande Punto 1.9D - 155PS - ABARTH-Vollleder ausstattung - Sportiva Frontansatz - FOX Sport-ESD - Single-Frame - Ambiente-Beleuchtung - Gewindefahrwerk - H&R Spurverbreiterung 20mm


Babymaserati

Punto-Professor

  • »Babymaserati« ist männlich

Beiträge: 2 394

Aktivitätspunkte: 12 730

Dabei seit: 21.08.2007

Danksagungen: 2

  • Nachricht senden

4

Montag, 4. August 2008, 18:27

@Funky-Joe: Bitte zeig mir, wie man ein Auto während der Fahrt abwürgen kann. :lol:
Mir nach, ich folge!

Mein Grande Punto: 1.4 8V Dyn. Blau, 16" Brock RC12, BMC Luftfilter, 40/40 Novitec Federn, Novitec Grill Oben/Unten, Einstiegsleisten


Jule1981

Mitgliedschaft beendet

5

Montag, 4. August 2008, 18:29

Danke schon MAL für eure Antworten. Beim Fiat Händler werde ich morgen so oder so MAL anrufen. Hoffe nur ist nix schlimmes, dass kann ich vor meinem Urlaub nicht gebrauchen :-(

Abgewürgt ist glaue ich unwahrscheinlich im 5 Gang bei 80 km/h das soll mir MAL jemand zeigen wie das geht :-D

Unomaniac

Mitgliedschaft beendet

6

Montag, 4. August 2008, 19:26

Hallo,

also ich würde auch auf die Lichtmaschine oder den Spannungssregler tippen.
Da hilft wirklich nur "ab in die Werke"...

Gruss Uno

scub

Punto-Professor

  • »scub« ist männlich

Beiträge: 2 578

Aktivitätspunkte: 13 155

Dabei seit: 10.07.2006

Wohnort: Karlsruhe

  • Nachricht senden

7

Montag, 4. August 2008, 20:54

meiner ist vor kurzem auch während der fahrt ausgegangen... allerdings würde ich auch behaupten das dies während einem schaltvorgang passiert ist... ich bin allerdings 70 km/h fahren und hatte weder ein ruckeln oder nen schlag.. also ich weiß schon wie man auto fährt.. aber ich konnte es mir auch nicht ander erklären als eine art abwürgen?!? ist in den 35.000 km auch bisher nur dieses eine MAL vorgekommen bei dem wagen.
... Wenn wir eine eigene Kneipe hätten könnten wir für immer zusammen bleiben!!! :-)

Mein Grande Punto: Punto Grande M-Jet 90PS - Chem. grey - CD/MP3 - Interscope - Blue&Me mit iPhone Adapter - Climatronic - Sitzheizung - Mittelarmlehne - Regensensor - ESP - Lederlenkrad - Tempomat - getönte Scheiben - 17"/205 - Partikelfilter - Wlan Hotspot /3x230V Sc


ms303

Punto-Meister

  • »ms303« ist männlich

Beiträge: 1 339

Aktivitätspunkte: 6 805

Dabei seit: 28.07.2007

Wohnort: Essen

  • Nachricht senden

8

Montag, 4. August 2008, 21:26

@Scub:

Jetzt werf ich MAL ganz frech in den Raum, dass man das nicht vergleichen kann.


Ich bezweifle jetzt MAL, dass Du die gleichen Symptome (leuchten der Batterie-Lampe etc.) hattest.

Noch dazu kommt, dass Du (genau wie ich) den 90-PS-Diesel fährst und keinen Benziner.

Ist also schon ein Unterschied in den Systemen an sich...

Ich denke, das kann man nicht 1 zu 1 übertragen.

Ich habe ja auch gerade "kleine" Probleme mit meinem Diesel:

Manchmal, wenn ich beschleunigen will, passiert erstmal für mehrere Sekunden gar nichts (leichtes stottern und irgendwann setzt der Turbo wieder ein).

Bin MAL gespannt, was bei meinem Werkstattbesuch nächste Woche Dienstag herauskommt.

Ich werde auf jeden Fall darauf bestehen, die neueste Version der Motorsoftware aufzuspielen (soll ja auch gegen die Anfahrschwäche helfen).

MAL sehen...

Ansonsten kann´s bei mir ja nur noch am Turbolader liegen.

Eins steht fest:

Ohne Werkstatt geht´s nicht, alle Spekulationen sind eigentlich sinnlos, egal bei welchem Motor oder Fehler...
Gruß aus Essen

Markus

Mein Grande Punto: 1.3 Multijet DPF Dynamic Jungle-Grey, Novitec Sportluftfilter, Rial Nogaro 8X18, Toyo Proxes 4 RF 215/35/18, Novitec 40/40, Daylines Chrom, LED Rückleuchten, Alpine 9812 RB, Eton RS 161, Eton PA 1054, Audio System HX 10 SQ, Blue & Me/funktionierend


scub

Punto-Professor

  • »scub« ist männlich

Beiträge: 2 578

Aktivitätspunkte: 13 155

Dabei seit: 10.07.2006

Wohnort: Karlsruhe

  • Nachricht senden

9

Montag, 4. August 2008, 21:43

wollte auch keinen vergleich bringen ;-) ich bin mir dem schon allem gewusst... ich hatte nur in diesem augenblick diesen "aha-effekt" und hab mich gefragt wie ich bitte jetzt den motor abwürgen konnte?! fakt ist ich musste den schlüssel zurück und nochmal umdrehen weil er aus war.

aber ist schon merkwürdig ich kenne kaum jemand der mit dem 1,3l 90 PS Motor wirklich zufrieden ist. Dabei war der sogar Motor des Jahres. Aber ich finde den einfach nur laut, unruhig und er fährt sich aufgrund der geringen leistung und dem turbo wie ein benziner. leider fängt er dann auch an zu saufen wie ein benziner... niedertourige kraftvolle dieselfahrten sind da nicht wirklich drin. außerdem muss man viel zu viel schalten. *gg*
... Wenn wir eine eigene Kneipe hätten könnten wir für immer zusammen bleiben!!! :-)

Mein Grande Punto: Punto Grande M-Jet 90PS - Chem. grey - CD/MP3 - Interscope - Blue&Me mit iPhone Adapter - Climatronic - Sitzheizung - Mittelarmlehne - Regensensor - ESP - Lederlenkrad - Tempomat - getönte Scheiben - 17"/205 - Partikelfilter - Wlan Hotspot /3x230V Sc


Babymaserati

Punto-Professor

  • »Babymaserati« ist männlich

Beiträge: 2 394

Aktivitätspunkte: 12 730

Dabei seit: 21.08.2007

Danksagungen: 2

  • Nachricht senden

10

Montag, 4. August 2008, 21:56

@scub: Und warum hast du ihn dann gekauft? ;-)

Ach nochwas, wenn dein Auto während einem Schaltvorgang ausgegangen ist, kann es da sein, das der abgesoffen ist? Das würde ich MAL untersuchen lassen!
Mir nach, ich folge!

Mein Grande Punto: 1.4 8V Dyn. Blau, 16" Brock RC12, BMC Luftfilter, 40/40 Novitec Federn, Novitec Grill Oben/Unten, Einstiegsleisten



ms303

Punto-Meister

  • »ms303« ist männlich

Beiträge: 1 339

Aktivitätspunkte: 6 805

Dabei seit: 28.07.2007

Wohnort: Essen

  • Nachricht senden

11

Montag, 4. August 2008, 22:18

Also,

ich bin eigentlich mit dem Motor sehr zufrieden.

Er ist meiner Meinung nach nicht zu laut (und das ist mein erster Diesel, da ist man eigentlich noch kritischer) und er verbraucht auch nicht zuviel (heute getankt = 474 KM, gut 21 Liter nachtetankt = Realverbrauch 5,1 Liter, davon 2/3 Autobahn und 1/3 Stadt, aber allerdings dann mit starker Beschleunigung in der Stadt und das mit 18-Zöllern :-D :-D :-D).

Das man von einem Motor mit 1248 CCM nicht einen solchen Durchzug, wie bei einem 2.0 TDI erwarten kann sollte eigentlich jedem klar sein.

Klar, könnte auf der AB mehr gehen, aber was soll´s???

Auch ist richtig, dass der Motor etwas mehr Drehzahl braucht, als es vielleicht für einen Diesel sonst üblich ist, aber selbst dann fängt er meiner Meinung nach nicht an zu saufen (und läuft umso besser).

O.K., ich habe ich im Moment ein kleines Problem mit diesem Stottern, welches aber wirklich nur sporadisch auftritt, aber da lasse ich mir jetzt keine grauen Haare wachsen (davon habe ich nämlich schon genug).

Alles in allem:

Ich bin sehr zufrieden mit dem Auto...
Gruß aus Essen

Markus

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ms303« (4. August 2008, 22:18)

Mein Grande Punto: 1.3 Multijet DPF Dynamic Jungle-Grey, Novitec Sportluftfilter, Rial Nogaro 8X18, Toyo Proxes 4 RF 215/35/18, Novitec 40/40, Daylines Chrom, LED Rückleuchten, Alpine 9812 RB, Eton RS 161, Eton PA 1054, Audio System HX 10 SQ, Blue & Me/funktionierend


Funky-Joe

Punto-Meister

  • »Funky-Joe« ist männlich

Beiträge: 1 462

Aktivitätspunkte: 7 820

Dabei seit: 23.02.2008

Wohnort: Burglengenfeld

B U L
-
* * * * *

Danksagungen: 5

  • Nachricht senden

12

Dienstag, 5. August 2008, 08:09

Zitat

Original von Babymaserati
@Funky-Joe: Bitte zeig mir, wie man ein Auto während der Fahrt abwürgen kann. :lol:


glaubs mir einfach.. du kannstest allerdings meinen alten golf nicht.. bei dem ging alles. wenn du während der fahrt ein BISSCHEN an den zündschlüssel gekommen bist, ging einfach der motor aus :lol:
und das abwürgen hat auch funktioniert!

Mein Auto: Grande Punto 1.9D - 155PS - ABARTH-Vollleder ausstattung - Sportiva Frontansatz - FOX Sport-ESD - Single-Frame - Ambiente-Beleuchtung - Gewindefahrwerk - H&R Spurverbreiterung 20mm


sessantanove

Punto-Legende

  • »sessantanove« ist männlich

Beiträge: 3 372

Aktivitätspunkte: 17 380

Dabei seit: 22.05.2006

Wohnort: Luzern

Verbrauch: Spritmonitor.de

Danksagungen: 8

  • Nachricht senden

13

Dienstag, 5. August 2008, 08:55

Zitat

Original von scub
aber ist schon merkwürdig ich kenne kaum jemand der mit dem 1,3l 90 PS Motor wirklich zufrieden ist.

Also ich bin absolut top zufrieden mit dem 1.3l 90 PS

Zitat

Original von scub
Aber ich finde den einfach nur laut, unruhig und er fährt sich aufgrund der geringen leistung und dem turbo wie ein benziner. leider fängt er dann auch an zu saufen wie ein benziner... niedertourige kraftvolle dieselfahrten sind da nicht wirklich drin. außerdem muss man viel zu viel schalten. *gg*


bin ja jetzt schon alle GP's gefahren bis auf den Abarth.... und erst gestern den ganzen Tag mit dem 1.4l Benziner mit 95 PS... also ich muss sagen ich werd da immer wieder bestätigt das ich den 1,3 Diesel gekauft hab... und das man bei kleineren Motoren viel Schalten muss das sollte einem vor dem Kauf klar sein... ;-)

Mein Grande Punto: 1.3 16V Emotion


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

14

Dienstag, 5. August 2008, 10:11

Zurück zum Thema Konnte kein Gas mehr geben:

Könnte vielleicht auch am Gaspedal liegen.
Das ist doch elektrisch oder elektronisch.
Vielleicht gab es da irgendeinen Fehler, weiß nicht, ob diese elektrischen Signale auch in irgendeinem BUS-System kontrolliert werden.
Und bei italienischen Fahrzeugen kommen schon sporadisch auftretende elektrische bzw. elektronische Störungen auf.
Muss aber nichts kaputt sein.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Tobi

Punto-Meister

  • »Tobi« ist männlich

Beiträge: 1 208

Aktivitätspunkte: 6 065

Dabei seit: 27.10.2006

Wohnort: München

  • Nachricht senden

15

Dienstag, 5. August 2008, 12:22

Glaub ich weniger, dass das am Gaspedal bzw. am Poti am Gaspedal gelegen hat. Schaut irgendwie so aus, als ob es plötzlich (aus irgendwelchen Gründen) zu nem massiven Spannungsabfall gekommen ist und deswegen keine Leistung mehr da war (Zündung und Benzinpumpe ohne Saft-> keine Funktion mehr). Würde sicherheitshalber MAL in die Werke fahren, damit die sich das MAL anschauen.

Tobi

Mein Grande Punto: Hab Keinen mehr...


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!