Italo-Welt

Wiesel83

Mitglied

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 30.07.2013

  • Nachricht senden

1

Dienstag, 30. Juli 2013, 08:46

Kofferraum: Kabelbruch oder Schloss defekt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Morgen,

mein Problem ist (Bekannterweise) folgendes: Mein Kofferraum geht nicht auf. Ich habe einen Grande Punto BJ 2008 und habe die Suchfunktion hier auch schon bemüht, respektive einiges an den Lösungsmodellen ausprobiert. Im ersten Step habe ich die Stecker gezogen und mit Kontaktspray und Säuberung von der Korrision befreit...den Stecker 10 mal getestet, nichts passiert (vorne im Sicherungskasten klackt es nur 2 mal). Komischerweise beim 11 mal auf und abziehen des Steckers, siehe da, alles funktioniert! Das Ganze hielt genau 3 Tage, und schon streikte die Maschine wieder...das ganze Spielchen wieder 5-6 mal gemacht, Stecker runter, drauf usw....irgendwann ging es wieder! Aber leider nur 2 Tage und seit gestern Abend streikt alles wieder....mittlerweile habe ich echt keine Lust mehr ständig in den Kofferraum zu krabbeln und über die Notentriegelung zu arbeiten, deswegen meine Frage:

Wie wahrscheinlich ist es, dass es sich hier um einen Kabelbruch/ Wackelkontakt handelt? Und ist ein Schlossdefekt auszuschliessen? Wenn dass Schloss kaputt wäre, würde es doch nicht ab und an mal funktionieren, oder?

Ich bin über jeden Tipp dankbar, vor allem über Links zu benötigten Teilen (Kabel Kofferraum) oder Teilenummern...Da ich Ende der Woche in Urlaub fliege und ein Kofferraum jetzt auch nicht zum überleben notwendig ist, hat es ruhig ein wenig Zeit. Habe allerdings keine Lust, wieder in die Werke zu fahren und dort Schloss, Kabel etc. alles tauschen zu lassen, habe in den letzten 2 Monaten schon genug in Kinderkrankheiten des GP investiert. Deswegen würde ich das ganze meinem Nachbarn übergeben, der sich damit auskennt.

Vielleicht könnt ihr mir ja helfen, Tipps geben etc...

MFG Christian

chrisyy

Mitgliedschaft beendet

2

Dienstag, 30. Juli 2013, 10:35

Durchaus kann auch ein Schlossmotor kurzzeitig mal funktionieren und danach wieder nicht.
Um einen Kabelbruch auszuschließen würde ich die Kabel durchmessen und dabei daran wackeln.

Stevo

Punto-Profi

  • »Stevo« ist männlich

Beiträge: 415

Aktivitätspunkte: 2 335

Dabei seit: 21.06.2008

Wohnort: Herbolzheim

Danksagungen: 6

  • Nachricht senden

3

Dienstag, 30. Juli 2013, 11:04

Die Heckklappe den GP hat euch sehr schlechtes Kondenswasser Management daher hast du viel Wasser in der Heckklappe auch die 3. Bremsleuchte ist Schuld da sie nicht dicht is und Wasser durch Läst... Hast du vllt schon mal nach dem Regen gesehen wenn du sie auf machst das da n paar tropfen Wasser raus laufen an den ecken.

Markier die schrauben mit nem Lackstift und bau das Schloss mal aus dann kannst dir den Stecker anschaun ob der gammelt, ist ganz einfach und geht fix
MfG Stevo^^

:-D Wer Schreibfehler findet darf sie Behalten :-D

Meine Baustelle

Mein Grande Punto: 3-Türer 1,4 T-Jet 120PS LPG-Gas umbau BJ. 10/07


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!