Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

1

Samstag, 27. Februar 2016, 05:26

Knistergeräusch ab ca. 100 km/h

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Gemeinde,

nachdem ich mit meinem Punto 1.2 Dauerprobleme mit dem Motor hatte oder Elektronik hab ich ihn "teuer" eingetauscht gegen einen 1.4 Punto Easy.

Anfänglich funktionierte soweit alles - nur seit kurzem ca. 1500 km gefahren bis dato - fängt das Auto an zu "knistern" ab ca. 100 Km/h bzw. 130 km/h ganz deutlich hörbar. Bei Fiat keine Ahnung - wieder Termin ausmachen müssen. Bei Probefahrt auch für den Meister deutlich hörbar.

Für mich klingt das so wie wenn man den heißen Motor abstellt und wenn ich dann beim KAT. reinhöre, dann knistert es ja auch leicht, was normal ist, aber so müsst ihr euch das Knistern vorstellen - es ist nur deutlich lauter und kommt nicht mittig sondern vorne re. - es ist Temperaturanhängig bin jetzt gefahren bei -4 Grad und hat sofort auch angefangen ab ca. 100 km/h.

Es ist lästig, weil es nicht zu überhören ist, kennt jemand das? Wenn ich auf der Autobahn vom Gas gehe bei höherer Geschwindigkeit knistert es weiter, es hört bei ca. 90 km/h auf und in der Stadt gar nicht zu hören, auch nicht wenn ich die gleichen Touren fahre wie auf der Autobahn.

Weiter find ich dass der Motor gegenüber meinem alten 1.4er eher laut ist, kann man da was machen? Ich meine, der Meister meinte, es gäbe eine Motordämmmatte - kann man die Nachrüsten, bringt das was? Und wie teuer ist das?

Wobei Problem 1 mit dem Knistern wichtiger wäre falls ihr was wisst, vielen Dank, Kevin

KMAG

Mitgliedschaft beendet

2

Samstag, 27. Februar 2016, 06:18

Zu dem Knistergeräusch kann ich dir leider nicht viel sagen.

Bei der Dämmung kann ich dir helfen.
Du kannst die Dämmung (bei Fiat Isolierung genannt) der Motorhaube ganz einfach nachrüsten.
Das Teil bekommst du bei deinem Fiathändler
Teilenummer 51909133 ISOLIERUNG
Preis ca. 60 Euro

Dazu noch die 6 Halteclipe. Die Teilenummer davon habe ich aktuell nicht zur Hand. Findet dein Händler aber sofort wenn er die Dämmung aufruft.

Montagezeit ca. 30 Sekunden

Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

3

Samstag, 27. Februar 2016, 08:48

Vielen Dank wegen der Info mit der Isolierung, das hält sich von den Kosten ja in Grenzen - das mit dem Knistern ist spannend ja und ärgerlich, war mein 1.2er in 8 Monaten 6 Wochen in der Werkstatt fängt das jetzt schon wieder an mit dem 1.4er - übrigens am Anfang war das nicht. Aber nochmals kann ich das Auto nicht eintauschen wie gesagt, viel zu teuer so ein Schnelleintausch und die werden ja wohl mal irgendwas zusammenbringen.

Übrigens wo ich das Auto ausgeliefert bekam war der komplette Schlauch vom Luftfilter herunten - also das zu übersehen ist schon stark, die arbeiten einfach total schlampig, mit meinem ersten 1.4er Bj. 2007 hatte ich kaum Probleme, aber der wurde vermutlich noch in Italien gefertigt, der jetzige in der Türkei - ohne jetzt fremdenfeindlich zu sein, aber die Qualität ist leider nicht besser geworden und so billig ist das Auto auch nicht.

LG und Danke Kevin

Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

4

Sonntag, 28. Februar 2016, 20:54

Es war der Mittelclip unter dem Scheibenwischerplastik - die Führungsschiene ist mit Clips ausgestattet, wo der Schlauch befestigt ist, warum Fiat die so lose befestigt ist mir unklar, auf jeden Fall wollte ich die Lösung schreiben, weil das Problem doch ungewöhnlich war, ich hab die Clips ordentlich befestigt, Geräusch weg, LG Kevin

Grande Azzurro

Punto-Profi

  • »Grande Azzurro« ist männlich

Beiträge: 709

Aktivitätspunkte: 3 550

Dabei seit: 08.02.2013

Wohnort: Velbert

Danksagungen: 75

  • Nachricht senden

5

Sonntag, 28. Februar 2016, 23:39

Dann hast du nochmal Glück gehabt. Kenne zwei denen die Abdeckung auf der Autobahn flöten gegangen ist.

Mein Grande Punto: Grande Airzzurro | 1.4 8v 77 Ps | Bj 10.2009 | Proline Pxx Felgen 17" 7.5J ET 38 195/40 Falken ALT | KW Gewindefahrwerk Jetzt Airride | Tacho/Mittelkonsolen Beleuchtung umgelötet auf Weiß & Blau | Abarth Sabelt Sitze


Kevin05

Punto-Fahrer

  • »Kevin05« ist männlich

Beiträge: 111

Aktivitätspunkte: 665

Dabei seit: 28.01.2009

Wohnort: Europa

Danksagungen: 1

  • Nachricht senden

6

Montag, 29. Februar 2016, 07:39

Da bin ich ja echt froh, ich arbeite im öffentlichen Dienst und ich dachte eigentlich, dass nur in unserem "System" allen alles egal ist, aber es scheint so, als ob dies auch in der Privatwirtschaft so ist mittlerweile.

Meine Werkstatt wurde zwar angeblich ausgezeichnet, aber ehrlich gesagt, bis dato hat echt wenig funktioniert, weil wenn Rep. waren haben sie mir gesagt, Problem gelöst, was es eigentlich nie war und Sachen vergessen anstecken oder Schrauben richtig anziehen erwarte ich mir eigentlich schon. Sie haben es sogar geschafft beim Polieren der Motorhaube das Plastikteil vorne so nachhaltig mit Poliermittel einzulassen, dass es weiß blieb und man es auch einmal tauschen musste.

Wie gesagt, um das alles zu relativieren, ich weiß dass es wirklich bei anderen Autofirmen, die weitaus prominenter sind viele Probleme gibt, wo gleichwertige Autos aber ein Vielfaches kosten.

Ich wollte die Lösung einfach schreiben, weil es kann ja sein, dass irgendwann mal einer das selbe Problem hat, weil die Clips sind auch bei den Neuwägen eigentlich laut meinem Mechaniker eine Fehlkonstruktion, weil die müssen fast eine Geräuschquelle sein, weil sie nur lose montiert sind, LG Kevin

kanister

Punto-Fahrer

Beiträge: 160

Aktivitätspunkte: 850

Dabei seit: 05.05.2013

Danksagungen: 18

  • Nachricht senden

7

Sonntag, 27. März 2016, 22:21

Ist das diese ominöse ISOLIERUNG für 60€?



Bei mir war die von Anfang an dabei, aber seit ein paar Jahren habe ich auch spürbar mehr Krach bei Autobahnfahrten (allerdings hilft Radio schon so ab Stufe 5 bzw. MP3 ab Stufe 3). Habe es heute kontrolliert, offenbar ist eins der Plastikclips verloren gegangen und das Ding flattert da etwas in der Luft.

Ich überlege gerade, statt mit dem Clip das Ding lieber mit doppelseitigem Klebeband zu befestigen, also durchgehend am oberen Rand. Das sollte wesentlich effektiver das Motorgeräusch zurück halten, oder?

Ich habe auch noch irgendwo kleine Anti-Dröhn-Matten im Restelager (selbstkleende, aus Bitumen). Das könnte ich vielleicht an geraden Flächen unterhalb dieser ISOLIERUNG kleben. Meint ihr, das nützt was? Bzw. halten die Bitumen-Matten-Kleber im Motorraum?

Mein Punto: Punto (2012) Natural Power


Unbekannt

Punto-Schrauber

Beiträge: 327

Aktivitätspunkte: 1 660

Dabei seit: 16.02.2016

  • Nachricht senden

8

Sonntag, 27. März 2016, 22:27

Hast du ne Matte an der Motorhaube?

kanister

Punto-Fahrer

Beiträge: 160

Aktivitätspunkte: 850

Dabei seit: 05.05.2013

Danksagungen: 18

  • Nachricht senden

9

Sonntag, 27. März 2016, 22:37

Oh, überlesen, die ISOLIERUNG war für die Haube. Ich glaube ich hab keine, werde das morgen prüfen und ggf. auch nachrüsten.

Trotzdem, zu der anderen Matte hinter dem Motor, soll ich da kleben? Und soll ich Bitumen dran kleben?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kanister« (27. März 2016, 22:43)

Mein Punto: Punto (2012) Natural Power


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen