Italo-Welt

Skunk72

Mitglied

  • »Skunk72« ist männlich

Beiträge: 16

Aktivitätspunkte: 90

Dabei seit: 02.07.2016

Danksagungen: 1

  • Nachricht senden

1

Samstag, 2. Juli 2016, 00:21

Klimaautomatik Gebläse läuft nicht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin! :) Habe das gleiche Problem und mich extra unteranderem deswegen (wieder) hier angemeldet.
Unterm Handschuhfach ist der Lüfter. Dort sind zwei Stecker (bei mir ein schwarzer und ein weißer).
Wenn du an dem Kabel wackelst (schwarzer Stecker) geht der Lüfter wieder kurz.

Habe schon Kontaktspray reingeballert und gehofft es läuft wieder. Hat ganze 5 Minuten gehalten.
Ich denke mir das es der Widerstand ist und glaube das er bei dem Model ohne Klimaautomatik direkt unter dem Stecker liegt.
Ist er bei dem Lüfter mit Klimaautomatik auch da? Wenn ja wie bekomme ich den raus?


Hoffe ihr könnt mir weiterhelfen. Möchte da nicht in der Werkstatt hunderte Euronen lassen weil ich fast überzeugt bin das es nur ne Kleinigkeit ist die man schnell mal selbst erledigen kann.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hydro« (3. Juli 2016, 13:33)

Mein Grande Punto: T-Jet


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 621

Aktivitätspunkte: 33 695

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 592

  • Nachricht senden

2

Samstag, 2. Juli 2016, 09:22

Moin, du hast jetzt aber keine Klimaautomatik, sondern die manuelle Klima. Dann sitzt der Widerstand bei dir neben dem Gebläsemotor im Luftstrom zwecks Kühlung. Der ist mit 1 oder 2 Schrauben festgemacht und kann dann raus gezogen werden. Die Stecker in dem Bereich verschmoren da gerne, säubern und nach biegen für besseren Kontakt kann da helfen. Sind die Kontakte zu sehr verschmort, der Stecker oder die Kabel, dann hilft nur Ersatz vom Schrott oder selber neue Kabel anlöten, ich würde die dann auch an dem Widerstand anlöten.
Läuft der Lüfter nur noch auf Stufe 4, ist der Widerstand defekt, läuft er gar nicht mehr, kann auch der Lüfter defekt sein.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Skunk72

Mitglied

  • »Skunk72« ist männlich

Beiträge: 16

Aktivitätspunkte: 90

Dabei seit: 02.07.2016

Danksagungen: 1

  • Nachricht senden

3

Samstag, 2. Juli 2016, 10:45

Moin Hydro! Nee hab ne Klimaautomatik.

Edit: Finde das Betreff zum Thread wenig Aussagekräftig bzw. falsch. :S

Mein Grande Punto: T-Jet


digel

Punto-Schrauber

  • »digel« ist männlich

Beiträge: 284

Aktivitätspunkte: 1 460

Dabei seit: 06.02.2015

Wohnort: Mönchengladbach

Danksagungen: 37

  • Nachricht senden

4

Samstag, 2. Juli 2016, 11:42

Und ich dasselbe Problem! Ebenfalls Klimaautomatik. Also sehr interessiert und dankbar für Hinweise :)

Mein Grande Punto: 1.9L M-Jet Sport


Skunk72

Mitglied

  • »Skunk72« ist männlich

Beiträge: 16

Aktivitätspunkte: 90

Dabei seit: 02.07.2016

Danksagungen: 1

  • Nachricht senden

5

Samstag, 2. Juli 2016, 12:21

@digel
Hast du denn schon eine idee wie man es wieder hinbekommen könnte?
Bin irgendwie davon überzeugt das es nichts wildes ist und das man es für ne schmale Mark reparieren kann :)

Mein Grande Punto: T-Jet


digel

Punto-Schrauber

  • »digel« ist männlich

Beiträge: 284

Aktivitätspunkte: 1 460

Dabei seit: 06.02.2015

Wohnort: Mönchengladbach

Danksagungen: 37

  • Nachricht senden

6

Samstag, 2. Juli 2016, 12:28

Bin auch auf dem Trip mit dem Widerstand, allerdings hab' ich davon zu wenig Ahnung, um da selber ohne eine Bestätigung ranzugehen.

Mein Grande Punto: 1.9L M-Jet Sport


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 621

Aktivitätspunkte: 33 695

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 592

  • Nachricht senden

7

Samstag, 2. Juli 2016, 23:35

Bei der Klimaautomatik soll der elektronische Drehzahlsteller des Gebläsemotors direkt am Motor selbst sitzen.
Dazu gibt es hier auch Informationen .
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


digel

Punto-Schrauber

  • »digel« ist männlich

Beiträge: 284

Aktivitätspunkte: 1 460

Dabei seit: 06.02.2015

Wohnort: Mönchengladbach

Danksagungen: 37

  • Nachricht senden

8

Sonntag, 3. Juli 2016, 06:58

Danke Hydro. Über den Beitrag bin ich auch schonmal gestolpert. Hilft auf jeden Fall bei der Suche :)

Bin jetzt auf der Suche nach der Teilenummer. Wenn ich die habe, meld' ich mich wieder. Leider spinnt Eper gerade etwas...

Mein Grande Punto: 1.9L M-Jet Sport


Unbekannt

Punto-Schrauber

Beiträge: 289

Aktivitätspunkte: 1 455

Dabei seit: 16.02.2016

  • Nachricht senden

9

Sonntag, 3. Juli 2016, 13:20

Versuch es doch beim www.langer.de

Skunk72

Mitglied

  • »Skunk72« ist männlich

Beiträge: 16

Aktivitätspunkte: 90

Dabei seit: 02.07.2016

Danksagungen: 1

  • Nachricht senden

10

Mittwoch, 6. Juli 2016, 14:17

Verstehe ich das richtig?
Das Ding auf dem Bild-Link ist der Widerstand für ohne Klimaautomatik? :wacko:

http://img.autoteile-gocht.de/0ccd478b08…/15563379_1.jpg


Edit:
Sehe gerade das dieser Threadersteller das exakt das gleiche Problem wie ich hatte.
Klima/Lüftung fällt sporadisch aus +MIT VIDEO

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Skunk72« (6. Juli 2016, 14:24)

Mein Grande Punto: T-Jet



Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 621

Aktivitätspunkte: 33 695

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 592

  • Nachricht senden

11

Donnerstag, 7. Juli 2016, 07:33

Ja das siehst du richtig, der Link zeigt den grün/schwarzen Widerstand für die manuelle Klima.
Weiter oben ist in meiner Antwort ein Link zu einem Thema mit dem Widerstand zur Klimaautomatik. Es liegt wohl an dem Kabel zum Widerstand/Gebläsemotor oder an den Bauteilen selber.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Skunk72 (07.07.2016)

Skunk72

Mitglied

  • »Skunk72« ist männlich

Beiträge: 16

Aktivitätspunkte: 90

Dabei seit: 02.07.2016

Danksagungen: 1

  • Nachricht senden

12

Donnerstag, 7. Juli 2016, 12:45

Okay Danke... Was mach ichn jetzt? :whistling:

Mein Grande Punto: T-Jet


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 621

Aktivitätspunkte: 33 695

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 592

  • Nachricht senden

13

Donnerstag, 7. Juli 2016, 21:01

Jetzt baust du alles aus, was dir den Zugang zum Gebläse erschwert, dann prüfst du die Kabel zum Widerstand/ Gebläse auf Beschädigungen, Brüche, verschmort, abisoliert usw. Die Stecker prüfen auf festen, guten, metallisch blanken Kontakt/Sitz. An den Stecker Spannung messen, den Gebläse Motor extern anschließen um ihn zu testen. So müßte sich der Fehler eingrenzen lassen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Skunk72 (12.07.2016)

Skunk72

Mitglied

  • »Skunk72« ist männlich

Beiträge: 16

Aktivitätspunkte: 90

Dabei seit: 02.07.2016

Danksagungen: 1

  • Nachricht senden

14

Dienstag, 12. Juli 2016, 12:23

Okay... Werkzeug ist wieder am Start. Ich werde mich mal trauen. :S
Gibt es irgendwo ein "How to the Lüftung ausbauen"?

Mein Grande Punto: T-Jet


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 621

Aktivitätspunkte: 33 695

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 592

  • Nachricht senden

15

Dienstag, 12. Juli 2016, 12:45

Nicht das ich wüßte, du darfst aber gerne eines erstellen, also Fotoapparat nicht vergessen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Skunk72

Mitglied

  • »Skunk72« ist männlich

Beiträge: 16

Aktivitätspunkte: 90

Dabei seit: 02.07.2016

Danksagungen: 1

  • Nachricht senden

16

Dienstag, 12. Juli 2016, 13:47

Nicht das ich wüßte, du darfst aber gerne eines erstellen, also Fotoapparat nicht vergessen.
Wie man es nicht macht? :D

Mein Grande Punto: T-Jet


Skunk72

Mitglied

  • »Skunk72« ist männlich

Beiträge: 16

Aktivitätspunkte: 90

Dabei seit: 02.07.2016

Danksagungen: 1

  • Nachricht senden

17

Mittwoch, 13. Juli 2016, 10:15

Moin!
Also ich war da gestern mal dran und versuche es mal kurz in Worten wieder zugeben.
Die Lüftung befindet sich unterm Handschuhfach.
Es gehen drei Stecker an den "Lüfter". Die müssen ab. Es befinden sich zwei Sechskantschrauben (sw 5,5) an der Einheit wo man die Stecker entfernt. Löst man diese fällt die, ich nenne es mal Widerstandeinheit in Richtung Fussraum. Es ist ein Aluguss-Ding wo man auf der einen Seite Kühlrippen hat und auf der anderen, da wo die Stecker entfernt wurden, eine Plastikabdeckung.
Die habe ich noch entfernt und habe anschließend die Kontakte etwas blank gemacht. Ein Kontakt davon war ziemlich dunkel! Ich hoffe er war das Problem.
Habe dann noch etwas Kontaktspray in die Stecker gesprüht und alles wieder zusammen gebastelt.

Ich glaube es läuft jetzt wieder! :)
Jedenfalls blieb die Lüftung bis jetzt an....
Wenn es das nicht gewesen sein sollte besorge ich mir diesen Widerstand (oder wie man das ding nennt) neu.

»Skunk72« hat folgende Bilder angehängt:
  • 2.jpg
  • 3.jpg
  • 4.jpg
  • 5.jpg

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Hydro« (13. Juli 2016, 21:34)

Mein Grande Punto: T-Jet


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Star Rider (14.07.2016)

guta

Mitglied

Beiträge: 15

Aktivitätspunkte: 95

Dabei seit: 17.09.2014

Danksagungen: 1

  • Nachricht senden

18

Samstag, 16. Juli 2016, 16:08

Am besten dann mal austauschen

Skunk72

Mitglied

  • »Skunk72« ist männlich

Beiträge: 16

Aktivitätspunkte: 90

Dabei seit: 02.07.2016

Danksagungen: 1

  • Nachricht senden

19

Montag, 29. August 2016, 19:29

-- Update! --

Es hat leider nicht lange gehalten und ich musste den Widerstand austauschen.
War leider nicht gerade günstig das Ding. Ich hoffe das es das jetzt auch war. :|


Nächstes Problem: Sporadischer Ausfall der Servolenkung. Mein GP ist bald nicht mehr mein Freund. :S

Mein Grande Punto: T-Jet


digel

Punto-Schrauber

  • »digel« ist männlich

Beiträge: 284

Aktivitätspunkte: 1 460

Dabei seit: 06.02.2015

Wohnort: Mönchengladbach

Danksagungen: 37

  • Nachricht senden

20

Donnerstag, 3. November 2016, 10:53

So, habe jetzt mal eine Anfrage bei einem Händler gestartet, bei dem ich schon sehr viel Glück hatte mit der Bestellung meines Partikelfilters.
Wenn ich von dem was höre, werde ich berichten (sofern ich hier "Werbung" machen darf??)

Dieser Gebläsewiderstand ist ja schon abartig teuer...

Mein Grande Punto: 1.9L M-Jet Sport


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!