Italo-Welt

GPET

Mitgliedschaft beendet

1

Montag, 23. Juni 2008, 23:27

Klimaautomatik funktioniert nicht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Grande Punto Freunde,
hab seit kurzem einen Grande Punto Dynamic 1.3 multijet.
Wollte mich an der Stelle MAL vorstellen und Hallo sagen! :-?

Und schon möchte ich um euere Erfahrungen bzw.Rat bitten. Mein Grande hat eine Klimaautomatik und leider funktioniert diese nicht.
Zunächst lief der Lüfter (vom Motor bzw. Kühler vorne) dauerhaft auf voller Stufe. Das Geräusch erinert an eine Turbine. Dann hat die Werkstatt diesen Fehler weitesgehend behoben, nur leider kühlt meine Klima jetzt nicht und der Lüfter vom Motor vorne schaltet sich sporadisch einfach ein und dröhnt vor sich hin. Am Klimakühlmittel liegt es laut Werkstatt nicht, es ist weder zu wenig noch zu viel drin. Übrigens der Kompressor und Wärmetauscher wurden erneuert und die sind es scheinbar auch nicht. Tja die Werkstatt ist so langsam fast am Ende mit ihrem Latein und ich weiß auch nicht weiter. Deshalb hoffe ich auf euere Tipps. Hat jemand ein ähnliches oder gar das gleiche Problem???
Danke schon MAL im Voraus.

Viele Grüße

Laurence

Mitgliedschaft beendet

2

Dienstag, 24. Juni 2008, 06:29

Hallo und Willkommen,

hat die Werke auch MAL die Temperatur Fühler der Klima überprüft?
Gruß

giallarhorn

Punto-Schrauber

Beiträge: 385

Aktivitätspunkte: 1 995

Dabei seit: 19.12.2007

  • Nachricht senden

3

Dienstag, 24. Juni 2008, 06:43

gratulation zu deinem tollen auto.


ich habe auch den 1,3 liter mpcr motor, allerdings in einem idea, mein verbrauch ist ca. 4,5 liter/100km, bei umweltschonender fahrweise. du solltest auf den ölverbrauch achten, meiner hat am anfang erschreckend viel öl gebraucht, bis zu einem halben liter auf 5000 km, das ist aber nach der einfahrtszeit auf 0 gesunken, mittlerweile habe ich 83000 km am tacho und der ölverbrauch ist nicht mehr messbar.

das mit dem doch etwas lauten kühlerventilator ist mir auch schon aufgefallen, du solltest aber bedenken, dass das auto auch in sizilien, wo es viel, viel heisser ist als bei uns, auch ordentlich kühlen muss, daher hat fiat einen wirklich kräftigen ventilator eingebaut, du bist also damit auf der sicheren seite.

offensichtlich liegt bei deiner klimaautomatik eine störung vor, die deine werkstätte beheben muss. meine funktioniert bestens, allerbestens sogar, ich fühle mich umsorgt und umhegt von meiner klimaautomatik, sie funktioniert absolut perfekt. es gibt kaum ein zweites auto, das da mithalten kann, was die wohlfühlatmosphäre betrifft.

auf noch eines möchte ich dich hinweisen, das ist zwar im augenblick bei den hohen temperaturen nicht relevant, aber es wird dir vielleicht einmal in der übergangszeit, im herbst bzw im frühling auffallen: das auto hat eine bi-level belüftung, das ist eine temperaturschichtung, die nach dem prinzip "kühler kopf, warme füsse" arbeitet. die temperatur, die aus den mittleren düsen kommt ist niedriger als die temp, die aus den fussdüsen kommt.


gruss.

GPET

Mitgliedschaft beendet

4

Dienstag, 24. Juni 2008, 22:24

Hallo,
zunächst danke für die Antworten.

zu "Laurence":
Hm ob die Werke diesen Temperaturfühler erneuert hat oder nicht, weiß ich nicht. Morgen habe ich einen neuen Termin und werde die MAL auf das ansprechen. Ich habe hier auch die Suchfunktion genutzt und das Thema zum Innenraumlüfter gelesen. Es gibt scheinbar einige Grande-Fahrer/inen die damit leider Probleme haben weil der zu laut ist. Aber bei mir ist das zumindest nicht die Ursache, das Geräsch kommt mehr aus dem Motorraum. Werd aber morgen die Werke auch darauf ansprechen. "Laurence" hattes du auch das Problem und es war dann dieser Temperaturfühler? Oder tippst du nur auf den?

zu "giallarhorn":
Danke auch für deinen Beitrag. Freut mich sehr, dass deine Idea-Klima bestens läuft. Was den Motorlüfter angeht, er darf ja laufen, aber volle Kanne?! Das hört sich an wie ein Hubschrauber. Nun gut, wenn das normal ist, dann eben okay aber warum kühlt die Klima dann nicht :?: Ach und zum Ölverbrauch, denke das einfahren hat sich bei meinem Grande fast schon erledigt, er hat schon 24000 km ;-) Laut BC verbraucht er 4,8 bis 5,0 Liter. Ich fahre aber fast nur in der Stadt und daher find ich diesen Wert absolut super. ( wenn der Bordcomputer nicht lügt :-? ). Bei meinem "alten" Punto 2 hat die Klima wunderbar gekühlt, richtig stark und der Lüfter hat sich lediglich MAL gemeldet wenn ich im Stau gesteckt habe.

Sobald ich was von der Werkstatt weiß, melde ich dies hier. Bin aber bis dahin für jeden Tip sehr dankbar.

Viele Grüße

Laurence

Mitgliedschaft beendet

5

Mittwoch, 25. Juni 2008, 06:48

Naja, ich habe keine Klimatronic, nur wo ich MAL in der Werke war, hatte der Kunde neben mir mit seinem Grande das Problem ;)

giallarhorn

Punto-Schrauber

Beiträge: 385

Aktivitätspunkte: 1 995

Dabei seit: 19.12.2007

  • Nachricht senden

6

Donnerstag, 26. Juni 2008, 19:57

gpet

du hast mich falsch verstanden: der kühlerventilator läuft nicht immer, sondern nur dann, wenn er benötigt. wird. dann, wenn er läuft, dann ist er aber durchaus als laut zu bezeichnen.

zu deiner klima will ich nichts sagen, das ist sache der werkstätte. das kann viele ursachen haben, vielleicht ein verlust des kühlmittels. eine ferndiagnose ist schwiegig.

zu deinem verbrauch gratuliere ich dir, der ist tadellos.


gruss.

GPET

Mitgliedschaft beendet

7

Freitag, 27. Juni 2008, 00:04

Hi Laurenc,
danke nochmal für deinen Hinweis, hab gestern meinen Wagen in der Werkstatt gelassen und nach dem Temperaturfühler gefragt. Den hat die Werke schon letztes MAL erneuert. Lag also auch nicht an dem Teil. hmmmm :roll:

Hi Giallarhorn,
was den Ventilator angeht, hab ich schon verstanden was du meinst. :-) kein Problem. Ja der Verbrauch ist einsame Spitzenklasse. :-)

Hab jetzt einen Werkstattersatzwagen. Auch einen Grande Punto nur als Benziner und mit Klima. Die Klima funktioniert einwandfrei und kühlt richtig schön. Abar auch bei dem Wagen ist der Lüfter vom Motor bzw. Ventilator im ständigen Einsatz. Er ist nicht wirklich laut, man spürt nur im Innenraum Vibrationen. Steht man an der Ampel oder im Stau, schaltet der Lüfter sofort um eine "Stufe" rauf und das spürt man ganz gut. Naja ist nicht so schlimm, ich finde es nur merkwürdig und etwas gewöhnungsbedürftig. Das interessanteste dabei ist, der Ventilator läuft selbst bei ausgeschalteter Klima fast pausenlos und wenn man den Motor abstellt läuft er noch ca. zwei Minuten weiter. Ist das normal??? Ich bin mit dem Auto gerade eben 20 Kilometer gefahren, ganz normale Fahrweise in der Stadt bei ca. 20 Grad Außentemperatur. So warm kann der gar nicht geworden sein - unmöglich. Ist das so eine Art "Vermeidung vor eventueller Überhitzung" und deswegen kühlt der Lüfter den Motor immer?

Naja, wie auch immer. Bei meinem alten Punto 2 hat der Ventilator sich kaum zugeschaltet. Scheint beim Grande wohl normal zu sein. Wahrscheinlich muss ich mich daran gewöhnen und damit abfinden. :-)

Grüße
GPET

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »GPET« (27. Juni 2008, 00:05)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!