Italo-Welt

Bella Macchina

Punto-Profi

  • »Bella Macchina« ist männlich

Beiträge: 436

Aktivitätspunkte: 2 440

Dabei seit: 10.06.2007

  • Nachricht senden

1

Donnerstag, 15. November 2007, 21:13

Klimaanlage normal?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Als jemand, der vorher noch nie eine Klimaanlage hatte, bin ich nun von der Klima im GP etwas enttäuscht. Vielleicht bin ich ja auch mit falschen Erwartungen daran gegangen oder evtl. ist die Klima auch defekt.

Aber ich war immer davon ausgegangen, dass Beschlag an den Innenscheiben ziemlich schnell weggeht, wenn man die Klima einschaltet. Doch dem ist nicht so. Zumindest bei mir.

Wenn ich ins Auto einsteige, bildet sich in letzter Zeit (liegt evtl. am derzeitigen Wetter?) ziemlich starker Beschlag an allen Scheiben. Ich stelle den Lüfter auf volle Pulle + Warm + Umluft ein + Klima an. Doch ich muss mehrere Minuten warten, bis die Windschutzscheibe annähernd so frei ist, dass ich losfahren kann.

Ist das normal?? Ich hätte, wie gesagt, gedacht, dass das ewige Warten mit einer Klima der Vergangenheit angehört.

conce156

Punto-Schrauber

  • »conce156« ist männlich

Beiträge: 273

Aktivitätspunkte: 1 385

Dabei seit: 04.01.2007

Wohnort: Pfalz

  • Nachricht senden

2

Donnerstag, 15. November 2007, 21:18

Bei der Klimaautomatik brauchste kein Wunder zu erwarten, ist also normal bis die Scheibe frei wird. Außerdem bläst sie ja Kaltluft

Mein Grande Punto: 1,4 8V Dynamic;Crossover Schwarzmetallic;Blue&Me;Kompfortpaket;getönte Scheiben;ZweiZonenKlima;Subwoofer;Nebelsch.;17" Felgen vom Sport usw.


Bella Macchina

Punto-Profi

  • »Bella Macchina« ist männlich

Beiträge: 436

Aktivitätspunkte: 2 440

Dabei seit: 10.06.2007

  • Nachricht senden

3

Donnerstag, 15. November 2007, 21:35

Ich hab eine manuelle Klima, nicht die Automatik. Gibts da von der Funktion/Effizienz etwa Unterschiede?

conce156

Punto-Schrauber

  • »conce156« ist männlich

Beiträge: 273

Aktivitätspunkte: 1 385

Dabei seit: 04.01.2007

Wohnort: Pfalz

  • Nachricht senden

4

Donnerstag, 15. November 2007, 21:44

Zitat

Ich hab eine manuelle Klima, nicht die Automatik. Gibts da von der Funktion/Effizienz etwa Unterschiede?


Man des kommt davon wenn man zu schnell liest :-)

Die Klimaauto hat noch ne MAX-Defroster funktion,d.h sie bläst dann in höchster Stufe und Temp. voll auf die Frontscheibe und schaltet die Heckscheibenheizung ein

Mein Grande Punto: 1,4 8V Dynamic;Crossover Schwarzmetallic;Blue&Me;Kompfortpaket;getönte Scheiben;ZweiZonenKlima;Subwoofer;Nebelsch.;17" Felgen vom Sport usw.


Bella Macchina

Punto-Profi

  • »Bella Macchina« ist männlich

Beiträge: 436

Aktivitätspunkte: 2 440

Dabei seit: 10.06.2007

  • Nachricht senden

5

Freitag, 16. November 2007, 06:16

Wie gesagt, ich habe eine manuelle Klima ...

Rala65

Punto-Profi

  • »Rala65« ist männlich

Beiträge: 603

Aktivitätspunkte: 3 050

Dabei seit: 25.01.2007

Wohnort: Neuwied

---- N R
-
R

Danksagungen: 12

  • Nachricht senden

6

Freitag, 16. November 2007, 07:57

Die entfeuchtung der Luft funzt nur gut wenn sie hinterher auch
wieder aufgeheitzt wird.
Auserdem sollte der Klimakompressor auch einen Schutz vor
"Gefrierbrand" haben, es wäre auch schlecht wenn
dir die Klima Eisblumen auf die Scheiben zaubert :roll:

Obwohl :roll: :shock: 8-) :roll:

Ps: Wens Auto warm wird klappts gut und schnell
:PDie ersten 145 000 km sind rum und der Spaß geht weiter! :P

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Rala65« (16. November 2007, 08:00)

Mein Grande Punto: 1,4 16v Emotion,Bj 06.2006,5Türer,Klimaautomatic,New Orleans Blau,1.Hand :-) ,AK.Westfalia


wedgev8

Punto-Schrauber

  • »wedgev8« ist männlich

Beiträge: 234

Aktivitätspunkte: 1 245

Dabei seit: 14.08.2007

Wohnort: Rhein-Erftkreis

  • Nachricht senden

7

Freitag, 16. November 2007, 09:14

RE: Klimaanlage normal?

Zitat

Original von Bella Macchina
Wenn ich ins Auto einsteige, bildet sich in letzter Zeit (liegt evtl. am derzeitigen Wetter?) ziemlich starker Beschlag an allen Scheiben. Ich stelle den Lüfter auf volle Pulle + Warm + Umluft ein + Klima an. Doch ich muss mehrere Minuten warten, bis die Windschutzscheibe annähernd so frei ist, dass ich losfahren kann.
.


du solltest nicht auf umluft schalten. zum defrosten besser auf aussenluft stehen lassen. das macht die klimaautomatik auch so. klingt zwár unlogisch , aber drinnen ist es feuchter als draußen wenns kalt ist.

Mein Grande Punto: 1,4 T-Jet Sport, Klimaautom., Blue&Me, Lordosenst., Blaupunkt +woofer, shadow Felgen, New Orleans Blue Metallic


GP_Driver

Punto-Fan

  • »GP_Driver« ist männlich

Beiträge: 66

Aktivitätspunkte: 380

Dabei seit: 15.11.2007

Wohnort: Görwihl

  • Nachricht senden

8

Freitag, 16. November 2007, 10:18

Guten Morgen,
da muss ich meinem Vorredner recht geben. Umluft ist nicht gut, zumal er doch genau da die Luft zieht, oder?

Stell doch einfach die Lüftung gegen die Scheibe gerichtet.
Bei der Klimaautomatik kann man das auch machen. dann gibt es keine beschlagenen Scheiben mehr und die Temperatur wird trotzdem gehalten!

Gruß
fabi

Mein Grande Punto: 1.4 T-Jet 16V Sport, Chemical Grey, Inox orange, Blu&Me, Cruise Control, Komfort-Paket, Subwoofer, getönte Scheiben hinten, 17" Felgen Chrome Shadow


Pipo123

Mitglied

  • »Pipo123« ist männlich

Beiträge: 9

Aktivitätspunkte: 45

Dabei seit: 16.11.2007

Wohnort: A

  • Nachricht senden

9

Freitag, 16. November 2007, 16:04

Bei den jetzigen Temperaturen sollte man aber auch nicht vergessen, dass sich die Klima bei unter 3 Grad nicht aktivieren lässt.
Es läuchtet dann zwar trotzdem das Knöpfchen der Klima, aber sie funktioniert nicht.
So ist es zumindest bei meinem Alfa und bei allen anderen Autos die ich hatte.

Macht ja auch Sinn, sonst kann es passieren das der Verdampfer vereist.

Gruß Philipp

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pipo123« (16. November 2007, 16:06)

Mein Grande Punto: noch keinen; Momentan Alfa 147 JTD


meido

Punto-Fan

  • »meido« ist männlich

Beiträge: 96

Aktivitätspunkte: 490

Dabei seit: 26.01.2007

Wohnort: Regensburg

  • Nachricht senden

10

Freitag, 16. November 2007, 19:25

Ja da hat Pipo123 recht die der Klimakompressor läuft ab 3 Grad Außentemperatur nicht mehr mit obwohl das Lämpchen leuchtet!

Somit wird die luft auch nicht mehr entfeuchet und man kann nicht mehr mit umluft fahren das bei aktivierter klima ja kein problem ist.

Ist aber bei allen Automarken so.
Auch bei den Modellen die keine Außentemperaturanzeige haben da der Komp nen extra fühler hat.

mfg
meido

Mein Punto Evo: Evo Sport Multiair Turbo Easy Listening Weiss



GP_Driver

Punto-Fan

  • »GP_Driver« ist männlich

Beiträge: 66

Aktivitätspunkte: 380

Dabei seit: 15.11.2007

Wohnort: Görwihl

  • Nachricht senden

11

Freitag, 16. November 2007, 22:51

Ich hab auch noch meinen Alfa 147.
In der Anleitung steht, dass ab 7 Grad Außentemperatur der kompressor nicht mehr läuft, aber warm macht er ja trotzdem. Das Lämpchen leuchtet zwar, aber er muss ja nicht kühlen, sondern heizen. Wenn man, also jetzt bei Alfa, den Kompressor ausschaltet und dann wieder auf Auto, dann bleibt das Lämpchen aus!

gruß
Fabi

Mein Grande Punto: 1.4 T-Jet 16V Sport, Chemical Grey, Inox orange, Blu&Me, Cruise Control, Komfort-Paket, Subwoofer, getönte Scheiben hinten, 17" Felgen Chrome Shadow


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

12

Samstag, 17. November 2007, 06:41

Der Umluftschalter ist echt übel:
Ich habs nur 7 km bis zur Arbeit und gestern morgen auf Umluft gestellt, damit die Scheibe schneller frei ist.
Habs dann aber vergessen auszuschalten.
Als ich gestern abend vom Parkplatz wegfahren wollte, musst ich von innen Eis kratzen :-(
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Bella Macchina

Punto-Profi

  • »Bella Macchina« ist männlich

Beiträge: 436

Aktivitätspunkte: 2 440

Dabei seit: 10.06.2007

  • Nachricht senden

13

Samstag, 17. November 2007, 07:04

Vielen Dank für eure Tipps. Leuchtet echt ein. :oops:

Pipo123

Mitglied

  • »Pipo123« ist männlich

Beiträge: 9

Aktivitätspunkte: 45

Dabei seit: 16.11.2007

Wohnort: A

  • Nachricht senden

14

Samstag, 17. November 2007, 08:58

Zitat

Original von GP_Driver
Ich hab auch noch meinen Alfa 147.
In der Anleitung steht, dass ab 7 Grad Außentemperatur der kompressor nicht mehr läuft, aber warm macht er ja trotzdem.


Das stimmt so nicht. Ein Klimakompressor kann nur kühlen.

Heizen tut der nicht, somit entfällt auch die trockene Luft die aus den Lüftungsdüsen kommt und die Scheibe wird nicht so schnell beschlagfrei.
Und bis MAL warme Luft aus den Düsen kommt, kann schon einige Minuten dauern, vor allem wenn das Auto im Standgas läuft.


Gruß Philipp

Mein Grande Punto: noch keinen; Momentan Alfa 147 JTD


wedgev8

Punto-Schrauber

  • »wedgev8« ist männlich

Beiträge: 234

Aktivitätspunkte: 1 245

Dabei seit: 14.08.2007

Wohnort: Rhein-Erftkreis

  • Nachricht senden

15

Samstag, 17. November 2007, 09:42

habe leider meiner betriebsanleitung nicht zur hand. kann MAL jemand von euch die passage wo steht ab welcher temperatur die klimaautomatik nicht geht hier posten. ich kann mich nämlich nicht erinnern, dass dies dort steht. (bitte exakt zitieren was da steht)
es gibt definitiv andere autos wo kein mindestwert an aussentemperatur angegebn ist. und zufrieren tut da gar nix am verdampfer.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »wedgev8« (17. November 2007, 09:42)

Mein Grande Punto: 1,4 T-Jet Sport, Klimaautom., Blue&Me, Lordosenst., Blaupunkt +woofer, shadow Felgen, New Orleans Blue Metallic


GP_Driver

Punto-Fan

  • »GP_Driver« ist männlich

Beiträge: 66

Aktivitätspunkte: 380

Dabei seit: 15.11.2007

Wohnort: Görwihl

  • Nachricht senden

16

Samstag, 17. November 2007, 09:57

Zitat

Original von Pipo123


Das stimmt so nicht. Ein Klimakompressor kann nur kühlen.

Heizen tut der nicht, somit entfällt auch die trockene Luft die aus den Lüftungsdüsen kommt und die Scheibe wird nicht so schnell beschlagfrei.
Und bis MAL warme Luft aus den Düsen kommt, kann schon einige Minuten dauern, vor allem wenn das Auto im Standgas läuft.


Gruß Philipp


Ich weiß, dass der Kompressor nicht heizen kann. dafür gibts ja ne Heizung. Ich meinte auch, dass es trotzdem im Auto warm wird, wenn der Kompressor nicht läuft. Ich wollte quasi damit das sagen, was du mir gesagt hast, dass der Kompressor nur kühlt!
So, jetzt passts :lol:
Gruß
Fabi

Mein Grande Punto: 1.4 T-Jet 16V Sport, Chemical Grey, Inox orange, Blu&Me, Cruise Control, Komfort-Paket, Subwoofer, getönte Scheiben hinten, 17" Felgen Chrome Shadow


Joerg

Punto-Meister

Beiträge: 1 877

Aktivitätspunkte: 9 525

Dabei seit: 06.08.2007

  • Nachricht senden

17

Samstag, 17. November 2007, 10:15

Zitat

Original von wedgev8
habe leider meiner betriebsanleitung nicht zur hand. kann MAL jemand von euch die passage wo steht ab welcher temperatur die klimaautomatik nicht geht hier posten. ich kann mich nämlich nicht erinnern, dass dies dort steht. (bitte exakt zitieren was da steht)
es gibt definitiv andere autos wo kein mindestwert an aussentemperatur angegebn ist. und zufrieren tut da gar nix am verdampfer.

Ich kann nur aus Erfahrungswerten sprechen, sowohl bei meinem Ibiza als auch beim GP geht die Klimaanlage dann nicht mehr, sobald das Frostsymbol erscheint.
Im Normalfall also unter 3-5 Grad Außentemperatur.
Beim Ibiza konnte man das schön testen, weil sich die automatische Klimaanlage dann auch manuell nicht mehr einschalten ließ. Der Knopf der Klima leutete bei Druck kurz auf und ging sofort wieder aus, der Kompressor ging nicht an (merkte man beim Ibiza sofort, weil dann ein Leistungsverlust eintrat).

Pipo123

Mitglied

  • »Pipo123« ist männlich

Beiträge: 9

Aktivitätspunkte: 45

Dabei seit: 16.11.2007

Wohnort: A

  • Nachricht senden

18

Samstag, 17. November 2007, 12:33

Zitat

Original von GP_Driver
Ich weiß, dass der Kompressor nicht heizen kann. dafür gibts ja ne Heizung. Ich meinte auch, dass es trotzdem im Auto warm wird, wenn der Kompressor nicht läuft. Ich wollte quasi damit das sagen, was du mir gesagt hast, dass der Kompressor nur kühlt!
So, jetzt passts :lol:
Gruß
Fabi


Achso, dann haben wir wohl aneinander vorbeigesprochen.
Aber jetzt passts 8-)


@wedgev8
Ich weiß es nur von Alfa, die Aussentemperatur ab der der Kompressor nicht mehr funktioniert variierte je nach Baujahr von 7 - 3 Grad. (156 und 147)

Ebenso war das bei Peugeot 306, dem Leon I, dem Bora, Volvo S 60, Nissan Qasqai (oder wie auch immer man den schreibt :oops:), irgendeinem alten Mercedes und Renault Megane I.

Bei welcher Marke geht es denn definitiv? Das würde mich jetzt interessieren.


Gruß Philipp

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pipo123« (17. November 2007, 12:38)

Mein Grande Punto: noch keinen; Momentan Alfa 147 JTD


klein_p

Punto-Profi

  • »klein_p« ist männlich

Beiträge: 664

Aktivitätspunkte: 3 380

Dabei seit: 04.11.2007

Wohnort: Sindelfingen

  • Nachricht senden

19

Samstag, 17. November 2007, 15:54

Ist einem Kollegen passiert:

Auf der AB gefahren, im Winter. Geschätzte 1-2 Grad über "Klima-AUS" ;)
Sein Auto hatte innen ne hohe Luftfeuchtigkeit (Schnee, matsch... Über mehrere Tage nicht ausgetrocknet, weil einfach zu kalt...)

Dann irgendwann ist wohl Temperatur 1-2 Grad gefallen und seine Klima ging aus.

*puff* n Schwung feuchte Luft ins Auto geblasen und erstmal dumm geschaut.
Alles beschlagen.. Gebläse auf Vollgas, dann ging es wieder ;)

Gut, war ein Opel, bestimmt 10 jahre alt...

Aber auch da ging die Klima aus, wenn frost im display angezeigt wurde...

Mein Grande Punto: ist verkauft..... T-Jet Sport crossover-schwarz, getönte Scheiben, MAL, Blue&me, Cruise Control, Ladedruckanzeige, Eibach 45/30, Distanzscheiben VA 10mm / HA 20mm pro Rad, K&N Tauschfilter, Climair Sport Windabweiser, Bonalume Blow off (sog. Pop off)


wedgev8

Punto-Schrauber

  • »wedgev8« ist männlich

Beiträge: 234

Aktivitätspunkte: 1 245

Dabei seit: 14.08.2007

Wohnort: Rhein-Erftkreis

  • Nachricht senden

20

Sonntag, 18. November 2007, 09:09

so, gestern abend und heute morgen habe ich MAL darauf geachtet.
gestern abend ca. 23 uhr. aussentemp anzeige 2 grad. motor kalt. stand ca. 4 stunden. motor gestartet und das gebläse ausgemacht damit ich besser hören kann. dann den klimaknopf gedrückt und siehe da, man hört wie sie einschaltet und wie die drehzahl kurz absinkt und nachregelt.
dann heute morgen 05:30 bei 0 grad auf der anzeige:
den klimaknopf gedrückt und siehe da, man hört wie sie einschaltet und wie die drehzahl kurz absinkt und nachregelt.
also ist es beim GP wie eigentlich bei allen autos die ich kenne, sie läuft auch wenn es eiskalt draußen ist. bin mir sicher die geht auch unter 0 grad. ist ja auch sinn der sache. es ist schließlich eine klimaanlage und nicht nur eine temperaturregelanlage.
und zum klima gehört ja ein bischen mehr und insbesondere die luftentfeuchtung.
habe mir gestern auch nochmal die dicke bedienungsanleitung zur hand genommen.
habe darin auch nichts finden können mit irgendwelchen mindesttemperaturen.
vieleicht habe ich ja eine spezielle sibirien ausführung??? ;-)

Mein Grande Punto: 1,4 T-Jet Sport, Klimaautom., Blue&Me, Lordosenst., Blaupunkt +woofer, shadow Felgen, New Orleans Blue Metallic


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!