Italo-Welt

FrauFiat

Mitglied

Beiträge: 5

Aktivitätspunkte: 35

Dabei seit: 25.01.2014

  • Nachricht senden

1

Montag, 3. März 2014, 11:49

Klimaanlage muckt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

bitte gebt mir ein paar Tips um dem Problem hier auf die Schliche zu kommen.
Es handelt sich um einen Fiat Grande Punto Multijet Emotion 1,3 16 V 90 PS Diesel. Erstzulassung 03/2006

Klima(anlage/Flüssigkeit) wurde vom Vorbesitzer im Sommer 2013 gewartet - soviel dazu. :D

Jedenfalls springt die Heizung/Lüftung egal in welcher Einstellung nicht an. Auch wenn er warm ist, tut sich nix. Seit neuestem springt sie wenn sie grad Lust hat an und es gluckert auch aus der Lüftung wenn ich vorglühe.

Was kann das sein, dass ich weiß wo ich suchen muss. Schläuche?

Danke euch schon mal!

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

2

Montag, 3. März 2014, 12:13

hallo :)

also ertmal auf jeden fall erstmal auf eine leckage prüfen, das gluckern kann davon kommen das sich luft im system befindet.
meist ist der klimakondensator oder ein schlauch kaputt.

Mein Grande Punto: 1.4 8v in weiß,echt schön


FrauFiat

Mitglied

Beiträge: 5

Aktivitätspunkte: 35

Dabei seit: 25.01.2014

  • Nachricht senden

3

Montag, 3. März 2014, 12:25

Klimakondensator.. danke.

Werde das alles checken das Wochenende.


Ist der teuer? ^^

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

4

Montag, 3. März 2014, 17:22

kommt drauf an ob originalteil oder zubehör....ich schätze so 200euro im zubehör.

kann muss aber nicht sein.
gibt auch noch die möglichkeit das der kompressor den geist auf gibt , der wäre um einieges teurer ,aber ich tippe auf ein leck im system.

Mein Grande Punto: 1.4 8v in weiß,echt schön


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 621

Aktivitätspunkte: 33 695

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 592

  • Nachricht senden

5

Montag, 3. März 2014, 19:26

Was hast du denn verbaut, Klimaautomatik oder manuelle Klimaanlage? Was gluckert denn da? Die Klima kann doch nicht gluckern, die ist unter Druck oder leer, dann hört man doch nur den Kompressor ständig laufen. Wenn es gluckert würde ich eher Luft in der Heizungsanlage vermuten. Also ich wurde die Heizung erstmal entlüften und die Klimaanlage auf Füllung prüfen lassen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

6

Montag, 3. März 2014, 19:32

das stimmt ....man hört eher ein zischen ^^

Mein Grande Punto: 1.4 8v in weiß,echt schön


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 621

Aktivitätspunkte: 33 695

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 592

  • Nachricht senden

7

Montag, 3. März 2014, 22:14

Ja aber nur solange das Kältemittel noch entweicht, danach ist stille
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

8

Montag, 3. März 2014, 22:20

ich glaube wir haben was falsch verstanden.... :S
ich denke sie meint eher die heitzung als die klima, ich glaube sie meint eher das er nicht warm wird ,also die heitzung.
und das gluckern kommt wohl eher vom heitzkreislauf, des würde ich dann mal entlüften :thumbup:


sorry falls ich das falsch verstanden habe :S

Mein Grande Punto: 1.4 8v in weiß,echt schön


rev0

Punto-Fan

  • »rev0« ist männlich

Beiträge: 74

Aktivitätspunkte: 380

Dabei seit: 21.05.2012

Danksagungen: 7

  • Nachricht senden

9

Dienstag, 11. März 2014, 20:57

Hallo zusammen,

ich hänge mich direkt mal an das Thema an, denn meine Klima „muckt“ auch mal wieder…
Ich hatte es letzten Sommer schon, dass die Kühlleistung schlagartig nachließ und quasi nicht mehr vorhanden war. Dann bin ich ja, zu dir grande2012, in die Werkstatt (Fiat La Porte) gekommen, wo dann festgestellt wurden, dass zu viel Kältemittel in der Anlage war, sodass der Kompressor nicht mehr richtig arbeiten konnte. Wie aber auf einmal „zu viel“ Kältemittel enthalten sein kann ist mir bis heute ein Rätsel; es wurde ja schließlich nichts dran gemacht. Auf jeden Fall wurde dann das Kältemittel richtig dosiert und die Klima lief innerhalb von einer knappen halben Stunde wieder einwandfrei und kühlte besser als je zu vor.

So nun ist es wieder soweit, dass ich die Klima bei den Temperaturen mal wieder zum kühlen benutzen wollte und siehe da, selbe Prozedur wie in dem Jahr zu vor – es ist absolut keine Kühlfunktion feststellbar.
Ich nehme mal stark an, dass wieder was mit dem Kältemittel nicht stimmt. Werde aber morgen mal nachhören, ob der Kompressor auch anspringt.

Eventuell ist wieder zu viel (???) oder diesmal zu wenig Kältemittel drin, mal schauen. Zu wenig könnte ich mir ja noch erklären, aber zuviel?!
Was sagt ihr dazu?

Mein Grande Punto: 1.4 8V Dynamic | Remus PowerSound (mit Klappensteuerung) | Eibach Sportline 30mm


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 621

Aktivitätspunkte: 33 695

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 592

  • Nachricht senden

10

Mittwoch, 12. März 2014, 07:46

Wenn kein anderer am Wagen war, sollte sich das Kühlmittel nicht vermehrt haben, wenn, abpumpen und verkaufen. Ich würde jetzt eher zu wenig Kühlmittel wegen Undichtigkeiten vermuten oder einen anderen defekt. Sind da Sicherungen drin? Diese mal prüfen und schauen ob Kompressor und Lüfter laufen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14



rev0

Punto-Fan

  • »rev0« ist männlich

Beiträge: 74

Aktivitätspunkte: 380

Dabei seit: 21.05.2012

Danksagungen: 7

  • Nachricht senden

11

Mittwoch, 12. März 2014, 11:57

Genau das hatte ich damals auch schon vermutet und wurde dann mit der Aussage überrascht, dass zu viel drin ist. Obwohl niemand was gemacht hat an dem Auto. Davor war es nur beim La Porte zur Inspektion, wo angeblich nichts an der Klima gemacht wurde, außer den Filter zu wechseln. Ich melde mich nachher nochmal wegen dem Kompressor.

Gesendet von meinem HTC Desire X mit Tapatalk

Mein Grande Punto: 1.4 8V Dynamic | Remus PowerSound (mit Klappensteuerung) | Eibach Sportline 30mm


rev0

Punto-Fan

  • »rev0« ist männlich

Beiträge: 74

Aktivitätspunkte: 380

Dabei seit: 21.05.2012

Danksagungen: 7

  • Nachricht senden

12

Mittwoch, 12. März 2014, 14:53

Also ich hab jetzt mal geschaut. Die Lüftung läuft einwandfrei, wenn ich nun auf den Klima-Knopf (ist die manuelle) drücke, geht zwar das Lämpchen an, aber ansonsten passiert gar nichts. Man hört auch den Kompressor nicht. Ich meine in Erinnerung zu haben, das man den normalerweise wahrnimmt. Wie schaut das denn mit der Sicherung aus? Wenn die defekt wäre, würde dann überhaupt das Lämpchen leuchten? Ansonsten bleibt nur noch übrig das der Kompressor kaputt ist, oder kann es auch nur sein, dass einfach gar kein Kältemittel mehr drin ist?

Gesendet von meinem HTC Desire X mit Tapatalk

Mein Grande Punto: 1.4 8V Dynamic | Remus PowerSound (mit Klappensteuerung) | Eibach Sportline 30mm


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

13

Mittwoch, 12. März 2014, 19:05

wenn du im stand die klima zu schaltest sollte er das standgas leicht erhöhen, tut er das nicht dann wird der kompressor nicht mit angetrieben.
wenn die sicherung defekt is dann leuchtet das lämpchen auch nit

Mein Grande Punto: 1.4 8v in weiß,echt schön


rev0

Punto-Fan

  • »rev0« ist männlich

Beiträge: 74

Aktivitätspunkte: 380

Dabei seit: 21.05.2012

Danksagungen: 7

  • Nachricht senden

14

Mittwoch, 12. März 2014, 21:01

Genau stimmt ja! Danke, daran hab ich gar nicht mehr gedacht. Werde ich morgen mal drauf achten.
Hab dazu aber auch hier noch mal im Forum geschaut und bin auf folgendes gestoßen. Was sagst du als Profi dazu? Stimmt das?



Normalerweise hat der GP ne " Noteinrichtung " , sobald nur noch ca 200 gr. Kältemittel drauf sind , sollte der Kompressor eigentlich nicht mehr anspringen

Mein Grande Punto: 1.4 8V Dynamic | Remus PowerSound (mit Klappensteuerung) | Eibach Sportline 30mm


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

15

Mittwoch, 12. März 2014, 21:13

gut möglich ,wis ich aber auch nicht genau....
haste denn schonmal die leitungen, den kondensatur gecheckt ?
das zeug ist ölig und leicht grünlich.

Mein Grande Punto: 1.4 8v in weiß,echt schön


rev0

Punto-Fan

  • »rev0« ist männlich

Beiträge: 74

Aktivitätspunkte: 380

Dabei seit: 21.05.2012

Danksagungen: 7

  • Nachricht senden

16

Mittwoch, 12. März 2014, 21:31

Nö ich hab da gar keine Ahnung von :D
Müsste dann die nächste Woche noch mal bei euch vorbeikommen.

Mein Grande Punto: 1.4 8V Dynamic | Remus PowerSound (mit Klappensteuerung) | Eibach Sportline 30mm


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

17

Mittwoch, 12. März 2014, 21:34

da kannste aber gut selber nach schauen, einfach mal die leitungen absuchen ;)

Mein Grande Punto: 1.4 8v in weiß,echt schön


rev0

Punto-Fan

  • »rev0« ist männlich

Beiträge: 74

Aktivitätspunkte: 380

Dabei seit: 21.05.2012

Danksagungen: 7

  • Nachricht senden

18

Mittwoch, 12. März 2014, 21:42

Ja, aber wenn zu wenig drin ist, müsst ihr das eh nachfüllen. Naja mal schauen^^

Mein Grande Punto: 1.4 8V Dynamic | Remus PowerSound (mit Klappensteuerung) | Eibach Sportline 30mm


FrauFiat

Mitglied

Beiträge: 5

Aktivitätspunkte: 35

Dabei seit: 25.01.2014

  • Nachricht senden

19

Freitag, 9. Mai 2014, 08:43

Bei mir ist der Gebläsemotor im Allerwertesten.. Nicht der Widerstand, sondern der Motor selbst. (Haben ihn ausgebaut und durchgemessen, sind die Schleifkontakte. Und bevor ich da rumbastel, hol ich lieber einen funktionierenden)
Nun meine Frage, ich habe ja ne Klimaautomatik. Ich könnte quasi geschenkt einen Gebläsemotor einer manuellen Klima aus einem Grande Punto der selben Baureihe kriegen, kann ich den da sinnvoll einbauen? Oder brauche ich explizit einen für Klimaautomatik?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!