Augustin-Group

Unbekannt

Punto-Schrauber

Beiträge: 289

Aktivitätspunkte: 1 455

Dabei seit: 16.02.2016

  • Nachricht senden

1

Samstag, 30. Juni 2018, 11:59

Keine Kommunikation abs zu Motorsteuergerät

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

Es handelt sich um einen Fiat Grande Punto mit dem 1,4l 16v 95 PS Motor.
Motor läuft ohne Probleme.
Er nimmt aber kein Gas an.

Laut Testgerät wird der oben genannte Text / Fehler angegeben

Hat wer ne Idee, ob es das Motorsteuergerät ist oder doch was anderes?

Grüße

Gesendet von meinem SM-G930F mit Tapatalk

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 362

Aktivitätspunkte: 32 375

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 547

  • Nachricht senden

2

Sonntag, 1. Juli 2018, 08:35

Das kann viele Ursachen haben, das elektrische Gaspedal würde mir so als erstes einfallen und wegen der Meldung ABS, die Kabel zum Motorsteuergerät.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


punto_8v

Punto-Fahrer

Beiträge: 156

Aktivitätspunkte: 820

Dabei seit: 22.11.2009

Danksagungen: 12

  • Nachricht senden

3

Montag, 2. Juli 2018, 21:33

Welches Baujahr ist der Punto?

Unbekannt

Punto-Schrauber

Beiträge: 289

Aktivitätspunkte: 1 455

Dabei seit: 16.02.2016

  • Nachricht senden

4

Dienstag, 3. Juli 2018, 04:37

Der ist Erstzulassung Oktober 2006

Gesendet von meinem SM-G930F mit Tapatalk

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!