Italo-Welt

gardagrande

Mitglied

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 30.04.2009

Wohnort: NRW

  • Nachricht senden

1

Donnerstag, 30. April 2009, 15:01

Innenraumlüfter zirpt und nervt seit 2500km.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Zunächst zum Fahrzeug: Grande Punto Activ 1,4lt. 8V 77PS.

Zunächst war dieses kleine Problem kaum zu hören. Der doch recht leise laufende Punto deckt jedes kleine Geräusch nun MAL auf, und ich bin auch nicht einer, der überall und gleich mit dem Ohr drauf liegt.
Aber die Geschichte nervte und hier im Forum las ich gleich einige Reklamationen über den dubiosen Fehler.
Da das Geräusch immer lauter wurde, tippte ich zunächst auf ein trockenes Motorlager des Lüfters. Der Werkstattbesuch verlief unproblematisch und man wollte mir auch einen neuen Motor einbauen. Aber hier, gerade als Mensch der Technik, KAM meine Frage, ob es ein großer Aufwand wäre den Lüfter selber zu tauschen oder zumindest erst einmal selbst zu begutachten. Kein Problem, drei schrauben und ein Lüftungsrohr mit einer Schraube befestigt war am selben Tag auch gleich das DING ausgebaut. Der Grund meines eigenwilligen Ausbaus trotz Garantieanspruchs, der Meister gab mir zu verstehen, dass dieses Problem bekann wäre und ein neuer Lüfter nur vielleicht Ruhe hineinbringen würde. Ein netter Mensch, mit einer Gelassenheit eine wirklichen Schraubers.

Aber genau hier trennten sich unsere Wege, ich als Elektroniker und er als FIAT Werkstattmeister mit wahrlich den selbigen Vorahnungen des Motorlagers. Niemand bei Fiat kennt scheinbar den wirklichen Grund dieses lästigen Zirpens. Als Elektroniker habe ich andere Vorbelastungen und auch ein weitreichendes Gefühl unserer heilen Elektrikwelt.

Der so ausgebaute Lüftungsmotor wurde noch aus dem Lüftungsgehäuse (zwei Schrauben) herausgezogen. Der Probelauf geschah an einer 6 Volt Spannungsquelle und ließ den Motor samt Lüfterrad beinahe in Stufe eins drehen. Weder das Lager noch sonst was war trocken oder auffällig. Die noch geringen Einlaufspuren auf dem Kollektor waren mehr kleine Riefen als, dass die Kohlen überhaupt gut anlagen. Der Motor selber lief ja bis gut 1000km ohne Zirpen und es musste ja einen Grund geben. Der erste Versuch war hier einmal den Kollektor zu polieren um einmal festzustellen, ob es Kohlengeräusche waren oder gar eine Kombination aus Kollektorgeräusche und zugleich produzierte unsaubere Gleichspannung über die Kohlen auf den Anker. Der Motor lief vielleicht keine zwei Stunden bei dieser ersten Überarbeitung und das blöde Geräusch war wieder präsent.
Also wurde der Lüfter zum zweitenmal ausgebaut und hier kamen mir schon so die ersten richtigen Vermutungen. Die Kohlenbürsten schwingen auf den rotierenden Kollektor! Ich dachte mir, komisch, wenn sie doch einlaufen dürfte sich das Problem von allein lösen? Aber so ist es nicht, denn die Aufnahme der Kohlenbürsten scheint etwas unglücklich gewählt zu sein. Hier einmal angemerkt, der Motor selber stammt natürlich nicht selbst von Fiat und entspringt einen weltweiten Autozulieferer!
Die Schwingungen übertagen sich über den laufenden Kollektor zusätzlich auf den Anker. Der Ankerstrom wird also von den schwingenden Kohlen moduliert und zugleich als Schwingung elektrisch übertragen! Ein einfacher Motor mit solchen Fehlern, da ist JEDE Werkstatt mit überfordert!
Was bleibt zutun? Zunächst überlegte ich mir, wie man die Schwingung der Kohlen vermeiden könnte. Das ist ja der dreh und Angelpunkt des Geschehens. Die Lösung ist mehr als einfach und sie bedarf nur ein Stück Papier (ca. 0,10mm).
Der Führungsschacht der Kohlenbürsten wird damit modifiziert. Auf der Lagerseite ein Stück zurechtgeschnitten und nur soweit neben der Kohle gesteckt, dass es den Kollektor nicht berührt. Sonst gäbe es ja da auch wieder Geräusche. In Drehrichtung waren es gleich zwei Stück, also gut zwei Zehntel. Die Kohlen hatten jetzt gerade MAL ein Fünfhunderstel spiel und lagen ohne zu klemmen in der Führung an. Das ist wichtig, sonst bleibt der Motor stehen da ja die Kohlen am Kollektor mittels Federkraft etwas angedrückt werden! Schon im offenen Zustand und Probelauf lief der E-Motor ohne Zirpen!
Die Papierschnipsel wurden mit etwas Klebstoff am Ende fixiert, sodass sie nicht mit den Kohlen wandern oder gar sich im Motor selbstständig machen.
Das war es, der Spuk war vorbei und ich selber musste mich nicht mit Werkstattqualität herumärgern. Ich habe hier noch einmal Bilder beigefügt, die diese Maßnahme zeigen.

WICHTIG: Es darf kein Öl oder sonstiges an Schmiermittel auf die Kohlenbürsten geraten oder gar auf den Kollektor!
»gardagrande« hat folgende Bilder angehängt:
  • Unbenannt-1 Kopie.jpg
  • Unbenannt-2 Kopie.jpg
  • Unbenannt-3 Kopie.jpg
  • Unbenannt-5 Kopie.jpg
  • Unbenannt-6 Kopie.jpg
Gruß und fahre niemals schneller als dein Engel fliegen kann!!!

Mein Grande Punto: Activ Bj. 02.2009 1,4 lt 77Pferde


tomsab0

Mitgliedschaft beendet

2

Donnerstag, 30. April 2009, 15:22

Super!!!!!

Endlich eine Lösung!

Werde ich gleich bei Gelegenheit MAL ausprobieren...

DANKE!

kuame

Punto-Meister

  • »kuame« ist männlich

Beiträge: 1 407

Aktivitätspunkte: 7 230

Dabei seit: 29.01.2008

Wohnort: Ndh

Danksagungen: 13

  • Nachricht senden

3

Donnerstag, 30. April 2009, 18:31

Der erste Post und gleich was richtig sinnvolles.

Besten Dank an dich gardagrande. :023:
gruss kuame

1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05
>>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<

Mein Grande Punto: 1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05 >>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<


TaS3R

Punto-Profi

  • »TaS3R« ist männlich

Beiträge: 537

Aktivitätspunkte: 2 730

Dabei seit: 08.02.2009

Wohnort: Löhne

  • Nachricht senden

4

Donnerstag, 30. April 2009, 18:37

omg nen gleichströmer mit kohlen... ohne wartung läuft da eh nix rund...

Mein Grande Punto: 1.4 16V Sport, Crossover Schwarz, 17" Chrome Shadow, Blue & Me, Bosima 1x90, Innenraum-/Kofferraumbeleuchtung Weiss, rote Bremssättel, schwarz lackierter FK Grill, ESX Anlage, getönte Scheiben, Klimaautomatik,Eibach 50/30,schwarze Seitenblinker


demasiado

Mitglied

  • »demasiado« ist männlich

Beiträge: 36

Aktivitätspunkte: 185

Dabei seit: 04.03.2009

Wohnort: Koblenz

  • Nachricht senden

5

Donnerstag, 30. April 2009, 21:20

Danke für den Beitrag! Bei mir ist dieses Zirpen schon seit Auslieferung aufgetreten, wobei es komischerweise auch von der Temperatureinstellung abhängt.

Was für ein Papier hast du verwendet ? Ich werde das bei Gelegenheit auch MAL probieren, würde aber evtl. Metallstreifen anstatt Papier verwenden, wegen der Verschleissfestigkeit, ich denke da an einen zurechtgeschnittenen Metallstreifen aus einer Ventillehre, die gibts ja in allen Stärken :-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »demasiado« (30. April 2009, 21:26)


gardagrande

Mitglied

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 30.04.2009

Wohnort: NRW

  • Nachricht senden

6

Samstag, 2. Mai 2009, 11:51

@demasiado

ganz normales Papier von einem Spickzettel. Verschleiß an dieser Stelle gibt es nicht und die Kohlen rücken im Zuge des Verschleißes nur tausendstel Millimeter vor. Es ist auch keine Last oder eine thermische Belastung vorhanden. Aber deine Idee mit der Blattlehre würde dem ganzen noch die Krone aufsetzen! Auf der Länge des Führungsschachtes ablängen und am Ende noch einen Millimeter abwinkeln das keine Gefahr besteht, dass hier etwas auf dem Kollektor drückt. Anschließend würde ich die Enden der Passstücke noch mit Harz sichern, dass sie nicht andersherum herausfallen könnten!
Gruß und fahre niemals schneller als dein Engel fliegen kann!!!

Mein Grande Punto: Activ Bj. 02.2009 1,4 lt 77Pferde


  • »MarcoNürnberg« ist männlich

Beiträge: 2

Aktivitätspunkte: 10

Dabei seit: 06.05.2009

Wohnort: Nürnberg

  • Nachricht senden

7

Mittwoch, 6. Mai 2009, 22:22

Also bei mir gehörte dieses Zirpen auch ab Werk quasi zur Serienausstattung... :roll:

Allerdings Temperaturunabhängig und nur bei Lüfterstufe eins - MAL mehr und MAL weniger laut... - ist mir auch recht schnell aufgefallen - weil der Grande schnurrt ja leise wie ein Kätzchen.
Bei mir wurde der Lüftermotor anstandslos ausgetauscht - seit dem ist ruhe... :)

Mein Grande Punto: Grande Punto 1.2 Active mit K&N Luftfilter für freies Atmen - Ist echt erstaunlich der Unterschied...!


Gaspode

Mitglied

  • »Gaspode« ist männlich

Beiträge: 44

Aktivitätspunkte: 245

Dabei seit: 28.03.2009

  • Nachricht senden

8

Donnerstag, 7. Mai 2009, 15:15

Eine super Anleitung. Wenn du daraus jetzt noch ein HowTo machst wird unser
ewiger Dank dir nacheilen. :-)

Mein Grande Punto: Grande Punto Dynamic, 1,2 8V, Exotica Rot, Skydome, Blue&Me, Klimaautomatik, Sitzheizung, Lordosenstütze (was auch immer eine Lordose ist...)


ricardo

Punto-Professor

  • »ricardo« ist männlich

Beiträge: 1 900

Aktivitätspunkte: 10 240

Dabei seit: 31.03.2006

Wohnort: Frankfurt am Main

  • Nachricht senden

9

Freitag, 8. Mai 2009, 09:12

Auch von mir ein dickes Lob! Mir fiel es erst auf, als ich MAL ohne Musik fuhr.
Ich habe das Zirpen bis jetzt immer mit dem Blaupunkt Reparatursatz gelöst.

Eine genauere Bilderanleitung, WO man welche Schrauben entfernt, aka Howto wäre noch sehr genial! :023:
Grüße, ricardo


Mein Grande Punto: 1,4 8V Dynamic Merengue Orange, seit 09.Juni 06. Skydome, Parksensoren, Blue&Me


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!