Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Adebar

Mitglied

Beiträge: 12

Aktivitätspunkte: 65

Dabei seit: 20.03.2024

Danksagungen: 1

  • Nachricht senden

21

Donnerstag, 28. März 2024, 11:13

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo erneut!

So. Am Dienstag kam nun der neue Bremslichtschalter.
Ich hatte nun den günstigsten im Netz von APM (Made in PRC) geordert. Hatte ja keine Hoffnung, daß das etwas bringt…

Äußerlich dem Schalter von Hella ähnlich, schwarzer Knopf statt weißem Knopf bei Hella.

Auffällig: der Betätigungsknopf geht erheblich schwerer raus-reinzuziehen für die Grundstellung, und, um ihn überhaupt montieren zu können. Dazu muß der Knopf ja ganz draußen sein, sonst kann man die rote Verriegelungsklammer nicht weit genug herausziehen und es lassen sich die Haltenasen des Schalters nicht hineindrücken.
Auch der Kabelstecker geht nur mit mittlerer Gewalt in die Buchse.

Bremspedal mit Holz arretiert, Schalter getauscht. Im Stand mit Zündung an ließ sich die Störungsmeldung nicht provozieren.

Seit dem Einbau wurde das Auto nun mehrfach gefahren, vielleicht 100km. Fehler trat seither nicht mehr auf! Vorher zu 95% bei jeder Fahrt.
Anscheinend hatte der Hellaschalter tatsächlich ein Problem, welches mit dem Ohmmeter nicht darstellbar war, oder der Chinaschalter punktet hier, weil er sich nicht so leicht bezüglich Grundstellung verstellt.

Bin gespannt, obˋs das nun war, bin aber erst einmal guter Dinge und habe Luftverteilung und Abdeckungsgedöns nun wieder montiert.

Danke für alle Hilfen und Meinungen!

Viele Grüße,
Dierk

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hydro (30.03.2024)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen