Italo-Welt

Crow

Mitglied

  • »Crow« ist weiblich

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 17.11.2014

Wohnort: NRW

  • Nachricht senden

1

Montag, 17. November 2014, 21:47

HILFE! Motorkontrollleuchte oft am blinken

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Leute,

ich habe ein Problem mit meinem Grande Punto (BJ. 2009, 1,2l, 69ps).

Ich habe vor ein paar Wochen neue Zündkerzen und den Zahnriemen mit Wasserpumpe verbaut bekommen. Seitdem blinkt öfters meine Motorkontrollleuchte auf.
Fehlerspeicher wurde ausgelesen und hat ergeben - Fehlzündung im 2 & 3 Zylinder.
Daraufhin haben mein Freund und ich:
- die Zündkabel vom 2 & 3 Zylinder gewechselt
- nochmals die Zündkerzen gewechselt
- einen neuen Klopfsensor eingebaut
- Zündspulenblock aus einem anderen Grande Punto mit gleicher Motorisierung verbaut
- alle Verbindungen wurden überprüft und mit Kontaktspray gereinigt und eingesprüht
ALLES OHNE ERFOLG. ;(

Ich verzweifel langsam...
Wir vermuten, das es nur noch das Steuergerät sein kann. Nur bevor ich mir ein neues bestelle oder reparieren lasse, wollte ich hier Mal nachfragen, ob einer von euch auch schonmal so ein Problem hatte oder vllt. eine andere Lösung parat hat. Schließlich kostet ein Steuergerät einiges... :(

Falls ich diesen Beitrag in den falschen Themenbereich geschrieben habe tut es mir leid, bin neu hier. :thumbsup:

Hoffentlich könnt ihr mir helfen.


MfG
Ina


P.S.
Fehler tritt unregelmäßig auf, egal welches Wetter ist, wie gefahren wird oder welche Temperaturen herrschen.
Wenn der Fehler auftritt, läuft der Motor ohne Probleme - also kein Leistungsverlust oder unruhiger Lauf.

Dragonstiger GP 08

Mitgliedschaft beendet

2

Montag, 17. November 2014, 23:12

Habt ihr alles selbst gewechselt? Ist vllt der Zahnriemen vom Sitz nicht korrekt montiert wurden?

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 621

Aktivitätspunkte: 33 695

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 592

  • Nachricht senden

3

Dienstag, 18. November 2014, 10:05

Vor kurzem gab es bei den Auto Doktoren einen Panda mit Zündaussetzern wegen schlechtem Kontakt der Steckverbindungen. Alles war sauber und passte, nur ein Pin saß nicht fest in seiner Buchse, hier war es am Stecker zum Steuergerät. Vielleicht ist das bei euch auch der Fall, alle Buchsen prüfen, ob der Pin auch guten Kontakt hat.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Crow

Mitglied

  • »Crow« ist weiblich

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 17.11.2014

Wohnort: NRW

  • Nachricht senden

4

Dienstag, 18. November 2014, 18:12

Ja wir haben alles selber gewechselt. Mein Freund arbeitet in einer Fiat Werkstatt.
Zahnriehmen wird auf jeden Fall nochmal überprüft, aber würde dann nicht der Motor ruckeln und ein anderer Fehler bei heraus kommen?


Und das mit den Autodoktoren haben mir meine Eltern erzählt. Wie schon in meinem ersten Beitrag erwähnt wurden alle Verbindungen überprüft und mit Kontaktspray gereinigt und eingesprüht. Aber ich kann nochmal alles überprüfen, vllt. hat wirklich ein Kabel einen Wackelkontakt.

Back in Black

Punto-Profi

  • »Back in Black« ist männlich

Beiträge: 477

Aktivitätspunkte: 2 500

Dabei seit: 02.04.2011

Danksagungen: 128

  • Nachricht senden

5

Dienstag, 18. November 2014, 18:32

Mein Punto Evo: Punto Evo , 1.4Dynamic , Brock B24 7x17 , 205/45/17 , Novitec Federn , Inoxcar ESD


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!