Italo-Welt

tttnofear

Mitglied

Beiträge: 19

Aktivitätspunkte: 110

Dabei seit: 01.05.2013

Danksagungen: 8

  • Nachricht senden

1

Mittwoch, 9. Juli 2014, 01:53

Heckscheibenwischer Motor demontieren / stellt sich willkürlich

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Gemeinde,
seit ca 2 Wochen habe ich das Problem, dass beim Einschalten der Zündung der Heckscheibenwischer ca 4 - 5 mal wischt und dann willkürlich an irgendeiner Stelle auf der Scheibe stehen bleibt, obwohl er garnicht eingeschaltet ist.
Selbst wenn ich ihn ein und wieder aus-schalte, er bleibt dann einfach da stehen wo er grade ist.

Da ich diesen eigentlich nie benutzte weiß ich auch nicht ob er mit dem Interwall der Frontscheibenwischer laufen müsste, wenn diese aktiviert sind, denn das macht er auch nicht, er läuft nur mit immer der selben Geschwindigkeit.

Ich habe bereits die Verkleidung am Kofferraum demontiert, um dann feststellen zu müssen, dass dort 3 Befestigungen aber keine Schrauben sind, ich denke es sind Nieten, kann das sein ??

Ich habe im Internet nun mehrfach gelesen, dass bei anderen Puntomodellen einfach nur die Schleifkontakte im Motorgehäuse gereinigt werden müssen, aber ist das beim GP auch so?
Hat da jemand schonmal Erfahrungen machen können?

Die Hilfe habe ich leider ohne Ergebnis bemüht.

Meine Fragen sind also:

1. Jemand das Problem schonmal gehabt?
2. Kann man die Nieten einfach aufbohren ohne etwas zu beschädigen?
3. Bekomme ich den Motor hinterher mit einfachen Maschinenschrauben/Gewindeschrauben mit Muttern wieder fest?

Ich danke jetzt schonmal für alle produktiven Antworten.
mfg

Dragonstiger GP 08

Mitgliedschaft beendet

2

Mittwoch, 9. Juli 2014, 09:27

Das Problem hab ich zwar nicht gehabt, aber du kannst dir nieten mit einem 8er Bohrer aufbohren, nur eben kurz vorm Durchbruch bisschen vorsichtig, damit du nicht mit dem Bohrer durchbrichst und den Lack beschädigst. Wenn ich mich richtig erinnere, ist dahinter Luft um den Motor eventuell auch wieder anschrauben zu können. Aber man könnte bestimmt auch wieder schnell neue nieten rein machen lassen.

Fiatracer88

Punto-Meister

Beiträge: 1 343

Aktivitätspunkte: 6 775

Dabei seit: 13.06.2012

Danksagungen: 224

  • Nachricht senden

3

Mittwoch, 9. Juli 2014, 12:29

1. Da ich diesen eigentlich nie benutzte weiß ich auch nicht ob er mit dem Interwall der Frontscheibenwischer laufen müsste, wenn diese aktiviert sind, denn das macht er auch nicht, er läuft nur mit immer der selben Geschwindigkeit.

2. Ich habe im Internet nun mehrfach gelesen, dass bei anderen Puntomodellen einfach nur die Schleifkontakte im Motorgehäuse gereinigt werden müssen, aber ist das beim GP auch so?
1. Nein, der Heckwischer läuft immer im gleichen Intervall! Er geht auch nicht Automatisch mit den Frontscheibenwischer an, sondern nur wenn dann der Rückwärtsgang eingelegt wird.

2. beim GP eher unbekannt beim 176er eher bekannt.

Ich Tippe da eher auf ein ausgenudelter Lenkstockhalter oder ein Kabelbruch!
was mich nämlich stutzig macht: Wie bekommt der Motor Strom ohne das du den Schalter drehst?!

tttnofear

Mitglied

Beiträge: 19

Aktivitätspunkte: 110

Dabei seit: 01.05.2013

Danksagungen: 8

  • Nachricht senden

4

Mittwoch, 9. Juli 2014, 15:05

Ich habe auch diese Wartungs CD Vom GP aber auf den Schaltplänen ist irgendwie nur Schwachsinn zu erkennen.
Rein Theoretisch nämlich ein kurzschluss.
Erlesen habe ich aber, dass 1 Pin des Motors direkt an masse geht, und 1 Pin nicht mit 12V sondern mit Masse angesteuert wird.
Demnach dachte ich, dass am 3. Pin des Motors Dauerspannung anliegt.
Hier mal ein Bild des Schaltplanes
»tttnofear« hat folgende Bilder angehängt:
  • Unbenannt.jpg
  • Unbenannt.jpg

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!