Italo-Welt

Nickname

Mitglied

Beiträge: 14

Aktivitätspunkte: 95

Dabei seit: 01.11.2012

  • Nachricht senden

1

Donnerstag, 28. Februar 2013, 22:39

Grande punto lenkt trotz gerader Lenkradstellung nach rechts

Wird nicht angezeigt, wenn Sie angemeldet sind!

vorab schon mal vielen dank für jede antwort!!

ich habe bei meinem grande punto das problem, dass er immer leicht nach rechts zieht. also das lenkrad steht gerade, aber er fährt nach rechts und am lenkrad ist ein leichter zug nach rechts zu spüren. lässt man das lenkrad los, so geht es in eine leicht nach rechts geneigte stellung.
ausserdem habe ich das gefühl, dass es sich einfacher nach rechts als nach links lenken lässt.(minimal,nur bei der fahrt) lenke ich leicht nach links, so geht das lenkrad danach wieder in die grundstellung zurück, nur nach dem rechts lenken geht es nicht vollständig in die gerade stellung zurück (bei der fahrt).
dieses ziehen nach rechts, tritt egal bei welcher geschwindikeit auf. also sowohl beim beschleunigen aus dem stand, als auch bei voller fahrt auf der autobahn.

achsvermessung wurde vor längerer zeit schon mal gemacht, danach wurde es aber nicht besser und die reifen haben auch den richtigen luftdruck.
servo lampe hat auch noch nie geleuchtet und ein ruckeln am lenkrad tritt auch nicht auf. nur ein leichtes klicken beim nach links lenken im stand, könnte aber auch vielleicht vom blinker kommen?

habt ihr vielleicht eine idee was das problem sein könnte?
neue achsvermessung machen lassen oder servomotor kalibrieren lassen?
ich hoffe die probleme sprechen eher für eine gewöhnliche achsvermessung, denn der servo soll ja sehr teuer sein, sollte dieser kaputt sein.

gruß
Nick

Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 065

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

2

Freitag, 1. März 2013, 00:07

Hi,

ich hatte mal das gleiche problem, aber bei mir hatte das Lenkrad nach Links gezogen und lies sich dadurch schwerer nach rechts lenken.

Ich hatte das Auto dann mal auf die Bühne gehoben, dann den Motor gestartet und aufeinmal Lenkte das Auto volleinschlag nach Links.

Ich hatte es erst mit der Kalibrierung probiert aber ohne erfolg, ich hab dann schlussendlich die Servoeinheit getauscht ( 30€ schnäppchen glück gehabt)

An deiner stelle denk ich mal das evtl der Lenkwinkelsensor vielleicht einen weg hat, den gibts aber inzwischen auch einzeln ( etwa 150€ ).

Aber als erstes würde ich mal das Steuergerät der Lenkung auslesen lassen und eine Kalibrierung prüfen bevor man weitere Schritte in betracht zieht.
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Nickname (03.03.2013)

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

3

Freitag, 1. März 2013, 15:43

hey
sind die reifen gleichmäßig abgelaufen :?:

Mein Grande Punto: 1.4 8v in weiß,echt schön


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Nickname (03.03.2013)

racegp

Mitgliedschaft beendet

4

Freitag, 1. März 2013, 17:50

Hallo!

Ich dachte bei mir auch zuerst das der Wagen nach links zieht wegen Servo / defekt am Fahrwerk oder sonst was z.B verschieden abgenutze Reifen an der Vorderachse. War aber was ganz anderes: Ich hatte ne Beule im Linken Reifen (Gewebebruch) hätte nicht gedacht das das so sehr das Fahrverhalten beeinträchtigt, aber das Lenkrad stand wirklich wegen dieser kleinen Beule locker 1-2 cm nach links und zog auch nach links.

Sicherlich weil die Spur mit verstellt war. Check mal deine Reifen vorne links und rechts besonders rechts, weil es ja bei dir genau die entgegengesetzte Richtung ist falls nicht vllt. ist ja die Spur verstellt, weil du evtl. irgendwo gegengefahren bist?

LG

edit: siehe hier 15 auf 17 Zoll - Spur verstellt?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Nickname (03.03.2013)

Nickname

Mitglied

Beiträge: 14

Aktivitätspunkte: 95

Dabei seit: 01.11.2012

  • Nachricht senden

5

Freitag, 1. März 2013, 19:33

vielen dank für eure antworten.

also irgendwo dagegengefahren bin ich nicht bewusst zumindest.
abgefahren sind sie auch gleichmäßig.

bin heute nochmal bewusst gefahren und habe bemerkt, dass das lenkrad beim zug nach rechts an einer gewissen stelle stehn bleibt, so vielleicht bei 10grad.
also weiter zieht es nicht nach rechts, deshalb hoffe ich dass mein punto auf der hebebühne nicht komplett nach rechts zieht:-D

ich werde wohl mal auslesen lassen müssen, ob der sensor etwas hat und vermessen lassen. sind wohl die ersten schritte?!

gruß nick

racegp

Mitgliedschaft beendet

6

Sonntag, 3. März 2013, 14:10

Und ob der Reifen eine Beule sprich Gewebebruch hat, hast du nachgeguckt?

Nickname

Mitglied

Beiträge: 14

Aktivitätspunkte: 95

Dabei seit: 01.11.2012

  • Nachricht senden

7

Sonntag, 3. März 2013, 22:15

ja hab nach geschaut, ist keine beule zu sehen.wäre froh wenn das die lösung wäre! werde jetzt am besten mal noch abwarten wie es sich mit den sommerreifen verhält, aber letztes jahr war es auch schon mit denen so,wenn auch nicht ganz so extrem (hatte ich im gefühl) sommerreifen sind auch breiter als meine winterreifen.
gruß nick

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

8

Sonntag, 3. März 2013, 22:19

Bei'm Reifenwechsel Achsvermessung!!! Sehr wahrscheinlich das etwas blöde is. Die können dir dann dein Lenkrad geradestellen. Solltest aber dann bei einen Kerl (aus meiner Signatur) vorbeikommen der dir den Winkel über OBD Analyse auf den 0° Winkel stellt. Hab' mitbekommen das es wichtig sei, dass Computer deine richtige Lenkwinkel kennt.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Hydro

Moderator

Beiträge: 6 656

Aktivitätspunkte: 33 870

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 598

  • Nachricht senden

9

Sonntag, 3. März 2013, 22:23

Ich hatte das Auto dann mal auf die Bühne gehoben, dann den Motor gestartet und aufeinmal Lenkte das Auto volleinschlag nach Links.

Wie wäre es, wenn du deinen erstmal aufbockst und ausprobierst was "Bino" dir rät, sollte deine Lenkung dann gerade bleiben, könnte man diese schonmal ausschließen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Nickname

Mitglied

Beiträge: 14

Aktivitätspunkte: 95

Dabei seit: 01.11.2012

  • Nachricht senden

10

Sonntag, 3. März 2013, 22:34

ja, dann könnte ich zumindest mal ein größeres problem mit dem servo ausschließen.
da ich ehrlich gesagt nicht viel ahnung von autos habe, hätte ich noch eine leicht peinliche frage:
wie mache ich das am besten das aufbocken? mit zwei wagenhebern ? :-)
sorry für die blöde frage,aber ich weiß es wirklich nicht.
gruß


Hydro

Moderator

Beiträge: 6 656

Aktivitätspunkte: 33 870

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 598

  • Nachricht senden

11

Sonntag, 3. März 2013, 22:38

Blöde Fragen gibt es nicht, nur sau dumme Antworten :whistling: , 2 Wagenheber sind schon ein guter Anfang, achte aber auf sicheren Stand des Auto's. Hast du nur einen Wagenheber, kann man auch einen Klotz/Ziegelstein mit Gummi oder Teppich Rest an die Aufnahme des Wagenhebers legen, nur nichts verkratzen oder kaputt drücken.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 065

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

12

Montag, 4. März 2013, 06:53

.....achte aber auf sicheren Stand des Auto's. Hast du nur einen Wagenheber, kann man auch einen Klotz/Ziegelstein mit Gummi oder Teppich Rest an die Aufnahme des Wagenhebers legen.....



Hi

Achte aber darauf wenn du das Auto anheben tust, und das Auto schon auf einer seite angehoben ist das der sichere Stand gewährleistet ist weil durch das zweiseitige anheben kann sich das Auto zu einer Seite hinneigen, und handbremse nicht vergessen und gang raus beim Motorstarten ;)44lg
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


Nickname

Mitglied

Beiträge: 14

Aktivitätspunkte: 95

Dabei seit: 01.11.2012

  • Nachricht senden

13

Donnerstag, 11. April 2013, 13:21

also nach langer zeit melde ich mich wieder :-)
ich war in der werkstatt und der lenkssensor wurde wieder auf den 0 stand kalibriert.
servo an sich hat laut werkstatt nichts.
nun fährt er wieder schön gerade aus :-)
danke nochmal für eure hilfe!

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!