Italo-Welt

triban1337

Mitglied

  • »triban1337« ist männlich

Beiträge: 19

Aktivitätspunkte: 120

Dabei seit: 19.02.2013

Wohnort: Hemer

Danksagungen: 1

  • Nachricht senden

1

Montag, 19. August 2013, 20:47

GP T-Jet 120 zieht nicht mehr richtig

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Leute,
Mir kommt es schon seit einiger Zeit so vor als würde mein Auto T-Jet 120hp nicht mehr richtig beschleunigen.
Als ich den Wagen bekommen hatte habe ich mit "Torque Pro" (Handy App funktioniert über GPS) die Zeit von 0 - 100 km/h gestoppt und als Ergebnis 8,5 Sekunden erhalten.
Heute habe ich dann wieder die Zeit gestoppt mit der selben App und den gleichen Einstellungen und nun braucht der Wagen 9,98 Sekunden von 0 auf 100.

Woran könnte das liegen?


PS: Ich habe den Motor immer erst warm gefahren bevor ich den Motor auch mal höher gedreht habe


mfg,
triban1337

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

2

Montag, 19. August 2013, 20:50

Strecke diesselbe?
Motor warm ist nicht wenn das Wasser warm wird.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


triban1337

Mitglied

  • »triban1337« ist männlich

Beiträge: 19

Aktivitätspunkte: 120

Dabei seit: 19.02.2013

Wohnort: Hemer

Danksagungen: 1

  • Nachricht senden

3

Montag, 19. August 2013, 21:08

Ja die Strecke ist genau die selbe.
Und Ja Ich habe noch eine Öltemperatur anzeige.

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

4

Montag, 19. August 2013, 21:26

Vll. anders die Kupplung kommen lassen?
1 1/2 Sekunden ist doch nicht schlimm.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

5

Montag, 19. August 2013, 21:43

andere außentemperatur ,weniger grip mehr schlupf gehabt ,man schaft es kaum immer die selbe zeit zu fahren, nimm den durchschnitt :thumbup:

Mein Grande Punto: 1.4 8v in weiß,echt schön


triban1337

Mitglied

  • »triban1337« ist männlich

Beiträge: 19

Aktivitätspunkte: 120

Dabei seit: 19.02.2013

Wohnort: Hemer

Danksagungen: 1

  • Nachricht senden

6

Montag, 19. August 2013, 21:58

aber doch nicht so ein krasser unterschied oder? von mehr als 1 sekunde

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

7

Montag, 19. August 2013, 22:13

Haa... Anfahren, Kupplung, Gangwechsel... da kommt Einiges zusammen. Trink'ma' Redbull 2 große Dosen renn um's Auto, schon läuft's schneller.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


triban1337

Mitglied

  • »triban1337« ist männlich

Beiträge: 19

Aktivitätspunkte: 120

Dabei seit: 19.02.2013

Wohnort: Hemer

Danksagungen: 1

  • Nachricht senden

8

Dienstag, 20. August 2013, 03:31

^^ trotzdem muss es ja ein Problem geben wenn die Variablen alle gleich waren. ?(

Overload

Punto-Profi

  • »Overload« ist männlich

Beiträge: 395

Aktivitätspunkte: 2 015

Dabei seit: 23.06.2008

Wohnort: ERFURT

Danksagungen: 22

  • Nachricht senden

9

Dienstag, 20. August 2013, 06:11

Wie lang ist die letzte Durchsicht her? Hast du größere Felgen seitdem verbaut, Spurverbreiterungen? Um wieviel höher lag die Außentemperatur? Standest du vorher im Stau oder hattest du nur frischluft vorher etc etc(Stauwärme im Motorraum).
Es gibt unzählige Faktoren die dort zusammen spielen.
Mein Grande hat von Anfang an um die 10 sek. gebraucht( GPS Wert 100 und nicht Tachowert). Also für mich nix neues!
Viel Leistung, wenig verbrauch :D

Mein Grande Punto: 1.4 T-jet Sport


Reaven

Punto-Fan

Beiträge: 91

Aktivitätspunkte: 455

Danksagungen: 13

  • Nachricht senden

10

Dienstag, 20. August 2013, 07:42

Ist normal wenns draussen heiss ist, da ist der Ladeluftkühler an der Kotzgrenze.
Zu heisse Ansaugluft = weniger Leistung.


Bombinho

Punto-Fahrer

  • »Bombinho« ist männlich

Beiträge: 102

Aktivitätspunkte: 535

Dabei seit: 06.09.2011

Wohnort: Remscheid

Danksagungen: 2

  • Nachricht senden

11

Donnerstag, 19. September 2013, 09:40

vielleicht hast du zugenommen? un durch das mehrgewicht brauchst du jetzt länger für 0-100km/h :D

Jap!
ich hab den größten
hier im Forum! :thumbsup:
... den größten Heckflügel :love: :D

Hört auf zu haten! Geschmäcker sind verschieden :S :pinch:

Mein Grande Punto: FIAT GRANDE PUNTO 1.4 1.4 T-Jet 16V 120PS


Ähnliche Themen

Verwendete Tags

Beschleunigung, motor, T-JET

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!