Italo-Welt

Beiträge: 15

Aktivitätspunkte: 95

Dabei seit: 01.07.2008

  • Nachricht senden

1

Freitag, 12. September 2008, 20:04

Getriebe-Probleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Anfangs war ich von dem Grande Punto-Getriebe ziemlich begeistert,
er ließ sich wirklich butterweich schalten.

Inzwischen geht aber der dritte Gang nicht mehr so gut rein (nach 5.000 km), es fühlt sich an, als ob die Zahnräder nicht sauber ineinander greifen würden.
Ich habe mich einmal in diesem Gang verschaltet, sprich die Kupplung nicht richtig getreten, es kann ja wohl nicht sein, das davon das Getriebe kaputt geht...
Bei allen anderen Gängen funktioniert es nach wie vor super, es kann also nicht die Kupplung sein, die nicht sauber trennt.

Hat jemand ähnliche Probleme?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Herr Schmidt« (12. September 2008, 20:05)


puntofanatic

Punto-Professor

Beiträge: 2 860

Aktivitätspunkte: 14 575

Dabei seit: 03.09.2008

  • Nachricht senden

2

Freitag, 12. September 2008, 20:18

Bei mir wal gleich von anfang an MAL die kupplung kaputt angeblich ein werksfehler.
FIAT ist kein Auto sondern Religion!!!

Babymaserati

Punto-Professor

  • »Babymaserati« ist männlich

Beiträge: 2 394

Aktivitätspunkte: 12 730

Dabei seit: 21.08.2007

Danksagungen: 2

  • Nachricht senden

3

Freitag, 12. September 2008, 20:20

Lass dein Getriebe MAL nachstellen.
Mir nach, ich folge!

Mein Grande Punto: 1.4 8V Dyn. Blau, 16" Brock RC12, BMC Luftfilter, 40/40 Novitec Federn, Novitec Grill Oben/Unten, Einstiegsleisten


Beiträge: 15

Aktivitätspunkte: 95

Dabei seit: 01.07.2008

  • Nachricht senden

4

Freitag, 12. September 2008, 20:21

Ja, die Kupplung machte bei mir beim Rückwärtsfahren und im ersten Gang Geräusche, wurde aber schon getauscht.
Seitdem war's eigentlich ok...

Ich glaube es ist eher das Getriebe das Problem.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Herr Schmidt« (12. September 2008, 20:22)


Crank

Punto-Meister

Beiträge: 1 028

Aktivitätspunkte: 5 415

Dabei seit: 15.04.2008

  • Nachricht senden

5

Freitag, 12. September 2008, 20:32

also weis ja net ob desn brauchbarer beitrag is...

aber bei meinem vorgänger modell, seat leon...

hatt ich auch ma ne zeitlang probleme mit den gängen...
allerding nur mitn 1sten, der ging einfach nimmer rein...
damals war son komisches plastik schalt dings bums...
ka kenn den namen net...
war halt son plastik ding des direkt nachm getriebe besfestigt war um zu schalten...
und des war ausgefotzt... (ka wie man da im norden zu sagt :oops:)
ein bisschen papier rein und dann gings wieder :lol: ...
war aber damals nur bei extrem kalten temperaturen...

aber schaden tut der hinweis ja niemanden ;-)

lg
[SIZE=6]Alles orginal, dennoch anders, Tuning in Vollendung 8-)[/SIZE]

Funky-Joe

Punto-Meister

  • »Funky-Joe« ist männlich

Beiträge: 1 462

Aktivitätspunkte: 7 820

Dabei seit: 23.02.2008

Wohnort: Burglengenfeld

B U L
-
* * * * *

Danksagungen: 5

  • Nachricht senden

6

Samstag, 13. September 2008, 15:29

Hatte das bei meinem Golf damals auch, da ging der 1. auch nich mehr rein. kA wieso, habs nie reparieren lassen ;)

Bei meinem GP macht der rückwärtsgang auch ab und an geräusche und lässt sich manchmal auch nicht richtig einlegen. Ich denk dann immer der wär drin, lass die kupplung kommen geb n bisschen gas und dann "CCCCHHHHRRR" hört man dieses schöne getriebe geräusch ;) war aber erst 2-3mal und mittlerweile gehts wieder besser

Mein Auto: Grande Punto 1.9D - 155PS - ABARTH-Vollleder ausstattung - Sportiva Frontansatz - FOX Sport-ESD - Single-Frame - Ambiente-Beleuchtung - Gewindefahrwerk - H&R Spurverbreiterung 20mm


TEgold

Punto-Schrauber

  • »TEgold« ist männlich

Beiträge: 309

Aktivitätspunkte: 1 585

Dabei seit: 11.05.2008

Wohnort: Paderborn

  • Nachricht senden

7

Sonntag, 14. September 2008, 15:49

@Funky-Joe
Das mit dem krachenden Rückwärtsgang ist aber "normal", stand auch im ADAC-Test. Laut Werkstatt macht das aber nichts kaputt, klingt nur unschön. Und man steht ruckzuck im Rampenlicht! ;)
The hardest thing in this world is to live in it.

Mein Auto: ehemals GP Dynamic 1.4 8V 3T


WhiteGP

Punto-Meister

Beiträge: 1 858

Aktivitätspunkte: 9 385

T U T
-
* * * *

Danksagungen: 121

  • Nachricht senden

8

Sonntag, 14. September 2008, 15:57

Mhmm, das ist bei mir auch so und mit dem Rampenlich hast auch leider Gottes recht, aber es kracht manchmal beim rückwärtsgang einlegen und manchmal wieder nicht, aber solang nichts kaputt gehen kann bin ich ja beruhigt.. :)

Mein Punto Evo: APE


puntofanatic

Punto-Professor

Beiträge: 2 860

Aktivitätspunkte: 14 575

Dabei seit: 03.09.2008

  • Nachricht senden

9

Sonntag, 14. September 2008, 20:56

Bei mir kracht es nicht wenn ich langsam die sperre hebe und den rückwärtsgang mit gefühl einlege. aber sobald ich es MAL schneller oder wenn ich noch ein wenig rolle mache kracht es als ob man die kupplung vergessen hat zu treten.

Gruß, Stefan
FIAT ist kein Auto sondern Religion!!!

Laurence

Mitgliedschaft beendet

10

Sonntag, 14. September 2008, 20:59

JO macht der RW Gang bei mir auch, wenn ich aml schnell anhalte und umdrehen will.
Wenn ich MAL so 5sec warte geht er problemlos rein.


Funky-Joe

Punto-Meister

  • »Funky-Joe« ist männlich

Beiträge: 1 462

Aktivitätspunkte: 7 820

Dabei seit: 23.02.2008

Wohnort: Burglengenfeld

B U L
-
* * * * *

Danksagungen: 5

  • Nachricht senden

11

Montag, 15. September 2008, 15:09

man muss hald warten, bis die drehzahl wieder runter gegangen is bis auf leerlaufbetrieb. ansonsten krachts immer ;)

Mein Auto: Grande Punto 1.9D - 155PS - ABARTH-Vollleder ausstattung - Sportiva Frontansatz - FOX Sport-ESD - Single-Frame - Ambiente-Beleuchtung - Gewindefahrwerk - H&R Spurverbreiterung 20mm


puntostyling

Punto-Gott

  • »puntostyling« ist männlich

Beiträge: 6 522

Aktivitätspunkte: 32 985

Dabei seit: 17.03.2006

  • Nachricht senden

12

Montag, 15. September 2008, 15:17

wenn man sich noch im vorwärtsbetrieb befindet, sollte man eh nicht von jetzt auf gleich in den RWG schalten..

ist, als ob du dann bei 180 auf der AB schaltest - gut für das getriebe kann das ja nicht sein...
ausrollen lassen, und sobald man steht und wie funky-joe sagt, die drehzahl wieder normal ist, sollte es kein problem sein auch MAL ohne krachen zu schalten :)
Grüße,
puntostyling

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!