Italo-Welt

Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

1

Donnerstag, 16. Juli 2009, 09:20

Geräusch bei Beschleunigen mit Klima

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich beobachte seit längerem beim Anfahren (ausschließlich mit eingeschalteter Klimaanlage) und speziell beim Beschleunigen bis Gang 3, dass der Motor wie soll ich sagen mit dem Gasgeben aufheult, wobei das allerdings nicht immer passiert, sogesehen werde ich auch ein Problem haben, wenn ich damit zur Werkstatt fahre, weil ich es nicht vorführen kann. Gestern war es extrem heiß über 33 Grad und da trat es beispielsweise auf, allerdings meist nur am Anfang einer Fahrt. Hat jemand ähnliche Erfahrungen gemacht und ist es ein Defekt, wenn ja welcher oder fällt das wieder unter normal - ist so? Vielen Dank für Antworten, habe jetzt die Datenbank nicht nach einem gleichen Beitrag durchforstet, angesprochen wurde es vor kurzem kurz in einem anderen Klimathreat, LG Zoey

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


Finixx

Punto-Fan

  • »Finixx« ist männlich

Beiträge: 89

Aktivitätspunkte: 485

Dabei seit: 17.04.2009

Wohnort: Berlin

  • Nachricht senden

2

Donnerstag, 16. Juli 2009, 10:13

Ich habe mit meinem 1.4 8V genau dasselbe . Allerdings fahre ich seit knapp 4 Jahren jetzt damit rum . Ich würde es als normal einstufen, da bei mir seit Beginn keine Fehler aufgetreten sind .

LG Dustin

Mein Grande Punto: 1.4 T-Jet Linea Sportiva Sport


Ricky

Punto-Meister

Beiträge: 1 381

Aktivitätspunkte: 7 060

Dabei seit: 27.09.2008

Wohnort: Italien

  • Nachricht senden

3

Donnerstag, 16. Juli 2009, 10:17

Ich habs auch :-( Und die Gasannahme wirkt auch schwächer.

Joerg

Punto-Meister

Beiträge: 1 877

Aktivitätspunkte: 9 525

Dabei seit: 06.08.2007

  • Nachricht senden

4

Donnerstag, 16. Juli 2009, 11:36

Bei mir ist das genauso.
Mit eingeschalteter Klima und um die 30°C hört sich das an, als würde eine Turbine zugeschaltet werden und die Geräuschentwicklung ist abhängig vom Gasgeben.
Ein Bekannter (Kfz-Mechaniker) sagte mir, dass das normal wäre, wenn ein Visko-Lüfter verbaut ist.
Weiß jemand, ob der GP einen Visko-Lüfter verbaut hat?

Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

5

Donnerstag, 16. Juli 2009, 11:53

Hallo,

ein Dank an euch alle, jetzt bin ich doch beruhigter, es ist genau wie ihr es beschrieben habt, es ist wie sich ein Turbo dazuschaltet, der Motor heult ein wenig auf je nach Gasannahme und manchmal ist die Gasannahme auch grad bei Gang 2 ein wenig verzögert, also irgendwie recht lahm.

Ich hatte vorher einen Polo und da gab es auch grad bei eingeschalteter Klima ähnliche Probleme - sogesehen denk ich wird es kein Defekt sein, danke nochmals an euch alle für euer Feedback, werde MAL Fiat diesmal nicht damit belästigen, LG Zoey

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

6

Freitag, 17. Juli 2009, 07:51

Das gleiche Problem hatte ich auch, wenn ich mit eingeschaltener Klimaanlage in der Stadt gefahren bin. Daher habe ich meine Klimaanlage bisher immer nur eingeschalten, wenn ich auf der Autobahn oder auf der Landstraße unterwegs war.

Es liegt defintiv an der Leistung des 1,4 8V Motors. Nach der Softwareoptimierung fährt es sich viel entspannter in der Stadt.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

7

Freitag, 17. Juli 2009, 08:25

Softwareoptimierung? Hat Fiat dir ein Motor- bzw. Elektronikupdate eingespielt? Müssen die das denn nicht automatisch machen, wenn der Wagen MAL beim Service steht? Was hat sich bei dir dadurch alles verändert, LG Zoey

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


Babymaserati

Punto-Professor

  • »Babymaserati« ist männlich

Beiträge: 2 394

Aktivitätspunkte: 12 730

Dabei seit: 21.08.2007

Danksagungen: 2

  • Nachricht senden

8

Freitag, 17. Juli 2009, 08:33

Macht meiner sogar wenn ich ohne Klima fahre. Find den Klang total schön, wie eine kleine Turbine. Im Stand hört man das bei mir auch etwas.
Mir nach, ich folge!

Mein Grande Punto: 1.4 8V Dyn. Blau, 16" Brock RC12, BMC Luftfilter, 40/40 Novitec Federn, Novitec Grill Oben/Unten, Einstiegsleisten


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

9

Freitag, 17. Juli 2009, 08:37

Zitat

Original von Zoey
Softwareoptimierung? Hat Fiat dir ein Motor- bzw. Elektronikupdate eingespielt? Müssen die das denn nicht automatisch machen, wenn der Wagen MAL beim Service steht? Was hat sich bei dir dadurch alles verändert, LG Zoey

Nein, nicht Fiat, sondern der Herr Traub:

Chiptuning Forenrabatt im Juli

Ist eine Tuning-Angelegenheit. Ich kann es nur empfehlen, allerdings verlierst Du dadurch natürlich auch Deine Garantieansprüche.

Du kannst Dir ja gern MAL den Thread durchlesen, dann weißt Du, was ich meine.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

10

Freitag, 17. Juli 2009, 08:51

Danke für die Info, werde den Beitrag lesen - Garantie läuft bei mir sowieso im Herbst aus, LG Zoey

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot



Beiträge: 46

Aktivitätspunkte: 235

Dabei seit: 24.09.2007

  • Nachricht senden

11

Freitag, 17. Juli 2009, 10:54

Das Geräusch könnte von der Kupplung des Klimakompressors kommen. Normalerweise trennt die Kupplung des Kompressors wenn Leistung z. B. fürs Beschleunigen benötigt wird. Denn die Klima benötigt schon einige Motorleistung damit sie sauber funktionert. Also wird bei Bedarf der Kompressor dann getrennt. Sollte bei eingeschalteter Klima beim Beschleunigen sehr starker Leistungsabfall bemerkt werden ist dies ein Indiz auf eine defekte Kupplung des Kompressors. Ist übrigens bei fast allen Autos so die nicht so toll motorisiert sind.

Mein Grande Punto: 1.4 8V Dynamic, crossoverschwarz, 5-trg, Klimaautomatik,Bioethanolumbau, Xenonlicht, Sitzheizung


Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

12

Freitag, 17. Juli 2009, 19:25

@Silvercircle: Das heißt, dass da doch was defekt ist aus deiner Sicht? Kann man das überprüfen? Noch habe ich ja Garantie, LG Zoey

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Zoey« (17. Juli 2009, 19:26)

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


Domino

Mitgliedschaft beendet

13

Freitag, 17. Juli 2009, 21:41

hi nein das ist kein defekt ... wenn du die klima ein hast laufen deine beiden motorlüfter zur höchstdrehzal auf ... das hört sich an wie wenn der motor nach luft japst ... ich finds lustig weil dann die dummen fussgänger aus dem weg gehen wenn er bläßt wie ein vergifter ... mit der klima kupplung hat das im normalfall nix zu tun ... da merkst normal nur ein klacken beim ein oder ausschalten...

wenn du den motor nach ner fahrt mit klima ausmachst denkst da fahren die turbinen runter .... :-)

also würd mir keine gedanken machen und es geniesen wenn sich die leute umdrehen ...

mfg. Domino

p.s. bei pfeift der lader noch wieverrückt und haut immer wieder ins pop off <wastegate> das macht das ganze noch witziger

Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

14

Sonntag, 19. Juli 2009, 09:42

Ich glaub auch dass das normal ist, mein alter Polo hat sich ähnlich verhalten, außerdem fahre ich grad in der Stadt mit hoher Klimastufe, sprich das Gebläse wird ordentlich eingeschalten - meist Stufe 3 bis 4 - das belastet sicher auch mehr als wenn man Stufe 1 auf hat.

Gegen Fußgänger hab ich nichts, bin ich doch selbst manchmal Fußgänger, mag nur nicht, wenn sie nicht schauen, wenn sie über die Straße gehen.

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


the2nd

Mitglied

  • »the2nd« ist männlich

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 31.08.2009

Wohnort: Salzburg

  • Nachricht senden

15

Montag, 31. August 2009, 22:05

Selbes Problem!

Hallo Leute,

ich habe das selbe Problem, stelle es aber nochmals etwas detailierter, also so wie es bei mir auftritt dar.

Ich habe in meinem Punto 1.3 Diesel mit 90 PS auch eine manuelle Klimaanlage. Weil ich mein Auto im Winter bekommen habe, und wußte daß eine lange deaktivierte Klimaanlage immer MAL Probleme macht, habe ich meine Klima von Zeit zu zeit immer MAL eingeschaltet. Wie das so ist blieb die Klima auch über Nacht eingeschaltet.Als ich eines Morgens ins Auto eingestiegen bin, krachte die Klimaanlage so laut, daß ich erst dachte der Anlasser wäre hängen geblieben. Aber nur beim ersten einschalten. Da mein Auto dies nicht immer hatte, stand nun mein Auto regelmäßig beim Händler bis der das Problem auch erkannte und mir irgendwelche Leitungen von der Klima verbogen hat. Woran das Angeblich lag.

Mein Problem wurde nicht besser, im Gegenteil. Wenn die Klimaanlage aktiviert ist, höre ich immer MAL wieder wenn diese einschaltet und ausschaltet. Sehr extrem und ja es hört sich fast nach Viskolüfter an. Wie bei den alten 1.7 Dieselaggregaten von Isuzu welche in den 80er Jahren in den Isuzujeeps und später in den Opel Astra verbaut wurden.
Habe ich nun die Klima an und fahre durch die 30er Zone, darf ich nicht vom Gas gehen, ansonsten haut es mich mit der Nase an die Frontscheibe. Das Ding zieht extrem Leistung. Fahre ich etwa auf der Autobahn so 130 km/h und gehe vom Gas, so verzögert das Auto ja, was man spürt. Schaltet kurz darauf die Klima ein, so verzögert sich meine Geschwindigkeit nochmals ebenso stark.
Meine Werkstatt sagte das Problem sei bekannt und wechselte und den Klimakompressor, dazu gibt es anscheinend eine Anweisung von Fiat. Aber mein Problem ist eher schlechter geworden.
Mein Händler erzählt mir nun das selbe wie ihr hier schreibt, tja da kann man nix mehr machen. Er verkauft gleichzeitig Citroen und Peugeot und sagte: "Da darf man sich ned aufregen, das weiß man wenn man sich einen Fiat kauft. Das ist nun MAL mindere Qualität!"
Alleine wegen der Bemerkung und weiterer Mängel bin ich natürlich außer mir. Hatte einer von euch das selbe Problem (Klimaanlage nicht die Bemerkungen des Händlers) und bekam diese vielleicht behandelt?
Was ist das mit dem Softwareupdate, gibt es so was von Fiat auch?

Viele Grüße, Florian
Als ich mir einen Fiat gekauft habe, wollte ich kein perfektes Auto sondern eins mit Charakter!

Mein Grande Punto: Grande Punto Formula 13 JTD 90 PS


MW-141

Punto-Fan

  • »MW-141« ist männlich

Beiträge: 77

Aktivitätspunkte: 410

Dabei seit: 30.07.2009

Wohnort: Eggenfelden

  • Nachricht senden

16

Montag, 31. August 2009, 22:33

ich hab auch den 1,4l 8v und auch das selbe problem mit dem geräusch...jedoch auch nur am anfang wenn ich die klima einschalte...und nach kurzem gas geben oder hald nach kurzer fahrt ist das geräuscht weg...da ich ein bisschen weiß wie eine klima funktioniert denke ich MAL ist der geräuschemacher das gleitlager dass den ''kompressor'' für di klima antreibt und im unteren drehzahlbereich hört man das eben...das ist MAL meine theorie!

Mein Grande Punto: 1,4l 8v; Chiptuning; K&N Luftfilter; Ps(vll. knappe 90)Gewindefahrwerk; 17zoll borbet x8 schwarz poliert(215ner/40 Reifen); H&R Spurenplatten hinten (15mm einseitig);Sparco Speed 2 Schalesitze mit Schroth gurte;Mattig Scheinwerferblenden;..usw...


KMAG

Mitgliedschaft beendet

17

Montag, 31. August 2009, 22:34

Wenn ich die Klimaanlage einschalte, ändert sich nur der Motorsound ein wenig und die Drehzahl ändert sich minimal.
Hört sich dann wie ein dumpfes brummen an, welches auch spürbar ist.
Pfeif- oder Turbinengeräusche habe ich bei mir noch nicht feststellen können.
Werde aber die nächsten Tage MAL ohne Musik fahren und ein wenig drauf achten.



Was dne Händler angeht;
Alleine schon für den Spruch

Zitat

"Da darf man sich ned aufregen, das weiß man wenn man sich einen Fiat kauft. Das ist nun MAL mindere Qualität!"


würde ich MAL bei Fiat anrufen und fragen, was man als Kunde davon halten soll, wenn einem der Händler sagt, die von ihm verkauften Produkte seien von minderer Qualität.
Ich glaube nicht, das Fiat sowas besonders witzig findet.

Abgesehen davon, das dieser Händler mich nie wieder sehen würde.



Das Softwareupdate, welches cings angesprochen hat, ist mehr oder weniger das gleiche wie Chiptuning. Vereinfacht ausgedrückt.
Die Motorsoftware des Fahrzeuges wird dabei ausgelesen, optimiert und wieder ins Fahrzeug eingespielt, so das mehr PS und Drehmoment zur Verfügung stehen.

Nicht zu verwechseln mit einem Softwareupdate von Fiat.
Wenn (Falls) Fiat die Motorsoftware updated, dann i.d.R. nur um vorhandene Fehler zu beheben.
Wie aktuell beim Blinker. dort wird per Softwareupdate ein Teil der Fahrzeugsoftware upgedatet, so das der Blinkerfehler nicht mehr auftritt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »KMAG« (31. August 2009, 22:37)


Flash22

Punto-Schrauber

  • »Flash22« ist männlich

Beiträge: 324

Aktivitätspunkte: 1 710

Dabei seit: 09.06.2009

Wohnort: Oberderdingen

Danksagungen: 27

  • Nachricht senden

18

Montag, 31. August 2009, 22:35

also bei mir ist es genauso, dass die lüftung beim gasgeben geräusche macht, wenn die klima an ist. ich kann mir aber nicht vorstellen, dass das ein defekt ist. die klima muss ja die luft irgendwie kalt bekommen und deshalb entstehen auch geräusche. dass es beim gas geben lauter wird, kann ich mir nur so erklären. mehr gas = mehr energie = klima arbeitet besser = lauteres geräusch

und da keiner auf die sig schaut :-) mein t-jet ist jetzt ca. 4 monate alt
Bilder von Flash´s Grande Punto Download RAR-Datei - Stand 19.04.13 (kleiner Downloadbutton in der Mitte)
Thread zu meinem GP
Flash´s GP Blog Stand 19.04.13

Mein Grande Punto: [3T][T-Jet][120PS][Sport][N.O. Blau][Bj. 05.09 S.2][LED Rückleuchten][Bosi ESD 2x80][Eibachfedern 30/30][Rial Nogaro 17"][Novitec Blenden][Lester Spoiler][weiße Rallystreifen][Daylines chrom][K&N Tauschfilter]


Magna00

Punto-Profi

  • »Magna00« ist männlich

Beiträge: 844

Aktivitätspunkte: 4 405

Dabei seit: 09.07.2008

Wohnort: 12619 Berlin

Danksagungen: 17

  • Nachricht senden

19

Dienstag, 1. September 2009, 22:27

also bei mir ist es auch aber meine klima kühlt bei 33°C nicht so krass wie ich das gewöhnlich erwarte ... es ist angenehm aber nicht kalt ....

ich find das es nicht normal ist wo ich den gekauft habe waren diese geräusche nicht mit klima ...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Magna00« (2. September 2009, 13:37)

Mein Grande Punto: Fiat Grande Punto Sport Blau 1.4L 16V 95PS 2007er - , Standheizung , Alu-Pedale, Abarth Auspuff ab Kat , nachträglich getönte Heckscheiben, verstärktes 5 Gang Getriebe anstatt 6 ^^


Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

20

Mittwoch, 2. September 2009, 06:24

Als ich meinen bekam waren die Geräusche auch nicht da, das KAM erst später. Je heißer es ist desto lauter die Geräusche.

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!