Italo-Welt

MIrks

Mitglied

  • »MIrks« ist männlich

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 02.01.2012

  • Nachricht senden

1

Freitag, 17. Februar 2012, 21:34

Gebläse defekt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey seit 2 Tagen geht das Gebläse nicht mehr, von heute auf morgen ohne irgend welche Vorzeichen. Ich hab alle Sicherungen überprüft an ihnen liegt es nicht. Hat von euch jemand schon MAL dieses Problem gehabt ?
Ich würde mich freuen wenn mir jemand weiter helfen könnte

Gruß MIrks

Mein Grande Punto: Linea Sportiva - 1.9 Multijet Sport - DPF - 3 Türer - Chemical Grau Metallic - 17" OZ Caravaggio - Sky Dome


SteveO

Punto-Meister

  • »SteveO« ist männlich

Beiträge: 1 738

Aktivitätspunkte: 9 675

Dabei seit: 05.02.2009

Danksagungen: 31

  • Nachricht senden

2

Freitag, 17. Februar 2012, 21:37

Hatte ich auch MAL , da war ein Stecker abgegangen.
Wenn du keine Garantie mehr hast ist das kein ganz billiges Problem, da warscheinlich das komplette Armaturenbrett raus muss (war bei mir so).

Biete: OZ Ultraleggera Komplettradsatz 7x17" 4x100 mit Continental SportContact 215/45/17

2014-06-02 15.20.11.jpg

von SteveO (Heute, 11:29 - Preisvorstellungen: 899 - 0 Kommentare) - Grande Punto

Zum Verkauf steht ein Satz OZ Ultraleggera Felgen (7Jx17, ET37, 4x100) mit Conti...

 

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »SteveO« (17. Februar 2012, 21:38)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!