Italo-Welt

meikel175

Mitglied

Beiträge: 16

Aktivitätspunkte: 100

Dabei seit: 18.02.2010

Wohnort: Krefeld

  • Nachricht senden

1

Dienstag, 10. Mai 2011, 20:16

FEUER! Innenraumlüfter / Klima brennt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Punto Freunde :)

ich wollte MAL euren Rat haben.

Ich fahre mit meinem Auto wie jeden Tag zur Arbeit. Plötzlich riecht es sehr komisch und dann leuchtet es orange unter dem Handschuhfach!

Sofort das Auto angehalten und geschaut was es war... Okay nichts zu sehen.

Feierabend! Handschuhfach ausgebaut und plötzlich sehe ich das die Kontakstecker zum Innenraumlüfter feuer gefangen haben :) und Teile geschmolzen sind. Die Isolierung ist und war auch nicht bis zum Ende der Anschlüsse vorhanden.

Ich habe weder etwas an der Elektronik oder Lüftung gemacht.

Schaut euch bitte die Bilder an!

Ist dies ein Fall für FIAT sozusagen "MATERIALFEHLER" und die müssen es mir kostenlos Reparieren?

Grande Punto 1.3 MJET
94000km gelaufen
Außerhalb der Garantie
4 Jahre jung :)

Danke !! :)
»meikel175« hat folgende Bilder angehängt:
  • GP_.jpg
  • GP_-4.jpg
  • GP_-5.jpg
  • GP_-6.jpg
  • GP_-7.jpg

cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

2

Dienstag, 10. Mai 2011, 20:27

Du kannst MAL einen Antrag auf Kulanz stellen. Aber kein Hersteller ist verpflichtet, nach
Ablauf der Garantie irgend etwas kostenlos zu reparieren.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 970

Aktivitätspunkte: 4 855

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 89

  • Nachricht senden

3

Dienstag, 10. Mai 2011, 21:46

RE: FEUER! Innenraumlüfter / Klima brennt

Zitat

Original von meikel175
Die Isolierung ist und war auch nicht bis zum Ende der Anschlüsse vorhanden.

Das mit dem "ist" sieht man, das mit dem "war" bezweifle ich, da das sonst nicht 4 Jahre gut gegangen wäre.
Das Problem trat nicht hinten am Kabel auf, sondern vorne am Stecker. Da hatte halt der Stecker keinen satten Kontakt mehr. Duch den Übergangwiderstand KAM es zu einer Hitzeentwicklung, durch die die Isolierung geschmolzen ist. Nicht unüblich bei schlechten Kontakten.

Kulanz kannste versuchen (mach Dir aber keine Hoffnungen), ein MUSS kannste vergessen.
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Wolfi« (10. Mai 2011, 21:49)

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


meikel175

Mitglied

Beiträge: 16

Aktivitätspunkte: 100

Dabei seit: 18.02.2010

Wohnort: Krefeld

  • Nachricht senden

4

Dienstag, 10. Mai 2011, 21:50

Schonmal Vielen Dank! :)

Versuchen kann man es aber wie du beschrieben hast, werde mir keine großen Hoffnungen machen.

Bravo-Basti

Punto-Schrauber

  • »Bravo-Basti« ist männlich

Beiträge: 339

Aktivitätspunkte: 1 805

Dabei seit: 06.11.2009

Wohnort: Harzkeis

  • Nachricht senden

5

Dienstag, 10. Mai 2011, 23:19

*aua aua* na sei man froh das nicht die ganze Kiste abgebrand ist :shock:

Antrag auf Kulanz würde ich auf jedenfall MAL versuchen mehr als nein können sie nicht sagen.
:idea:Geduld ist die Kunst, nur langsam wütend zu werden. :roll:

Mein Grande Punto: Fiat GP 2siere 1,4 16v Bilstein Fahrwerk,Motec Nitro 8x18 , Emblemloser Grill,Evo rückleuchten, GPA scheinwerfer, G-Tech Cupanlage Ab Kat(Black ESD), K57I Kit


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!