Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Assella

Mitglied

Beiträge: 7

Aktivitätspunkte: 45

Dabei seit: 24.02.2012

  • Nachricht senden

1

Montag, 7. Mai 2012, 21:10

elektr. Fensterheber mechanik zerbröselt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

Hab heute beim Fahren auf der Fahrerseite mein Fenster halb aufgemacht (elektrisch). Als ich es wieder schließen wollte hörte ich nur ein bös lautes krachen und knacken. Danach wie als wenn kleine Metall oder Glasteile in der Türverkleidung nach unten rasseln.
Nehme MAL an das es die mechanik zerbröselt hat (Fenster ist nun halb offen und ich kann es nicht mehr bewegen ob nach oben oder unten). Habt ihr so was schon MAL gehabt? Den Motor kann ich noch hören wie er arbeitet wenn ich den Fensterheber benutze aber das klingt nicht gesund :-)

Was meint ihr auf welche Kosten kann ich mich bei den Spaß einstellen? Hab gehört das allein die Mechanik schon an die 130 € kosten soll.


Gruß,
Assella

andreas_grande

Punto-Profi

  • »andreas_grande« ist männlich

Beiträge: 774

Aktivitätspunkte: 4 190

Dabei seit: 16.12.2010

Wohnort: Freising

  • Nachricht senden

2

Montag, 7. Mai 2012, 21:14

Wie alt ist denn dein Auto ?
Ich weiß nicht was kaputt ist..aber billig ist was anderes
Lästern sie nicht über dieses Auto! Ihre Tochter könnte schon darin gelegen haben!
:lol: :lol:

Mein Grande Punto: JETZT mit Scirocco Unterwegs :D VW ROCKS !!!!


Assella

Mitglied

Beiträge: 7

Aktivitätspunkte: 45

Dabei seit: 24.02.2012

  • Nachricht senden

3

Dienstag, 8. Mai 2012, 15:51

Mein Punto ist Baujahr 2007. Also eigentlich nicht so alt.

Habe gerade die Tür zerlegt. Das eine Ende des Drahtseils was für das hochziehen des Fensters zuständig ist ist aus der Haltung rausgebrochen. Ich muss jetzt MAL den ganzen Fensterheber rausbauen allerdings muss dazu die Scheibe raus nur irgendwie bekomme ich die nicht los.

Ich such jetzt im Internet nochmal weiter nach ein paar erklärenden Bildern. Vielleicht finde ich ja was.

Gruß,
Assella

HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

4

Dienstag, 8. Mai 2012, 16:18

hilft dir das weiter?
»HAMSTER« hat folgende Bilder angehängt:
  • 1.jpg
  • 2.jpg

Mein Grande Punto: 1.3 JTD 90PS Emotion


Assella

Mitglied

Beiträge: 7

Aktivitätspunkte: 45

Dabei seit: 24.02.2012

  • Nachricht senden

5

Dienstag, 8. Mai 2012, 20:03

Super danke, das hat sehr geholfen. Wusste nicht wie genau die Halterung des Mitnahmestiftes gebaut ist. Hab jetzt die Scheibe und das Gestänge komplett ausgebaut.

Kabelzug + alle Rollen und der Schieber des Fensters sind kaputt. Hab mit jetzt ein neues Teil bei meinem Fiathändler bestellt. Hatten Sie leider nicht da.

Morgen wirds eingebaut und dann funktioniert das ganze hoffentlich wieder :-)

HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

6

Mittwoch, 9. Mai 2012, 07:36

freut mich das es dir was gebracht hat und das es mit dem ausbau geklappt hat!

Mein Grande Punto: 1.3 JTD 90PS Emotion


unas

Punto-Fahrer

  • »unas« ist männlich

Beiträge: 93

Aktivitätspunkte: 545

Dabei seit: 15.05.2011

Wohnort: Wiesbaden

  • Nachricht senden

7

Dienstag, 15. Mai 2012, 13:57

Hatte heute genau das selbe Problem :-(
Auch auf der Fahrerseite, klang genauso wie oben beschrieben...
Aber mein Auto ist erst 2 1/2 Jahre alt....geht da vielleicht noch was auf Kulanz?

Das Fenster hängt jetzt so lose darum und lässt sich per Hand bis zur letzten Position (3/4 zu) hochziehen...

Mein Grande Punto: GP 1,4L 8V


Sven1983

Punto-Professor

Beiträge: 2 717

Aktivitätspunkte: 14 300

Danksagungen: 41

  • Nachricht senden

8

Dienstag, 15. Mai 2012, 14:00

Fabio, muss Dich echt loben - Du hast oft wirklich tolle Tipps !! :idea:

Mein Grande Punto: Sportgrill, Ambiente-Beleuchtung, BMW-LED-Kennzeichenbeleuchtung, JL & Audiosystem Sound, TT-Opt. (~ 145 PS), Kurzstabantenne, Lineaccessori Alu-Pedalerie, belederte Tachoblende, isoamp2 Verstärker, 2 x 20mm H&R Spurverbreiterung HA, Öltemperatur


HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

9

Dienstag, 15. Mai 2012, 14:10

:oops:
Danke! Ich versuch so gut zu helfen wie es geht:) Aber Ich muss das kompliment erwiedern, deine Tips sind auch Gold wert! Hast mir schon oft sehr geholfen:)!

Mein Grande Punto: 1.3 JTD 90PS Emotion


LoSTi0z

Punto-Meister

  • »LoSTi0z« ist männlich

Beiträge: 1 038

Aktivitätspunkte: 5 240

Dabei seit: 22.07.2010

Wohnort: Zschopau/Sachsen

Danksagungen: 82

  • Nachricht senden

10

Dienstag, 15. Mai 2012, 14:48

@Hamster: wirklich toll wie du geholfen hast.
aber die bilder aus elearn haben ein copyright. bei sowas sollte man nur kleine ausschnitte öffentlich zeigen oder per pn schicken ;)

Mein Grande Punto: Grande Punto Sport 1.4 16V 95PS Caribbian Orange | Punto 176 GT3



HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

11

Dienstag, 15. Mai 2012, 14:53

@LoSTiOz
Danke für den Hinweis:) werde darauf achten das es so nicht mehr vorkommt:)

Mein Grande Punto: 1.3 JTD 90PS Emotion


kuame

Punto-Meister

  • »kuame« ist männlich

Beiträge: 1 407

Aktivitätspunkte: 7 230

Dabei seit: 29.01.2008

Wohnort: Ndh

Danksagungen: 13

  • Nachricht senden

12

Donnerstag, 17. Mai 2012, 01:04

Selbes Problem hatte ich auch schon ....

komplett mit Motor ist der Spaß nicht gerade günstig ...

Als Einzelteile meines Wissens nicht erhältlich, zumindestens nicht bei fiat.
»kuame« hat folgende Bilder angehängt:
  • fheber_defekt_detail.jpg
  • fheber_defekt.jpg
gruss kuame

1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05
>>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<

Mein Grande Punto: 1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05 >>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<


unas

Punto-Fahrer

  • »unas« ist männlich

Beiträge: 93

Aktivitätspunkte: 545

Dabei seit: 15.05.2011

Wohnort: Wiesbaden

  • Nachricht senden

13

Donnerstag, 17. Mai 2012, 03:12

Sieht ja super aus, da freu ich mich ja schon auf das zerlegen morgen :-(
Die Fiat Werkstatt konnte mir leider nicht sagen ob das auf Kulanz gemacht werden kann...

Aber danke für die Fotos, ich denke MAL ich kauf mir dann für kleines Geld das Ersatzteil irgendwo von ebay...

Gibts irgendeinen ersichtlichen Grund warum das passiert?

Mein Grande Punto: GP 1,4L 8V


kuame

Punto-Meister

  • »kuame« ist männlich

Beiträge: 1 407

Aktivitätspunkte: 7 230

Dabei seit: 29.01.2008

Wohnort: Ndh

Danksagungen: 13

  • Nachricht senden

14

Donnerstag, 17. Mai 2012, 12:39

Ich hab ein Gebrauchtteil von nem Schrotter ohne Motor gekauft und meinen alten Motor weiterverwendet /umgebaut.

Bis jetzt läuft alles prima. Ich glaub für ca. 60 Euronen gibts den Kram auch komplett. Original von Fiat wird es noch teurer und gibts auch nur komplett mit Motor, deswegen so teuer.

Bei mir gab es vorher MAL ein Knackgeräusch und dann hatte ich seltsame Geräusche beim Scheibenbewegen. Vermutlich an der Rolle etwas weggebrochen. Der Rest ist Folgeschaden, Draht wickelt und wird zerissen - Schluß, Ende, Fin. :roll:
Die Aussenkante der Rolle scheint ne Schwachstelle zu sein und dann springt der Draht eben über.

Bin dann ne Woche mit festgeklemmter Scheiben (Hölzer eingezogen und verschraubt) rumgefahren.

Kommt voll gut an ner Parkhausschranke o.ä. .... :evil: :lol:
gruss kuame

1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05
>>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kuame« (17. Mai 2012, 12:43)

Mein Grande Punto: 1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05 >>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<


unas

Punto-Fahrer

  • »unas« ist männlich

Beiträge: 93

Aktivitätspunkte: 545

Dabei seit: 15.05.2011

Wohnort: Wiesbaden

  • Nachricht senden

15

Donnerstag, 17. Mai 2012, 14:32

Zitat

Bei mir gab es vorher MAL ein Knackgeräusch und dann hatte ich seltsame Geräusche beim Scheibenbewegen.


War bei mir exakt auch so.


Habs jetzt ausgebaut, mein Teil sieht exakt aus wie auf deinem Foto, die Stahlseile sind total verwurschtelt. Hab die Seile MAL ausgebaut und versuch die wieder gerade zu spannen aber hab da nich viel Hoffnung...

Für mich ist einfach überhaupt kein Grund ersichtlich warum das ganze passiert ist, klar die Schwachstelle scheint bei der großen Rolle in der Mitte zu sein aber was der genaue Auslöser war... ?

Naja morgen wohl MAL aufm Schrottplatz nen Abstecher machen und son Teil beschaffen...

Hat irgendwer Tipps wie ich die Folie die ich zerstören musste ersetzen kann in der Tür?

Mein Grande Punto: GP 1,4L 8V


kuame

Punto-Meister

  • »kuame« ist männlich

Beiträge: 1 407

Aktivitätspunkte: 7 230

Dabei seit: 29.01.2008

Wohnort: Ndh

Danksagungen: 13

  • Nachricht senden

16

Donnerstag, 17. Mai 2012, 22:49

Schrotter ist ne gute Idee, es gibt auch etliche bei e*** ....

Folie aus dem Baumarkt kaufen, ich hab dicke blaue Müllsäcke verwendet, aufschneiden, passend schneiden, aufkleben - fertig.
gruss kuame

1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05
>>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<

Mein Grande Punto: 1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05 >>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<


unas

Punto-Fahrer

  • »unas« ist männlich

Beiträge: 93

Aktivitätspunkte: 545

Dabei seit: 15.05.2011

Wohnort: Wiesbaden

  • Nachricht senden

17

Mittwoch, 23. Mai 2012, 17:28

So, da ich natürlich auf keinem Schrottplatz was gefunden hab und auch nicht die Preise auf Ebay für dubiose Gebrauchtteile zahlen wollte hab ich mir ein neuen gekauft und muss sagen: Absolut beste Entscheidung !

Habs hier gekauft http://www.autoteile-teufel.de/ weil es dort auf Lager war und die mit Abstand am günstigsten waren in Kombinationen mit sehr guten Bewertungen.
Bestellung war auch top und innerhalb von 3 Tagen da.
Kostenpunkt: ~80€ inkl Versand

Bei der Bestellung war ich erst etwas skeptisch da es auf deren Produktfoto ganz anders aussah aber von der Bezeichnung und Einbauort sollte es stimmen.
Der Schock war dann groß als das Teil im gelieferten Karton wirklich ganz anders aussah auf den ersten Blick :-D

Wie sich aber rausstellt liegt das daran das das nicht das selbe billige Originalteil ist sondern ein höherwertiges mit kleinen aber sinnvolleren technischen Änderungen.
So liegen die Stahlseile nicht mehr frei und auch die Spule in der Mitte ist nicht mehr offen, das sollte hoffentlich dazu beitragen das das Stahlseil nicht wieder runterhüpft und sich total verwurschtelt :razz:
Also das Ding eingebaut und es läuft absolut 1a :-)

Paar Bilder (achtung groß):
links alt / rechts neu






Vor dem Wiedereinbau



edit:
Die Bilder von Hamster zum Ein/Ausbau sind sehr hilfreich für sowas, hab ebenfalls diese Fiat CD wo die drauf sind, kann ich jedem nur raten sich die zu beschaffen der was rumschrauben will :-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »unas« (23. Mai 2012, 17:32)

Mein Grande Punto: GP 1,4L 8V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen