Italo-Welt

tom24

Mitglied

Beiträge: 24

Aktivitätspunkte: 150

Dabei seit: 12.08.2010

  • Nachricht senden

1

Sonntag, 29. Januar 2012, 09:38

"Einfrieren" der Heckklappe

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,
leider ist es mir nun schon mehrfach in diesem Winter passiert, dass sich bei Frost die Heckklappe nicht mehr öffnen lässt. Es ist nicht die Heckklappe selbst, sondern der Öffnungsmechanismus der nicht funktioniert. Egal ob per Fernbedienung oder mit dem Logo an der Heckklappe - es tut sich nichts. Man hört auch das Klicken nicht, wenn man auf den Knopf drückt. Hat evtl. noch jemand das Problem und vor allem, was kann man dagegen tun?

Gruß tom

r.wagner277

Punto-Profi

  • »r.wagner277« ist männlich

Beiträge: 479

Aktivitätspunkte: 2 490

Dabei seit: 13.03.2007

Wohnort: Braunau am Inn-Österreich

Danksagungen: 2

  • Nachricht senden

2

Sonntag, 29. Januar 2012, 09:53

RE: "Einfrieren" der Heckklappe

Ich hab zwar das Problem nicht, könnte mir aber vorstellen das einfetten oder das Einsprühen mit WD40 dein Problem lösen wird.
Grüße

Robert

Mein Grande Punto: 1.3 16V JTD Multijet 90 Sport DPF, Caribbean Orange, Blue & Me, Interscope Soundsystem...& Alfa Romeo MiTo 1.4 TB nero


Makzy

Mitgliedschaft beendet

3

Sonntag, 29. Januar 2012, 10:19

Kenn ich, das Problem. Also bei mir hat WD40 nicht geholfen. Fiat Werke hat das Schloß neu eingefettet mit irgendnem beständigem, nicht weglaufendem Fett, so dass über den sich bewegenden Teilen ne Schutzschicht ist, dadurch kommt nix zum einfrieren dran. Seitdem keine Probleme.

Nuitari

Punto-Meister

  • »Nuitari« ist männlich

Beiträge: 1 780

Aktivitätspunkte: 9 670

Dabei seit: 27.02.2009

Wohnort: Ratingen, Deutschland

Danksagungen: 9

  • Nachricht senden

4

Sonntag, 29. Januar 2012, 10:26

weißes Sprühfett ;-)

tom24

Mitglied

Beiträge: 24

Aktivitätspunkte: 150

Dabei seit: 12.08.2010

  • Nachricht senden

5

Sonntag, 29. Januar 2012, 11:06

Vielen Dank für die schnellen Antworten. Eingefettet hatte ich es auch schon MAL, aber offensichtlich nicht mit dem richtigen Fett. Werde mich gleich morgen darum kümmern. Danke!!!

Gruß Thomas

jocjoc

Mitgliedschaft beendet

6

Montag, 30. Januar 2012, 06:30

Hallo Thomas.....

hatte mit meinem EVO das gleiche Problem!!!!!!!!!
habe aber nur die Möglichkeit mit einer Taste im Armaturenbrett
die Kofferraumklappe zu öffnen.
Nachdem Fiat von Steuergerät-----bis Schloß ect. im Winter 2010/11,
schon alles getauscht hatte, ist in diesem Winter der Fehler wieder aufgetreten!!!!
Mein Fzg. zum vierten MAL nach Fiat..........und dieses MAL ist möglicher Weise
der Fehler gefunden worden???????????? Es soll eine undichte Dichtung des
" Heckscheibenwischers " gewesen sein, durch das Nässe ins Schloß
heruntergelaufen ist, und bei Kälte das Schloß einfror, und deshalb nicht
die Kofferraumklappe geöffnet werden konnte.
PS.
Nach Austausch der Dichtung, ist bei mir der Fehler trotz Minustemperaturen,nicht mehr aufgetreten.....hoffe nun das Beste.
Gruß
Jochen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!