Italo-Welt

Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

1

Donnerstag, 17. Dezember 2009, 06:42

Deutlich schlechtere Sicht im Winter

Wird nicht angezeigt, wenn Sie angemeldet sind!

Alle Jahre wieder... - ich habe deutlich verschlechterte Sicht nach Vorne - sobald die Temperaturen runtergehen bekomme ich die Scheibe nicht wirklich sauber - es ziehen sich immer Schlieren über die Scheibe und beeinträchtigen so die Sicht, auch mit neuen original Wischerblättern von Fiat und egal mit welchem Konzentrat für die Waschanlage. So lange der Wischer wischt ist die Sicht klar, diese Schlieren bilden sich erst so 1 minute danach - sieht so aus, als ob entweder die Scheibe nicht trocknet bzw. wenn sie trocknet bleiben streifen. So sehr ich den GP auch mag, ich hatte noch nie ein Auto wo dieses Problem auftrat - wie gehts euch denn damit? Habt ihr wirklich keine Probleme? Kann ich fast nicht glauben.

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


aprilianer

Punto-Meister

  • »aprilianer« ist männlich

Beiträge: 1 176

Aktivitätspunkte: 6 180

Dabei seit: 13.04.2008

Wohnort: Mönchengladbach

  • Nachricht senden

2

Donnerstag, 17. Dezember 2009, 07:07

Also ich hab das nicht... nur am anfang, wenn die erst so 2-3 MAL drüber gewischt haben. Benutz dann die Waschanlage und gut is... ich hab nu seid 18 monaten die original blätter drauf und nutz das billigzeug vom Penny markt welches man 1:1 verdünnen kann. Die einzigsten schlieren die ich hab, kommen vom Blendstreifen und der Schrift die ich auf der Frontscheibe hab, aber da kann das Auto ja nix für. ;D

Vllt musst du deine scheiben MAL richtig reinigen, also von Hand. Evtll hast du ja auch irgend einen schmierfilm drauf oder aber an den Wischerblättern. Würd die auch MAL abmachen und mit nem lappen und warmen wasser reinigen.
Gruß...
...Daniel

Mein Grande Punto: T-Jet/ weiß/ Ragazzon duplexanlage/ rote Bremssättel/ Hiltrac Gewindefahrwerk/ MS design Frontansatz/ Schwarze LED rückleuchten und schwarze Scheinwerfer/ Novitec Heckansatz + Dachhutze/ offenes Bonalume Pop Off/ Barracuda Tzunamee 8x18 215/35R18/uvm


Demi

Mitgliedschaft beendet

3

Donnerstag, 17. Dezember 2009, 07:26

Geschmiere hab ich nur, wenn ich zu starkes Winterwischwasser drinn habe. Das wäre jedoch solches ab - 20°C. Ein wenig verdünnen mit entmineralisiertem Wasser (zbsp bis -10°C) und das ganze ist weg.

Ansonsten könnte es Kalk sein, falls du dein Wischwasser selber mixt jedoch normales Wasser benutzt. (no go!)

Oder sonst Salz. In gewissen Regionen wurde schon gestreut und das Salz hinterlässt ebenfalls ein Schmierfilm welches beim Trocknen bleibt.

Dein Problem hab ich ansonsten nicht.

dopsi87

Punto-Meister

  • »dopsi87« ist männlich

Beiträge: 1 825

Aktivitätspunkte: 9 145

Dabei seit: 28.10.2009

Wohnort: Österreich

  • Nachricht senden

4

Donnerstag, 17. Dezember 2009, 07:30

Also ich habe das gleiche Problem.
Denke aber wenn man die Waschdüsen einstellt (bei mir sind die noch zu tief) und neue Wischerblätter drauf sollte das wesentlich besser sein.

Da ist bei mir einfach nur ein minimaler Wasserfilm der eben bei wärmeren Temp gleich auftrocknet und jz im Winter versterkt durch die kalte Zugluft an der Scheibe gefriert

kannst ja auch MAL wennst länger fährst das Geblässe auf die Scheibe richten um die Scheibe etwas mehr zu erwärmen.

vl hilfts :)
:PDT_alc: |---***greets***---| :PDT_kngt:
Mein gEPee - will wieder zum Edersee

Mein Grande Punto: 1.9Mjet Sport exotica rot, 2 Zonen Klima, Regensensor, Webasto Standheizung, Blue & Me, MB Vito Düsen; Brillenfach; Sitzheizung :)


Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

5

Donnerstag, 17. Dezember 2009, 07:43

Komisch nur, dass es immer erst ab Temperaturen um den Gefrierpunkt auftritt - sonst während dem Jahr hab ich nie Probleme damit - wobei ich zugebe, dass ich bei den derzeit tiefen Temperaturen fast unverdünntes Konzentrat verwende, da sonst die Düsen grad bei längeren Fahrten gerne zufrieren und das kann nur dadurch verhindert werden, wir haben Früh bzw. Nachttemperaturen von unter -10 Grad.

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


dopsi87

Punto-Meister

  • »dopsi87« ist männlich

Beiträge: 1 825

Aktivitätspunkte: 9 145

Dabei seit: 28.10.2009

Wohnort: Österreich

  • Nachricht senden

6

Donnerstag, 17. Dezember 2009, 08:02

Zitat

Original von Demi
Geschmiere hab ich nur, wenn ich zu starkes Winterwischwasser drinn habe. Das wäre jedoch solches ab - 20°C. Ein wenig verdünnen mit entmineralisiertem Wasser (zbsp bis -10°C) und das ganze ist weg.

Ansonsten könnte es Kalk sein, falls du dein Wischwasser selber mixt jedoch normales Wasser benutzt. (no go!)

Oder sonst Salz. In gewissen Regionen wurde schon gestreut und das Salz hinterlässt ebenfalls ein Schmierfilm welches beim Trocknen bleibt.

Dein Problem hab ich ansonsten nicht.

vl liegts grade an dem das du es nicht verdünnst ! siehe oben
also ich hatte mit 1.! Verdünnung noch nie zugefrohrene Düsen und fahr dabei auch bei einigen Minusgraden 60km Autobahn jeden Tag (Morgens um 6Uhr)
:PDT_alc: |---***greets***---| :PDT_kngt:
Mein gEPee - will wieder zum Edersee

Mein Grande Punto: 1.9Mjet Sport exotica rot, 2 Zonen Klima, Regensensor, Webasto Standheizung, Blue & Me, MB Vito Düsen; Brillenfach; Sitzheizung :)


Zoey

Punto-Profi

  • »Zoey« ist männlich

Beiträge: 490

Aktivitätspunkte: 2 640

Dabei seit: 05.11.2008

Wohnort: Österreich

  • Nachricht senden

7

Donnerstag, 17. Dezember 2009, 08:16

vermutlich liegt es wirklich am Nichtmischen des Konzentrats, das wäre die logische Erklärung,

Mein Grande Punto: Grande Punto 75S, Bj. 11/07 1.4 Benziner, exotic rot


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!