Italo-Welt

italotom

Punto-Schrauber

  • »italotom« ist männlich

Beiträge: 354

Aktivitätspunkte: 1 895

Dabei seit: 13.02.2011

Wohnort: Herford

Danksagungen: 2

  • Nachricht senden

1

Mittwoch, 24. September 2014, 12:50

City servo und Klimaanlage fallen gleichzeitig aus und zwar sporadisch!

Wird nicht angezeigt, wenn Sie angemeldet sind!

City servo und Klimaanlage fallen gleichzeitig aus und zwar sporadisch!
Hat einer von euch eine Idee worann das liegen könnte?
Sicherungen sind alle soweit ich sehen konnte heile.
Das licht der City servo im Amaturenbrett geht einfach aus und die Klima fällt auch aus obwohl da die lampe noch an ist.
Es handelt sich um einen GP 199 Serie 2 95PS
Für hilfe wär ich dankbar ;-)

Mein Grande Punto: Abarthlader Stufe III @175Ps durch TT Chiptuning (schön wärs)


Dragonstiger GP 08

Mitgliedschaft beendet

2

Mittwoch, 24. September 2014, 14:44

Fällt die Klima auch aus, wenn du deine City Funktion nicht an hast?

Rala65

Punto-Profi

  • »Rala65« ist männlich

Beiträge: 603

Aktivitätspunkte: 3 050

Dabei seit: 25.01.2007

Wohnort: Neuwied

---- N R
-
R

Danksagungen: 12

  • Nachricht senden

3

Donnerstag, 25. September 2014, 07:32

Ich würde mal nachsehen ob dei Spannung immer über 13 Volt sind.

Wiel der BC Servo usw. bei unterspannung ausschaltet.



?( Massekabel Motor :whistling: ?(
:PDie ersten 145 000 km sind rum und der Spaß geht weiter! :P

Mein Grande Punto: 1,4 16v Emotion,Bj 06.2006,5Türer,Klimaautomatic,New Orleans Blau,1.Hand :-) ,AK.Westfalia


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!