Italo-Welt

DerTobi

Mitgliedschaft beendet

1

Montag, 4. August 2014, 12:22

Bremsleuchte defekt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,
Das linke Bremslicht ist mittlerweile defekt. Hatte in den Wintermonaten öfters einen Wackelkontakt. Nach 2 km ist dann die Warnlampe ausgegangen. Mittlerweile leuchtet die dauerhaft und ich vermute das der Stecker vergammelt ist. Wie kann ich die Bremsleuchte am einfachsten demontieren und auf was muss ich achten ?

Yirk

Mitgliedschaft beendet

2

Montag, 4. August 2014, 12:29

Kofferraum auf - hinten sind pro Bremsleuchte 2 Schrauben - diese lösen dann an den Bremsleuchten ziehen schon hast du sie in der Hand.

DerTobi

Mitgliedschaft beendet

3

Montag, 4. August 2014, 12:38

Eine Dichtung oder sowas existiert nicht ?

GpDriver

Punto-Schrauber

  • »GpDriver« ist männlich

Beiträge: 328

Aktivitätspunkte: 1 740

Dabei seit: 04.09.2012

Wohnort: Bielefeld

F
-
I A T 1 9 9

Danksagungen: 25

  • Nachricht senden

4

Montag, 4. August 2014, 12:44

Eine Dichtung ist zwischen Bremsleuchte und Auto , bei mir ist die schonmal rausgefallen ( siehe meine Galerie ) :D
Liebe Grüße

Daniel

Mein Auto: CUPRA 300!


DerTobi

Mitgliedschaft beendet

5

Montag, 4. August 2014, 13:05

Die komplette Einheit ist tot. Kann ich das noch irgendwie prüfen? Stecker sehen sauber aus.

DerTobi

Mitgliedschaft beendet

6

Dienstag, 5. August 2014, 18:44

Funktioniert wieder !

ael668

Punto-Professor

  • »ael668« ist männlich

Beiträge: 2 086

Aktivitätspunkte: 10 880

Dabei seit: 14.11.2007

Wohnort: Bavaria-Augsburg

Danksagungen: 13

  • Nachricht senden

7

Dienstag, 5. August 2014, 23:12

An was lag es jetzt?

Könnt ihr bitte mal (wie in einem Forum eigentlich üblich) wieder rein schreiben was kaputt war und wie ihr es wieder zum laufen gebracht hat? ?(
Mein weißer & oranger & roter GP :-D

Mein Grande Punto: 1,4l T-Jet Sport mit Vollausstattung, Eibach 50/30, 8x18 Borbet LS, TT-Chiptuning


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

8

Mittwoch, 6. August 2014, 05:43

Ja, das wäre topp! Dafür ist ein Forum da, damit auch andere zukünftig an der Problemlösung teilhaben können.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


DerTobi

Mitgliedschaft beendet

9

Donnerstag, 7. August 2014, 21:51

Habe erstmal die Sicherungen kontrolliert und die war iO. Danach habe ich mir den Stecker angeguckt. War auch optisch iO und hab dann mit der anderen Bremsleuchte quergetauscht -> hat funktioniert. Es waren im Endeffekt alle 3 Leuchtmittel gleichzeitig durchgebrannt

cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

10

Donnerstag, 7. August 2014, 21:53

Mann, das ist aber mal echt ein seltener Fall!
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm



AKi85

Punto-Profi

  • »AKi85« ist männlich

Beiträge: 697

Aktivitätspunkte: 3 595

Dabei seit: 15.04.2011

Wohnort: Hamburg

Verbrauch: Spritmonitor.de

Danksagungen: 47

  • Nachricht senden

11

Freitag, 8. August 2014, 18:09

Es waren im Endeffekt alle 3 Leuchtmittel gleichzeitig durchgebrannt
Wow, das habe ich ja noch nie gehört.
Evtl. zu viel Spannung drauf?

Halte uns auf dem Laufenden wenn Du weiterhin Probleme mit der Beleuchtung hast.

Lieben Gruß

Mein Grande Punto: Ex T-JETler. Nun Scirocco III


KevinG

Punto-Fahrer

  • »KevinG« ist männlich

Beiträge: 116

Aktivitätspunkte: 610

Dabei seit: 19.03.2014

Wohnort: Fürstenwalde/Spree

Verbrauch: Spritmonitor.de

L O S
-
* * * *

Danksagungen: 5

  • Nachricht senden

12

Samstag, 9. August 2014, 12:02

Alle drei gleichzeitig durchgebrannt? Wow, das ist in der Tat sehr selten.
lg
Kevin

Mein Grande Punto: Grande Punto 1.4 T-Jet Sport | 120 PS | Crossover Schwarz | Nebelscheinwerfer | getönte Heckscheiben | Klimaautomatik | Blue & Me | 17" Fiat Alu's | Abarth Rückleuchten | weitere Schönheit- OPs folgen! ;)


DerTobi

Mitgliedschaft beendet

13

Mittwoch, 13. August 2014, 00:39

Läuft bis jetzt alles tadellos. So kann es weiter gehen

99tester

Punto-Profi

Beiträge: 395

Aktivitätspunkte: 2 015

Dabei seit: 10.02.2009

Wohnort: Mechernich

Danksagungen: 7

  • Nachricht senden

14

Montag, 25. August 2014, 09:16

Bei mir war es auch gerade kurios. Manchmal bekam ich die Warnmeldung, dass ich den hinteren linken Blinker kontrollieren soll. Als ich dann den Stecker anschaute bemerkte ich, dass das Plastik um den Massekontakt etwas geschmolzen war. Und der Federkontakt im Stecker hatte einen breiten Spalt, so dass es einen Wackelkontakt gab.
Vermutete Ursache: Auf der Autobahn war mir die Lichtmaschine durchgebrannt, hatte wohl dann den Stecker geschmolzen und den Kontakt besachädigt. Behebung: Federkontakt wieder zusammengedrückt, funktioniert wieder tadellos.

Mein Grande Punto: GP 1.4 8V 5T Dyn. LPG, jungle, chiptuned inkl. Pipercross,sonst ganz normal


Verwendete Tags

Bremsleuchte defekt

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!