Italo-Welt

sucre

Punto-Fan

Beiträge: 77

Aktivitätspunkte: 470

Dabei seit: 24.03.2009

  • Nachricht senden

1

Donnerstag, 7. April 2011, 13:20

Brauche ich für nen Ölwechsel eine neue Ölablassschraube?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Oder einen Dichtungsring...hat die Schraube beim GP sowas?

Möchte mich heute oder morgen MAL selbst dran geben...

Und womit schraubt man den Ölfilter beim 1.4l Benizner raus/ rein?

Mein Grande Punto: 1.4 8V 77PS, 5 Türen, Dynamic, Blue&Me, Klimaautomatik, Lederlenkrad und -schaltknauf, mittlerer BC, Serie 1 (rotes Logo), Aral 0W40


Demi

Mitgliedschaft beendet

2

Donnerstag, 7. April 2011, 13:25

Ja Dichtung sollte neu. Kostet kaum was und erspart viel Ärger.
Schraube kannst weiter verwenden, wenn nicht total durchgeröstet. ;-)

sucre

Punto-Fan

Beiträge: 77

Aktivitätspunkte: 470

Dabei seit: 24.03.2009

  • Nachricht senden

3

Donnerstag, 7. April 2011, 13:26

Was brauche ich denn für einen Ring?

Mein Grande Punto: 1.4 8V 77PS, 5 Türen, Dynamic, Blue&Me, Klimaautomatik, Lederlenkrad und -schaltknauf, mittlerer BC, Serie 1 (rotes Logo), Aral 0W40


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

4

Donnerstag, 7. April 2011, 14:11

Also ich hab mein Öl bislang 6x gewechselt und immer selbigen Dichtungsring benutzt und bislang ist das Baby trocken und verliert auch kein Öl. Bei einem andenen GP (1.3 MJet) selbe Geschichte nach vier Ölwechseln...
Signaturen habe ich in den Einstellungen ausgeschaltet!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DerRoteBaron« (7. April 2011, 14:12)


sucre

Punto-Fan

Beiträge: 77

Aktivitätspunkte: 470

Dabei seit: 24.03.2009

  • Nachricht senden

5

Donnerstag, 7. April 2011, 14:16

Okay...super. Und falls der Ring kaputt geht, möchte ich am liebsten schon vorher einen auf Reserve kaufen...was ist es denn, ein Messingring? Welcher Durchmesser? Sorry, ich kenne mich beim GP nicht aus.

Mein Grande Punto: 1.4 8V 77PS, 5 Türen, Dynamic, Blue&Me, Klimaautomatik, Lederlenkrad und -schaltknauf, mittlerer BC, Serie 1 (rotes Logo), Aral 0W40


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

6

Donnerstag, 7. April 2011, 14:37

Uff, keine Ahnung was das für ein Durchmesser ist, aber Fiat sieht - soweit ich das verstanden habe - auch keinen Wechsel der Dichtung vor. Da muss ein anderer helfen...
Signaturen habe ich in den Einstellungen ausgeschaltet!

sucre

Punto-Fan

Beiträge: 77

Aktivitätspunkte: 470

Dabei seit: 24.03.2009

  • Nachricht senden

7

Donnerstag, 7. April 2011, 14:41

Okay, danke... ;) Dann mach ich es einfach so. Habe auch noch welche vom Corsa da glaube ich :) Zur Not fahre ich halt nochmal los...

Was für Werkzeug brauche ich für den Ölfilter?

Mein Grande Punto: 1.4 8V 77PS, 5 Türen, Dynamic, Blue&Me, Klimaautomatik, Lederlenkrad und -schaltknauf, mittlerer BC, Serie 1 (rotes Logo), Aral 0W40


Gogosko

Punto-Schrauber

  • »Gogosko« ist männlich

Beiträge: 287

Aktivitätspunkte: 1 440

Dabei seit: 07.01.2011

Wohnort: Bergisches Land / NRW

Danksagungen: 5

  • Nachricht senden

8

Donnerstag, 7. April 2011, 23:14

Ölfilter!

Mit einem Ölfilterschlüssel kommst du schlecht dran, wegen Platzmangel.

Versuch ihn unterm Auto liegend mit der hand loszudrehen oder mit einem alten Hosengürtel. Wenn er durchrutscht kannst du etwas schmirgelleinen zwischen Gürtel und Filter legen. Falte den schmirgelleinen so das du beidseitig die raue Seite hast und legst ihn dann zwischen Gürtel und Filter.
Den neuen kannst du mit der Hand festdrehen.Voher etwas frisches Öl auf den Dichtring schmieren.
Wenn du das öl drin hast Motor ein paar Minuten laufen lassen und schauen ob Filter dicht ist.

Mein Grande Punto: 1,4 8V Dynamic mit H&R Cup Kit 50/40, RH-Tecnic 7x17 mit 215/40, SW, RL und Kühlergrill in schwarz und so... ;)


sucre

Punto-Fan

Beiträge: 77

Aktivitätspunkte: 470

Dabei seit: 24.03.2009

  • Nachricht senden

9

Dienstag, 12. April 2011, 21:35

Also den Filter habe ich mit einer großen Rohrzange losgeschraubt und den neuen damit auch wieder festgemacht. Mit der Hand kriegt man ihn nicht richtig fest...

Der Tipp mit dem Gürtel war gut, allerdings war der Gürtel anscheinend nicht stabil genug. Der Verschluss ist mir entgegengeflogen. Wenn man das Leder etwas anschmirgelt und den Gürtel richtig rum ansetzt, hält er bombenfest.

Falls es jemanden interessiert:

Für die Ölablassschraube braucht man einen 12er Inbus, und sie selbst hat anscheinend keine Dichtung. Musste eine Verlängerung zum Losschrauben nehmen, da die Schraube super fest saß.

Mit 2 1/2 Liter frischem Öl hat man etwas mehr als die Hälfte auf dem Ölmessstab.

Rausgekommen sind 2 Liter (davon ca. einen Liter vor ner Woche nachgefüllt, hoffe nicht viel zu spät :/)

Mein Grande Punto: 1.4 8V 77PS, 5 Türen, Dynamic, Blue&Me, Klimaautomatik, Lederlenkrad und -schaltknauf, mittlerer BC, Serie 1 (rotes Logo), Aral 0W40


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

10

Dienstag, 12. April 2011, 22:26

Zitat

Original von sucre
Mit 2 1/2 Liter frischem Öl hat man etwas mehr als die Hälfte auf dem Ölmessstab.

Rausgekommen sind 2 Liter (davon ca. einen Liter vor ner Woche nachgefüllt, hoffe nicht viel zu spät :/)

Hast du vor dem Messen auch den Motor kurz MAL laufen lassen?
Signaturen habe ich in den Einstellungen ausgeschaltet!


sucre

Punto-Fan

Beiträge: 77

Aktivitätspunkte: 470

Dabei seit: 24.03.2009

  • Nachricht senden

11

Dienstag, 12. April 2011, 22:29

Ja, hab sogar ein paar MAL auf 3500-4000 hochdrehen lassen...braucht man das überhaupt??

Dann habe ich ausgemacht und ein paar Minuten gewartet...

Beim ersten MAL hatte ich zwei Liter reingeschüttet und es war Minimum. Beim zweiten MAL 500ml mehr und es war halt etwas über der Hälfte.

Mein Grande Punto: 1.4 8V 77PS, 5 Türen, Dynamic, Blue&Me, Klimaautomatik, Lederlenkrad und -schaltknauf, mittlerer BC, Serie 1 (rotes Logo), Aral 0W40


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

12

Dienstag, 12. April 2011, 22:35

4000upm bei kaltem Motor?
Definitiv nicht ... reicht den Motor im Stand 5-10s laufen zu lassen.

Dann hattest du also gerade das Minimum drin .... solltest öfter MAL den Ölstand prüfen. ;)
Signaturen habe ich in den Einstellungen ausgeschaltet!

sucre

Punto-Fan

Beiträge: 77

Aktivitätspunkte: 470

Dabei seit: 24.03.2009

  • Nachricht senden

13

Dienstag, 12. April 2011, 22:38

Also erstens ist der glaube ich noch relativ warm, wenn er grad MAL ne Stunde steht, oder?? Das Kühlwasser ist auf jeden Fall noch heiß.

Und zweitens: Wo ich letztens nachgeschaut habe, war an der Spitze vom Ölmesstab gerade etwas Öl dran, und ich weiß nicht MAL, ob es nicht vom Reinschieben war (an der Spitze)... Minimum wär noch schön gewesen :(

Dann hab ich aus Panik erstmal ca. einen Liter 15W40 reingekippt...und es war etwas über Minimum. O.o

Mein Grande Punto: 1.4 8V 77PS, 5 Türen, Dynamic, Blue&Me, Klimaautomatik, Lederlenkrad und -schaltknauf, mittlerer BC, Serie 1 (rotes Logo), Aral 0W40


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

14

Dienstag, 12. April 2011, 22:44

Hmm, also an einem heißen Motor werkel ich nicht herum, schon aus Verletzungsgründen ... und wenn er außen schon so kalt war, dass man den Motor mit der Hand anfassen konnte ist das Geschmackssache, ob man dem Motor sowas antut. :)

Also zwischen Minimum und Maximum liegen ca. 1L, somit dürftest du vorher gerade so bei Minimum gewesen sein. Vor dem 15W-40 hättest du also nur 1L drin gehabt ... sehr bitter!
Signaturen habe ich in den Einstellungen ausgeschaltet!

sucre

Punto-Fan

Beiträge: 77

Aktivitätspunkte: 470

Dabei seit: 24.03.2009

  • Nachricht senden

15

Dienstag, 12. April 2011, 22:47

Ja das dachte ich mir auch. Hab das alte Öl vorhin sogar mit einem Magneten nach Spänen durchsucht...

Okay, nächstes MAL reicht kurz laufen lassen :)

Mich wundert, dass die Ölwarnleuchte anscheinend erst so spät an geht...wofür ist sie denn da??

Mein Grande Punto: 1.4 8V 77PS, 5 Türen, Dynamic, Blue&Me, Klimaautomatik, Lederlenkrad und -schaltknauf, mittlerer BC, Serie 1 (rotes Logo), Aral 0W40


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

16

Dienstag, 12. April 2011, 22:52

Wie bei allen Motoren gilt auch beim GP:
Sobald die Lampe angeht ist es meist schon zu spät.
Signaturen habe ich in den Einstellungen ausgeschaltet!

Abarth81

Punto-Profi

  • »Abarth81« ist männlich

Beiträge: 959

Aktivitätspunkte: 4 865

Dabei seit: 22.10.2010

Wohnort: Troisdorf

  • Nachricht senden

17

Dienstag, 12. April 2011, 23:30

die "öllampe" leuchtet dann auf wenn der öldruck singt bzw keiner mehr da ist.

Deshalb leuchtet meist diese nach einem ölwechsel ein paar sekunden.

Nach dem ölwechsel brauch man nur den motor laufen lassen bis die lampe aus gegangen ist.

Beim motorrad ziehe ich sogar bei der zündspule den stecker ab vorm starten, damit sie erst öldruck nach einem wechsel aufbaut vorm ersten laufen lassen.

Mein Grande Punto: Abarth -> Nahtlos weiß!


sucre

Punto-Fan

Beiträge: 77

Aktivitätspunkte: 470

Dabei seit: 24.03.2009

  • Nachricht senden

18

Mittwoch, 13. April 2011, 00:48

Hielten den Herstellern die Motoren zu lange, wenn die Autos einen sinnvollen Ölsensor eingebaut hätten?

Wenn man das Auto starten möchte und der Wagen steht eben (so ein Lagesensor hat schon jeder billige iPod), dann wird kurz der Ölstand gemessen...das wäre doch günstig realisierbar?

Ich war letztens echt geschockt...war zwar meine Schuld, aber ich würde sagen, der Großteil aller Autofahrer kontrolliert zwischen den artig gemachten Inspektionen doch nie was, oder? (Und die Forum-User hier sprechen ja nicht gerade für die Allgemeinheit ;))

Mein Grande Punto: 1.4 8V 77PS, 5 Türen, Dynamic, Blue&Me, Klimaautomatik, Lederlenkrad und -schaltknauf, mittlerer BC, Serie 1 (rotes Logo), Aral 0W40


Seicodad

Mitgliedschaft beendet

19

Mittwoch, 13. April 2011, 06:11

Wenn du den Ölfilter mit einer Rohrzange festgedreht hast......Viel Spass beim nächsten Ölwechsel :shock:

Der wird max. Handfest geschraubt!

Gruß
Horst

mjay

Punto-Schrauber

  • »mjay« ist männlich

Beiträge: 298

Aktivitätspunkte: 1 610

Dabei seit: 07.06.2009

Wohnort: Nähe Wiesbaden

  • Nachricht senden

20

Mittwoch, 13. April 2011, 08:46

allerdings viel spaß

Nach dem ersten Motorstart saugt er sich nochmals fest
Ich bin nicht die Signatur! Ich putze hier nur! :-?

Mein Grande Punto: Ambient Weiß,1,4 8V Racing mit H&R 35mm,17" Motec Cool Frontpoliert,Blue&Me,Lederlenkrad,Getönte Scheiben hinten,Dachspoiler,Mittelarmlehne,Singleframe,Rote Bremssättel usw.


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!